<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250],[300,600]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":["anchor1"],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll_mobile"}};</script>
<script>var DFPSlotsLoaded = {"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script>var DFPSlotsTargeting = {"path":"node-547433","slug":"news-whats-next-cybersecurity-2021-ransomware-service-ddos-and-more","pagetype":"node","bundle":"news","story_id":"547433","topics":"population-health","tags":"population-health-6411"};</script>
<script>var DFPSlotsRefresh = false;</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<script>dataLayer = [{"userUid":"9660","language":"en","entity_type":"node","type":"news","id":"547433","title":"What\u0027s next for cybersecurity in 2021? Ransomware-as-a-service, DDoS and more","status":"published","country":"US","sitename":"Healthcare IT News","author":"Kat Jercich","created":"20201207","words count":591,"links count":3,"video embed":"N","resourceType":false,"comments":0,"sponsored":"N","featured":"N","tag":"Population Health (6411)","taxonomy":{"tag":"Population Health (6411)","topic":{"primary":"Population Health","secondary":"Care"},"audience":"","care":"","level":"","location":"","product":"","resource":"","sponsor":"","worksite":""},"topic":"Population Health,Care","marketo_params":"type=news\u0026id=547433\u0026title=What%27s+next+for+cybersecurity+in+2021%3F+Ransomware-as-a-service%2C+DDoS+and+more\u0026tag=Population+Health+%286411%29\u0026topic=Population+Health%2CCare"}];</script>
<meta name="lytics:topics" content="Population Health,Care,Population Health (6411)" />
<meta name="description" content="Panelists at the HIMSS Healthcare Security Forum this week said cybercriminals will likely use tried-and-true techniques, such as phishing emails themed around COVID-19 vaccines or President-elect Biden, to keep exploiting novel vulnerabilities." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/Leary_anderson_screenshot.jpg" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/whats-next-cybersecurity-2021-ransomware-service-ddos-and-more" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/547433" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What&#039;s next for cybersecurity in 2021? Ransomware-as-a-service, DDoS and more" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/whats-next-cybersecurity-2021-ransomware-service-ddos-and-more" />
<meta property="og:description" content="Panelists at the HIMSS Healthcare Security Forum this week said cybercriminals will likely use tried-and-true techniques, such as phishing emails themed around COVID-19 vaccines or President-elect Biden, to keep exploiting novel vulnerabilities." />
<meta property="og:updated_time" content="2020-12-07T15:49:36-05:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/Leary_anderson_screenshot.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/whats-next-cybersecurity-2021-ransomware-service-ddos-and-more" />
<meta name="twitter:title" content="What&#039;s next for cybersecurity in 2021? Ransomware-as-a-service, DDoS" />
<meta name="twitter:description" content="Panelists at the HIMSS Healthcare Security Forum this week said cybercriminals will likely use tried-and-true techniques, such as phishing emails themed around COVID-19 vaccines or President-elect" />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/Leary_anderson_screenshot.jpg" />
<meta property="article:published_time" content="2020-12-07T15:26:10-05:00" />
<meta property="article:modified_time" content="2020-12-07T15:49:36-05:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>What's next for cybersecurity in 2021? Ransomware-as-a-service, DDoS and more | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_mRWDnZjVWKOdsmXiyeOa37roMsmSiPiKUIHhpWxH1SY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_ATcPZDswAa0wiLyMREqsb85djZRCip71owCxpAwokUo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_SkIg-o9T4MLLapsrLTFzIduRuSEPPXIjBAMPLPC9AEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_8FTCh9lvtaRB6G3hGEP6oBuJFXdYzXdG22UB39G6G60.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_JE9pq6eEWLckDlN4xJceut6LfFPHXWJ4gPnaBUlptTw.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_KfaBLR-BltoahyKqWl-Gti4gX3P_ywCrBhJzxOpwENQ.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_n6pokY4jAvWgPKnPzaS6n-zwmlNEROLI0YEGK_syFiE.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_0PyphJfhyRajbBLrELaTpRjIbQZP2eXq3T5PE4SKz-M.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_zSDGmfi725RrRavfTuB-ms7UOTOwMErUs6QFZQBE0g4.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_m5YPSACDLTP0KDn__py9n13gpKybA3IbRlGcGXoJv54.js"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_vo-nbqa-I2Ja_iKPbAzZIfzuMsSlWJV5kCouMbqmyX0.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_Dkyx4zHKjWA_B0eEz9mNOOEMkl1LDs40dah6fMAw21Y.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_mBQQnv2jfT7hV2YFgICrM1KFECoRoI4UlzREm5pJWyg.js"></script>
<script>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</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-547433 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section>
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section>
<section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section>
  </div>
<header id="navbar-header" role="banner" class="navbar navbar-fixed-top navbar-default fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="subscription"><input name="sub_hitn_day" id="subhitnday3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnday3126"></label>
        <div class="field-label">News Global Edition – daily</div>
      </div>
      <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_hitnweek3126"></label>
        <div class="field-label">News Global Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnapac3126"></label>
        <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_eu" id="subhitneu3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitneu3126"></label>
        <div class="field-label">News Europe/UK Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_au" id="subhitau3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitau3126"></label>
        <div class="field-label">News Australia Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth3126" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth3126"></label>
        <div class="field-label">Telehealth Connection – weekly</div>
      </div>
      <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_privacy3126"></label>
        <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_whit" id="subwihit3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subwihit3126"></label>
        <div class="field-label">Women in Health IT – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_ghit" id="sub_ghitweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_ghitweek3126"></label>
        <div class="field-label">Government & Policy – twice-monthly</div>
      </div>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                  value="" placeholder="Your Email Address"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section>
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="emea" >
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>

</section>
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/whats-next-cybersecurity-2021-ransomware-service-ddos-and-more" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/himss-taxonomy-region/global-edition">Global Edition</a></div></div></div><div class="field field-name-innovation-top field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="list-icon-label">
                    <a href="https://www.healthcareitnews.com/projects/taking-stock-progress-and-looking-ahead"><span>Building for the Future</span></a>
                  </div></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>What&#039;s next for cybersecurity in 2021? Ransomware-as-a-service, DDoS and more</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Panelists at the HIMSS Healthcare Security Forum this week said cybercriminals will likely use tried-and-true techniques, such as phishing emails themed around COVID-19 vaccines or President-elect Biden, to keep exploiting novel vulnerabilities.</div></div></div><div class="group-author-line field-group-div"><span class="label-inline">By </span><a href="/author/kat-jercich">Kat Jercich</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 07, 2020</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">03:26 PM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/Leary_anderson_screenshot.jpg" width="1200" height="630" alt="Tom Leary and Denise Anderson" /><div class="image-field-caption">
  <p>Tom Leary and Denise Anderson</p>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>This year saw unprecedented changes in the cybersecurity landscape, with rapid telehealth rollouts and massive shifts to at-home work highlighting new vulnerabilities.</p>
<p>In 2021, experts predicted at the HIMSS Healthcare Security Forum this week, bad actors will likely use tried-and-true techniques to keep exploiting novel gaps in organizations' defenses.</p>
<p>"There's a reason why many of the old types of attack still work," said Denise Anderson, president of the Health Information Sharing and Analysis Center.</p><section id="block-boxes-himss20-digital-promotion-inbody" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-himss20_digital_promotion_inbody' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><div class="clearfix" style="border-top: 1px solid #ccc;  border-bottom: 1px solid #ccc;  margin-bottom: 20px;  padding: 15px 0;">
<div class="himss20_digital_promotion_logo" style="margin-right: 10px; margin-bottom: 5px; display: inline-block;"><span style="font-size: 20px; font-weight: bold; color: #bd311a; vertical-align: bottom;">HIMSS20 Digital</span></div>

<div class="himss20_digital_promotion_text" style="display: inline-block; vertical-align: text-top; max-width: 435px;"><span>Learn on-demand, earn credit, find products and solutions. <a href="https://www.himss.org/events/himss-digital" style="text-decoration: underline; white-space: nowrap; color: #bd311a;" target="_blank">Get Started &gt;&gt;</a></span></div>
</div>
</div></div>
</section>

<p>During a <a href="https://www.himss.org/session-looking-back-2020-threats-trends-and-incidents-and-what-expect-2021" target="_blank">Monday panel session</a> with Tom Leary, senior vice president of government relations at HIMSS (parent company of <em>Healthcare IT News</em>), Anderson said it will be important to continue best practices to guard against breaches in the new year.</p>
<p>At the start of the COVID-19 pandemic in the United States, as workplaces dramatically changed their practices, Anderson said, "we saw a lot of incidents literally overnight."</p>
<p>"The threat actors … were very active the minute [COVID-19] started happening," Anderson continued.</p>
<p>Phishing and ransomware were huge issues in 2020, Anderson said, particularly when it came to crafted messaging around COVID-19 – and she expected that to continue next year, with criminals using timely "lures" around the inauguration of President-elect Joe Biden or the coronavirus vaccine to tempt individuals into clicking on suspicious links.</p>
<p>"If you're not paying attention and you're not situationally aware of what's going on, you could easily fall for something you shouldn't," she said.</p>
<p>Ransomware, in general, has become an enduring threat in the healthcare landscape, with multiple organizations suffering high-profile attacks in recent weeks. </p>
<p>"Ransomware-as-a-service is out there in the criminal underworld, and they're changing the ways they do ransomware," she said. Anderson predicted that cybercriminals won't just encrypt data. They'll threaten to release data, especially sensitive information, out into the public sphere, or to levy distributed denial-of-service attacks against a network. </p>
<p>"Obviously, threat actors are continuously going to evolve," she said.</p>
<p>Business-email compromise will also still be an issue, she said, even at large companies: "They've gotten so slick in the way that they've been able to lure people into their malicious activity."</p>
<p>Anderson also noted the danger posed to patients of a blended threat, such as when companies are dealing with a ransomware incident while also trying to respond to disasters such as fires, hurricanes – or a pandemic.</p>
<p>"Those are something that we always need to be very mindful of, is the relationship between the physical and the cyber, and how they can impact an operation."</p>
<p>To protect themselves in the new year, organizations should continue to implement best practices with cyber hygiene: whitelisting apps, segmenting the network, patching and understanding any danger posed by third-party services that might not be adhering to robust security protocols.</p>
<p>"Education is huge," Anderson said: making sure employees are aware of the threats and their implications.</p>
<p>Ultimately, Anderson said, "cyber has become, and has to be, a patient safety issue."</p>
<p> </p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6211038779001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
<p><em>Kat Jercich is senior editor of Healthcare IT News.</em><br /><em>Twitter: <a href="https://twitter.com/kjercich" target="_blank">@kjercich</a></em><br /><em>Email: <a href="http://mailto:kjercich@himss.org" target="_blank">kjercich@himss.org</a></em><br /><em>Healthcare IT News is a HIMSS Media publication.</em></p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.jumbotron{ background-image: url("https://www.healthcareitnews.com/sites/hitn/files/u2556/TakingStockJumbo.png"); background-size: cover; color: white; } .jumbotron h2{ color: white; }

/*--><!]]>*/
</style><div class="jumbotron">
<h2>Taking Stock of Progress and Looking Ahead</h2>
<p>This December, we look back at a challenging year – and forward to what we hope is a better, stronger, more connected and resilient healthcare ecosystem.</p>
<p><input class="btn btn-danger btn-lg" onclick="location.href = 'https://www.healthcareitnews.com/projects/taking-stock-progress-and-looking-ahead';" type="button" value="Click here" /></p>
</div>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/mobile">Mobile</a>, <a href="/category/resource-topic/population-health">Population Health</a>, <a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a>, <a href="/category/resource-topic/quality-safety">Quality and Safety</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-3ecb9d8f2cb77ed89a7b527cde8401f4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/ceos-perspective-cybersecurity-strategic-imperative" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/ceos-perspective-cybersecurity-strategic-imperative"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/Janice%20Nevin-HITN.png?itok=M2NQHN0y" width="230" height="130" alt="ChristianaCare CEO Janice Nevin" /></a><div class="image-field-caption">
  <p>ChristianaCare CEO Janice Nevin</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/ceos-perspective-cybersecurity-strategic-imperative">CEO&#039;s perspective: Cybersecurity is a strategic imperative</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/mike-miliard">Mike Miliard</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 07, 2020</div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/telehealth-vaccines-will-be-big-cybersecurity-challenges-2021-experts-predict" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/telehealth-vaccines-will-be-big-cybersecurity-challenges-2021-experts-predict"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/computer-stacks-meeting-stock_1200.jpg?itok=QM9a0Pg0" width="230" height="130" alt="A meeting of people in a computer server room" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/telehealth-vaccines-will-be-big-cybersecurity-challenges-2021-experts-predict">Telehealth, vaccines will be big cybersecurity challenges in 2021, experts predict</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/kat-jercich">Kat Jercich</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 07, 2020</div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/mount-sinai-linked-computer-pads-keep-patients-home-during-covid-19" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/mount-sinai-linked-computer-pads-keep-patients-home-during-covid-19"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/120720%20Telemed%20Icahn%201200.jpg?itok=99vlfCrJ" width="230" height="130" alt="Mount Sinai Hospital New York Telehealth" /></a><div class="image-field-caption">
  <p>Mount Sinai Hospital in New York City</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/mount-sinai-linked-computer-pads-keep-patients-home-during-covid-19">Mount Sinai-linked computer pads keep patients at home during COVID-19</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/content/bill-siwicki">Bill Siwicki</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 07, 2020</div></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter-->
<div class="box-subscription-middle">
  <div class="row">
    <div class="col-md-7">
      <div class="form-description"><strong>Want to get more stories like this
          one?</strong> Get daily news updates from Healthcare IT News.
      </div>
    </div>

    <div class="col-md-5">
      <form action="https://www.himss.org/subscription"
            class="himss-subscription himss-subscription-mail" method="POST">
        <div class="form-content">
          <input name="EmailAddress"
                 placeholder="Your Email Address"
                 type="email" value=""/>
          <input
            name="sub_hitn_day" type="hidden" value="true"/>

          <input type="submit" value="Submit"/>

        </div>

        <div class="form-success element-hidden">Your subscription has been
          saved.
        </div>

        <div class="form-failure element-hidden">Something went wrong. Please
          try again.
        </div>
      </form>
    </div>
  </div>
</div>
</div></div>
</section>
</div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-c72f623156fe18e822947dddb38a39c6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content">
<div class="thumbnail-wrapper">
<a href="/news/top-10-healthcare-it-news-stories-2020"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/COVID-19%20Hospital-HITN.png?itok=cuo2NB6_" width="712" height="400" alt="Person in medical wear in PPE at computer in hospital" /></a><div class="image-field-caption">
  <p>(<a class="asset-detail__link" href="https://www.gettyimages.com/search/photographer?family=editorial&amp;photographer=Cesc+Maymo" rel="nofollow">Cesc Maymo</a> / Getty)</p>
</div> </div>
</span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/top-10-healthcare-it-news-stories-2020">Top 10 Healthcare IT News stories of 2020</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-71103b5818f04c4eb0c500a6e12a00cf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/emea/new-healthcare-billing-system-implemented-across-dubai-hospitals">New healthcare billing system implemented across Dubai hospitals</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/lyft-integrate-epic-enabling-ride-scheduling-within-ehr-workflow">Lyft to integrate with Epic, enabling ride scheduling within EHR workflow</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/new-england-journal-medicine-condemns-trump-admins-covid-19-response">New England Journal of Medicine condemns Trump admin&#039;s COVID-19 response</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/meditech-ehr-and-regional-hie-help-slash-opioid-use-46-calverthealth">Meditech EHR and regional HIE help slash opioid use by 46% at CalvertHealth</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/ama-president-aca-americans-must-have-affordable-meaningful-coverage">AMA president on the ACA: Americans must have &#039;affordable, meaningful coverage&#039;</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/valley-health-system-uses-low-code-meet-mobile-app-development-challenges">Valley Health System uses low-code to meet mobile app development challenges</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-da4301f0211cae1d8581175908eb4f6f view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/reasons-applications-fail" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Interoperability</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/reasons-applications-fail">The Reasons Applications Fail </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/how-machine-learning-driving-better-patient-and-business-outcomes" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/how-machine-learning-driving-better-patient-and-business-outcomes">How Machine Learning is Driving Better Patient and Business Outcomes </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/patient-or-member-experience-you-re-delivering-life-support-lessons-payers-and-providers" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Patient Engagement</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/patient-or-member-experience-you-re-delivering-life-support-lessons-payers-and-providers">Is the Patient or Member Experience You’re Delivering on Life Support? Lessons for Payers and Providers </a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-0f21cfcb843a2867be94ea651796aea9 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/how-leverage-mobile-technology-build-high-value-virtual-care-program" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Innovation Pulse</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/how-leverage-mobile-technology-build-high-value-virtual-care-program">How to Leverage Mobile Technology to Build a High Value Virtual Care Program</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/factors-successful-covid-19-vaccination-program" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Quality and Safety</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/factors-successful-covid-19-vaccination-program">Factors for a Successful COVID-19 Vaccination Program</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/establishing-security-cloud-healthcare-solutions" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/establishing-security-cloud-healthcare-solutions">Establishing Security for Cloud Healthcare Solutions</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-a1cf10d48eccbe533db5da1cfebf28c9 view-mode-default  view-sponsor-label-wrapper clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/technologies-helping-health-systems-manage-supply-chains-battered-covid-19"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Drozda.jpg?itok=KMmHZusl" width="292" height="165" alt="Dr. Joe Drozda, director of outcomes research at Mercy" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/technologies-helping-health-systems-manage-supply-chains-battered-covid-19">Technologies helping health systems manage supply chains battered by COVID-19</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/emea/improving-digital-maturity-helps-battle-pandemic"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/AbuSalah.jpg?itok=rTAjfik-" width="292" height="165" alt="" title="Ahmad AbuSalah" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/emea/improving-digital-maturity-helps-battle-pandemic">Improving digital maturity helps battle pandemic</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content">Sponsored by <a href="/sponsors/oasis"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/OASIS_logo.png" width="100" height="50" alt="" /></a></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/value-driven-healthcare-big-part-saudi-arabias-vision-2030"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Shaker.jpg?itok=kvAclbhp" width="292" height="165" alt="OASIS CEO Thamer Shaker" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/value-driven-healthcare-big-part-saudi-arabias-vision-2030">Value-driven healthcare a big part of Saudi Arabia&#039;s Vision 2030</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/cms-expands-telehealth-services-ata-wants-more-deepmind-ai-cracks-protein-folding-challenge"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Top%20stories_12.4.jpg?itok=J5SCsZOF" width="292" height="165" alt="HIMSS Media top stories" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/cms-expands-telehealth-services-ata-wants-more-deepmind-ai-cracks-protein-folding-challenge">CMS expands telehealth services but ATA wants more; DeepMind AI cracks protein folding challenge</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-b372775c957bedef82b1720660044567 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/vaccine-rollout-looms-so-do-big-questions-around-supply-chains"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/vaccine_fridge_getty__1200.jpg?itok=HvQYM3HL" width="256" height="145" alt="A person looks into a vaccine refrigerator" /></a><div class="image-field-caption">
  <p>(Photo by Ivan Romano/Getty Images)</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/vaccine-rollout-looms-so-do-big-questions-around-supply-chains">As vaccine rollout looms, so do big questions around supply chains</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/value-driven-healthcare-big-part-saudi-arabias-vision-2030"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Shaker.jpg?itok=oPING37-" width="256" height="145" alt="OASIS CEO Thamer Shaker" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/value-driven-healthcare-big-part-saudi-arabias-vision-2030">Value-driven healthcare a big part of Saudi Arabia&#039;s Vision 2030</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/cleveland-clinic-helps-bring-affordable-broadband-local-neighborhood"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/120420%20Cleveland%20Clinic%201200.jpg?itok=-rvkBH4Q" width="256" height="145" alt="Cleveland Clinic broadband Internet" /></a><div class="image-field-caption">
  <p>Cleveland Clinic</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/cleveland-clinic-helps-bring-affordable-broadband-local-neighborhood">Cleveland Clinic helps bring affordable broadband to local neighborhood</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/suny-machine-learning-or-scheduling-enables-big-wins"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/120420%20SUNY%20Upstate%20Medical%20University%20Cancer%20Center%201200.jpg?itok=-itjiEvN" width="256" height="145" alt="SUNY Upstate Medical University Cancer Center" /></a><div class="image-field-caption">
  <p>SUNY Upstate Medical University Cancer Center</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/suny-machine-learning-or-scheduling-enables-big-wins">At SUNY, machine learning in OR scheduling enables big wins</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/conversational-technologies-can-be-rapidly-deployed-pandemic-response"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/person_txting_pexels_1200.jpg?itok=CbchDqJW" width="256" height="145" alt="A person texting a chatbot" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/conversational-technologies-can-be-rapidly-deployed-pandemic-response">Conversational technologies can be rapidly deployed for pandemic response</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/onc-seeks-standardize-patient-addresses-new-project-us"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/address_EHR_1200.jpg?itok=4jX9KdQK" width="256" height="145" alt="A doctor points at an EHR on a tablet" /></a><div class="image-field-caption">
  <p>(Photo by Ariel Skelley/Getty Images)</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/onc-seeks-standardize-patient-addresses-new-project-us">ONC seeks to standardize patient addresses with new Project US@</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/himsscast-beyond-hipaa-and-gdpr-next-frontiers-healthcare-privacy-and-security"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Podcast%20Key%20Art%20Resized_2.jpg?itok=YwWC1NvQ" width="256" height="145" alt="An old-timey microphone and radio setup represent our weekly digital health podcast." /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/himsscast-beyond-hipaa-and-gdpr-next-frontiers-healthcare-privacy-and-security">HIMSSCast: Beyond HIPAA and GDPR: The next frontiers of healthcare privacy and security</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/cms-expands-telehealth-services-ata-wants-more-deepmind-ai-cracks-protein-folding-challenge"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Top%20stories_12.4.jpg?itok=j2EVW2x-" width="256" height="145" alt="HIMSS Media top stories" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/cms-expands-telehealth-services-ata-wants-more-deepmind-ai-cracks-protein-folding-challenge">CMS expands telehealth services but ATA wants more; DeepMind AI cracks protein folding challenge</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section>
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="col-sm-6 form-column">
        <div class="subscription"><input name="sub_hitn_day" id="subhitnday8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitnday8537"></label>
          <div class="field-label">News Global Edition – daily</div>
        </div>
        <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitnweek8537"></label>
          <div class="field-label">News Global Edition – weekly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitnapac8537"></label>
          <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_eu" id="subhitneu8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitneu8537"></label>
          <div class="field-label">News Europe/UK Edition – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_au" id="subhitau8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitau8537"></label>
          <div class="field-label">News Australia Edition – weekly</div>
        </div>
      </div>
      <div class="col-sm-6 form-column">
        <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth8537"></label>
          <div class="field-label">Telehealth Connection – weekly</div>
        </div>
        <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_privacy8537"></label>
          <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_whit" id="subwihit8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subwihit8537"></label>
          <div class="field-label">Women in Health IT – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_ghit" id="sub_ghitweek8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_ghitweek8537"></label>
          <div class="field-label">Government & Policy – twice-monthly</div>
        </div>
        <div class="subscription">
          <div class="invisible">Hidden field</div>
        </div>
      </div>
      <h2>Subscribe</h2>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                                        value="" placeholder="Email"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section>
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Digital Event</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Machine Learning &amp; AI for Healthcare: Driving outcomes and innovation</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Boston | December 1-2, 2020</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaremachinelearningai.com/">Learn More</a></div></div></div>  </div>
</div>

</section>
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">
        <div class="content">
      </div>
</div>

</section>
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Digital Event</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare Security Forum: Strategic. Practical. All About [Healthcare] Security</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Boston | Dec. 7-8, 2020</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaresecurityforum.com/">Learn More</a></div></div></div>  </div>
</div>

</section>
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section>
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2020 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section>
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="emea" >
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><div class="main-menu-subscription-form">
  <div class="form-description">
    Get daily news updates from Healthcare IT News.
  </div>
  <form action="https://www.himss.org/subscription"
        method="POST"
        class="himss-subscription himss-subscription-mail">
    <div class="form-content">
      <input type="email" name="EmailAddress"
             value="" placeholder="Your Email Address"/>
      <input type="hidden" name="sub_hitn_day"
             value="true"/>

      <input type="submit" value="Submit">
    </div>
    <div class="form-success element-hidden">Your
      subscription has been saved.
    </div>
    <div class="form-failure element-hidden">Something
      went wrong. Please try again.
    </div>
  </form>
</div>
</div></div>
</section>
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/whats-next-cybersecurity-2021-ransomware-service-ddos-and-more" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-UuualnXG2_0ALFK_uXN4JfVq9OYJr4aMVD4ex6E7E28" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-aa9a42c293e933f0cb63f3794ccbd0f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/top-10-healthcare-it-news-stories-2020"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/COVID-19%20Hospital-HITN.png?itok=4qfzgTaT" width="348" height="196" alt="Person in medical wear in PPE at computer in hospital" /></a><div class="image-field-caption">
  <p>(<a class="asset-detail__link" href="https://www.gettyimages.com/search/photographer?family=editorial&amp;photographer=Cesc+Maymo" rel="nofollow">Cesc Maymo</a> / Getty)</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/top-10-healthcare-it-news-stories-2020">Top 10 Healthcare IT News stories of 2020</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/telehealth-vaccines-will-be-big-cybersecurity-challenges-2021-experts-predict"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/computer-stacks-meeting-stock_1200.jpg?itok=_NBLzOmA" width="348" height="196" alt="A meeting of people in a computer server room" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/telehealth-vaccines-will-be-big-cybersecurity-challenges-2021-experts-predict">Telehealth, vaccines will be big cybersecurity challenges in 2021, experts predict</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/emea/improving-digital-maturity-helps-battle-pandemic"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/AbuSalah.jpg?itok=KSTSCIM9" width="348" height="196" alt="" title="Ahmad AbuSalah" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/emea/improving-digital-maturity-helps-battle-pandemic">Improving digital maturity helps battle pandemic</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_5VXKhFPGlHZ_DfCQWI10pJG8Ib57FfbOFWxBn3Ef-4U.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_8Wqj9OZoI7LtazCKdWNLm-FcCLQ2eRHJMqWqQ9bpJWQ.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_ylWMCZGdFBHS2mIf4NjjKOZIoJjn3Qn5pr_j4aOXUUY.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
