<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/sponsors/verizon" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Verizon" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="The path to a 5G-enabled healthcare future." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/mobileimaging712.jpg" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/542787" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What ‘faster’ will look like" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" />
<meta property="og:description" content="The path to a 5G-enabled healthcare future." />
<meta property="og:updated_time" content="2019-02-06T10:20:19-05:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/mobileimaging712.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" />
<meta name="twitter:title" content="What ‘faster’ will look like" />
<meta name="twitter:description" content="The path to a 5G-enabled healthcare future." />
<meta name="twitter:image:src" content="https://www.healthcareitnews.com/sites/hitn/files/mobileimaging712.jpg" />
<meta property="article:published_time" content="2019-02-06T10:18:11-05:00" />
<meta property="article:modified_time" content="2019-02-06T10:20:19-05:00" />
  <title>What ‘faster’ will look like | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_fTzh0FOKNLlsChXU2GPLNRrDOZ3cV2X7uACzQ0d9ZUE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_-mlcMKGeTS3cRgPSUGWehZ3BrbONTiKbloRwWGITjEA.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#BD311A;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_0zW7wmI96xb2NrA6aIa7qgPTyMf0ViAvomArpvBEhXs.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_54IpJvG9rCTWFH5POjut06K4mCHqsAzx7UJyDBTFXbQ.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_e2mYgHt9D2QjLtcJqI8uURclYEvrbO5ly6XdFUKdyc8.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_DK240lxvaGy-61Gd7t3kORJGCijOHUnPoq11IVC-_HU.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_S_pw2iUzk9u72__7Yrq_C0ff7CLmK7cgUPnUurM-3b0.js"></script>
<script>var switchTo5x = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-17613d52-c063-2f4f-53da-60084ae0f079","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false,"newOrZero":"zero"}); }</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_hWfMB0ZAvMO77xEyqtqVFVazjU9yhvDfX0uycHOk7Mk.js"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_wz0jICjH2CgHPgYI_svzjf_FJaf751-G_Ae7A7PzYuk.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_gusFXXPvyxYO__6WwXlM42CCGR6GSgIfweMx_n_1EUg.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_3ojyrjKJ2fMzo4QRVC2-YIlZo3PmBfgcWAlyn_CEkuE.js"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"542787","type":"news","title":"what \u2018faster\u2019 will look like","marketo_params":"id=542787&type=news&title=what \u2018faster\u2019 will look like&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"healthcareitnews.com\/sponsor-verizon-hotathimss-28866_2","oas_query":"","oas_listpos":"Top,Frame1,Right1,Right2,Position1,Position3,Position4,Middle,Bottom,Bottom1,Bottom2"};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : getCookie("himss_region");    var dataLayer = [window.Et.metadata];
  </script>
  <!-- End Data Layer -->
  <!-- OAS Rich Media -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function() {
      var url = document.location.protocol + '//oasc17.247realmedia.com/RealMedia/ads/adstream_mjx.ads/',
        sitepage = 'healthcareitnews.com/sponsor-verizon-hotathimss-28866_2',
        listpos = 'Top,Frame1,Right1,Right2,Position1,Position3,Position4,Middle,Bottom,Bottom1,Bottom2',
        query = '',
        rns = (Math.random() + "").substring(2, 11);
        document.write('<script src="' + url + sitepage + '/1' + rns + '@' + listpos +  '?' + query + '"><\/script>');
    })();
    //--><!]]>
  </script>
  <!-- End OAS Rich Media -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-542787 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <div class="region region-scripts-ini">
    <section id="block-oas-blocks-oas-ad-block-frame1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Frame1-wrapper"><div id="oas_Frame1"><script>OAS_RICH('Frame1')</script></div></div>
</section> <!-- /.block -->
  </div>
<header id="navbar-header" role="banner" class="navbar fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');

   // Add an onSuccess handler
   form.onSuccess(function(values, followUpUrl) {        
        jQuery('#mktoForm_3126.mktoForm .mktoEmailFieldWrapper').html('<span style="color: #fff;font-size: 30px;font-family: \'calluna-sans\', sans-serif; font-weight: 700;">THANK YOU FOR SUBSCRIBING</span>');
        jQuery('#mktoForm_3126.mktoForm .mktoButtonRow').hide();
         return false;
    }); 

});

MktoForms2.whenReady(function (form) {
    jQuery("#block-boxes-menu-signup-subscription").css("width", "100%");
    jQuery('#boxes-box-menu_signup_subscription').addClass('col-sm-12');
    jQuery('#mktoForm_3126').addClass('row');
    
    jQuery('#mktoForm_3126 .mktoEmailField').parents('.mktoFormRow').addClass('mktoEmailFieldWrapper');

    var index = 1;
    jQuery('#mktoForm_3126 .mktoFormRow').each(function(i){
        if(jQuery(this).find('fieldset').length > 0) {
            jQuery(this).removeClass('mktoFormRow').addClass('mktFormColumn col-xs-12 col-sm-6 col-md-4');
        }        
    });
});
</script>
<style>
    #mktoForm_3126 fieldset > .mktoFormRow {
        width: 100% !important;
    }
    #mktoForm_3126 .mktFormColumn {
        width: 33.33333333333333% !important;
        float: left !important;
    }
    #mktoForm_3126 fieldset > .mktoFormRow .mktoFormCol .mktoHtmlText.mktoHasWidth {
        font-size: 13px !important;
    }
    #mktoForm_3126 fieldset > .mktoFormRow .mktoFormCol .mktoHtmlText.mktoHasWidth {
        font-size: 13px !important;
        margin-bottom: 0;
        margin-top: 7px;
    }
    #mktoForm_3126 fieldset > .mktoFormRow .mktoFormCol.mktoFieldDescriptor input[type="checkbox"] {
        margin-bottom: 0 !important;
    }
    #mktoForm_3126 .mktoCheckboxList {
        height: 50px;
    }
    header.navbar .supernav-signup {
        min-height: 264px;
        height: 100%;
        background: #393939;
        color: #FFF;
        padding: 20px 0;
        display: none;
    }
    header.navbar.open .supernav-signup {
        display: block;
    }
    header.navbar .supernav-signup p.supernav_blurb,
    header.navbar .supernav-signup h2.block-title {
        float: left;
        line-height: 1.6;
        color: #BCBCBC;
        font-size: 16px;
        font-weight: normal;
    }
</style></div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">

        <div class="regions-menu-wrapper">
          <div class="regions-menu">
                          <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          Global Edition      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                  </ul>
  </div>
</div>
</section> <!-- /.block -->
                      </div>
        </div>

        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Sign Up</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="http://www.healthcareitnews.com/himss-coverage">HIMSS19</a></li>
<li class="leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/what-%E2%80%98faster%E2%80%99-will-look" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="field field-name-oas-sidebar-ad-left field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position3-wrapper"><div id="oas_Position3"><script>OAS_RICH('Position3')</script></div></div></div></div></div><div class="field field-name-oas-sidebar-ad-right field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position4-wrapper"><div id="oas_Position4"><script>OAS_RICH('Position4')</script></div></div></div></div></div><div class="group-top-bar field-group-div"><div class="field field-name-top-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-top" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Top-wrapper"><div id="oas_Top"><script>OAS_RICH('Top')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-right-ad-1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right1-wrapper"><div id="oas_Right1"><script>OAS_RICH('Right1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-hot-himss-right field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><p><img alt="" src="http://www.healthcareitnews.com/sites/all/themes/hitn_theme/images/hot_himss.jpg" style="width: auto; height: 30px;" /></p>
</div></div></div><div class="field field-name-more-from-sponsor field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field field-name-field-sponsor-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-sponsors view-mode-sponsors_more  clearfix">

  
  <div class="field field-name-field-sponsor-label field-type-image field-label-inline clearfix"><div class="field-label">By:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://www.verizonenterprise.com/industry/healthcare" rel="nofollow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/verzon100x27.jpg" width="100" height="27" alt="" /></a></div></div></div></div>

</div></div></div></div></div></div><div class="field field-name-right-sponsor-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-hitn-display-right-sponsor-block" class="block block-hitn-display clearfix">

      
  <div class="view view-sponsor-related-content view-id-sponsor_related_content view-display-id-block_2 view-dom-id-0edb7f648e6a365bbd096795e6dea65f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/improve-your-vision"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/ClearVisionGetty.jpg?itok=n1DB1kYd" width="132" height="132" alt="Glasses showing clearer vision." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/improve-your-vision">Improve your vision</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/mobile-health-engaged-patients-empowered-teams"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/VerizonHIMSSNative5.jpg?itok=-I-X_SD6" width="132" height="132" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/mobile-health-engaged-patients-empowered-teams">Mobile Health: Engaged patients. Empowered teams.</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/journey-5g"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/VerizonNative4.jpg?itok=KukVH_JK" width="132" height="132" alt="" /><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Image provided by Nokia.</p>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/journey-5g">The Journey to 5G</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/cx-beyond-engagement-new-imperative-healthcare"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/VerizonNativeHIMSS18.jpg?itok=R9f-yP04" width="132" height="132" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/cx-beyond-engagement-new-imperative-healthcare">CX beyond engagement: The new imperative for healthcare</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/powering-healthcare%25E2%2580%2599s-digital-convergence-how-are-you-navigating-perfect-storm-digitization"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/ForrestVerizon.jpg?itok=8xFsQS9A" width="132" height="132" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/powering-healthcare%25E2%2580%2599s-digital-convergence-how-are-you-navigating-perfect-storm-digitization">Powering healthcare’s digital convergence: How are you navigating the perfect storm of digitization?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div  class="ds-1col view view-sponsor-related-content view-id-sponsor_related_content view-display-id-block_1 view-dom-id-97766590bfaada765b7a79d19ea99c98 view-mode-default  clearfix">

  
  <h2>Additional Resources</h2>  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pages.healthcareitnews.com/2018-Protected-Health-Information-Data-Breach-Report.html?topic=ehr%2C%20privacysecurity%2C%20riskmanagement">2018 Protected Health Information Data Breach Report</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pages.healthcareitnews.com/Todays-Connected-Businesses-Demand-Better-IoT-Security.html?topic=ehr%2C%20privacysecurity">Today&#039;s Connected Businesses Demand Better IoT Security</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pages.healthcareitnews.com/Manage-Assets-Staff-and-Patients--The-Smart-Way.html?topic=erp%2C%20privacysecurity">Manage Assets, Staff and Patients--The Smart Way</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pages.healthcareitnews.com/Prepare-Early-Act-Fast-Rapid-Response-Retainer.html?topic=datawarehousing%26privacysecurity">Prepare Early. Act Fast. Rapid Response Retainer</a></span>  </div>  </div>
</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-right-ad-2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right2" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right2-wrapper"><div id="oas_Right2"><script>OAS_RICH('Right2')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-hot-himss field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><p><img alt="" src="http://www.healthcareitnews.com/sites/default/files/u1386/hot_himss.jpg?fdsfdsfds" /></p>
</div></div></div><div class="field field-name-sponsor-label field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/about-himss-medias-sponsored-content-program">Sponsored <svg height="18px" id="Capa_1" style="enable-background:new 0 0 400 400;" version="1.1" viewbox="0 0 400 400" width="18px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><g><g> <g> <path class="active-path" d="M199.996,0C89.719,0,0,89.72,0,200c0,110.279,89.719,200,199.996,200C310.281,400,400,310.279,400,200    C400,89.72,310.281,0,199.996,0z M199.996,373.77C104.187,373.77,26.23,295.816,26.23,200    c0-95.817,77.957-173.769,173.766-173.769c95.816,0,173.772,77.953,173.772,173.769    C373.769,295.816,295.812,373.77,199.996,373.77z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> <path class="active-path" d="M199.996,91.382c-35.176,0-63.789,28.616-63.789,63.793c0,7.243,5.871,13.115,13.113,13.115    c7.246,0,13.117-5.873,13.117-13.115c0-20.71,16.848-37.562,37.559-37.562c20.719,0,37.566,16.852,37.566,37.562    c0,20.714-16.849,37.566-37.566,37.566c-7.242,0-13.113,5.873-13.113,13.114v45.684c0,7.243,5.871,13.115,13.113,13.115    s13.117-5.872,13.117-13.115v-33.938c28.905-6.064,50.68-31.746,50.68-62.427C263.793,119.998,235.176,91.382,199.996,91.382z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> <path class="active-path" d="M200.004,273.738c-9.086,0-16.465,7.371-16.465,16.462s7.379,16.465,16.465,16.465c9.094,0,16.457-7.374,16.457-16.465    S209.098,273.738,200.004,273.738z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> </g> </g></g> </svg></a></p>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>What ‘faster’ will look like</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">The path to a 5G-enabled healthcare future.</div></div></div><div class="group-author-line field-group-div"><div class="field field-name-sponsor-logo field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field field-name-field-sponsor-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-sponsors view-mode-sponsor_logo  clearfix">

  
  <div class="field field-name-field-sponsor-label field-type-image field-label-above"><div class="field-label">By:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://www.verizonenterprise.com/industry/healthcare" rel="nofollow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/verzon100x27.jpg" width="100" height="27" alt="" /></a></div></div></div></div>

</div></div></div></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">February 06, 2019</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">10:18 AM</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/mobileimaging712.jpg" width="712" height="400" alt="Doctor looking at X-ray on mobile device" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>There’s probably no greater buzz across the techno-verse right now than the one around 5G. After years of projecting the “maybe one day” promise of a 5G future, that vision is now visible. While we’re still a few years out from a truly 5G world, we’ve definitely left the starting blocks. The foundation has been laid, the infrastructure is being built and early innovation is off and running.</p>
<p>There are a lot of early claims out there about 5G—what it is, what it isn’t and who’s delivering it. Regardless of what you may be hearing on the streets, the promise and potential of fifth-generation mobile communication is going to be realized from the integration of some very critical and fundamental components that frankly take years to deploy. Anyone jumping on that bandwagon now who has not invested significant and sustained resources in infrastructure development will not likely be able to deliver on a 5G promise. </p>
<p>The high-speed, low-latency, pervasive presence of 5G requires massive fiber resources, with densification of signal in major cities supported by an expansive network of small cells – something that requires a commitment to a slow and often complex coordination effort with local governments. It will also be aided by having a large portfolio of millimeter-wave spectrum holdings to provide customers with the best 5G network experience. Beyond that, virtualization solutions layered over those capabilities are critical to rapid deployment at the application layer and to seeing the potential of edge computing truly become a reality. </p>
<h2><strong>Why is all of this important to healthcare? </strong></h2>
<p>There are fewer industries that demand the kind of constant innovation healthcare does, and there is no other industry that would be better served by the speed, agility and scalability that 5G will afford. Things that just could not be supported on the bandwidth limitations of legacy networks can be brought into the innovation spotlight with 5G. </p>
<p>Consider the potential impact of 5G capabilities on these clinical domains:</p>
<ul>
<li><strong>Telemedicine.</strong> Ultra-fast, pervasive mobile connectivity will drive virtual medical visits between clinicians and patients in the most rural locations, where physical assistance is typically two hours or greater away. It can drive “on demand” care, search and rescue support, and sensor-driven medical supplies, like smart pill bottles. </li>
<li><strong>Pain management.</strong> Imagine the ability to deploy virtual and augmented reality capabilities to immerse a patient in a pleasantly distracting virtual experience while they undergo treatment or surgery. Or enabling surgical observation and training through a virtual theater. Both of these carry the presumption of fast, uninterrupted connectivity. </li>
<li><strong>Remote health monitoring.</strong> 5G connectivity will be the backbone of the sensor-driven IoT monitoring space. The potential data overload of a burgeoning ecosystem of wireless remote monitoring devices, not to mention the demand for real-time actionable information, can only be improved by the speed and bandwidth of 5G. </li>
</ul>
<p>5G has the potential to be transformative to the entire “thing” space of IoT. It will allow businesses to harness massive amounts of data that will drive advanced analytical and AI programs to help improve decision-making processes. Gartner projects that businesses will log an estimated $15 trillion in aggregate IoT-related expenditures over the next eight years, and by 2020, more than half of all new businesses will rely on the IoT to cut costs, build efficiencies and grow their bottom lines.  For IoT to realize its virtually limitless potential, 5G is critical. Many of the use cases for 5G technology literally haven’t been invented yet because, until now, there was no ability to get that innovation off the whiteboard and into the ecosystem. </p>
<h2><strong>What can you do to get ready? </strong></h2>
<p>The first step to capturing the full business potential of 5G is to start incorporating the best 4G LTE connections and complementary technologies into your business. There are many technologies that operate on the existing 4G LTE network. Incorporating these solutions (like IoT infrastructure, SD-WAN, smart technology, mobile workforce management, etc.) into your business paves the way for your future transition to 5G. Integrate technologies and develop systems and processes now that will more easily transition to or integrate with 5G in the future.</p>
<p>Come see us in Booth #1959 at HiMSS. Let’s talk about your 5G future.</p>
<p><strong>About the Author:</strong></p>
<div><strong><img alt="" src="/sites/hitn/files/u6245/Blair.jpg" /></strong></div>
<div>
<p><strong>Justin Blair</strong></p>
<p>Executive Director of Global Products and Solutions for Verizon Enterprise</p>
</div>
<div>
<p>[1] <a href="https://www.gartner.com/newsroom/id/3185623">https://www.gartner.com/newsroom/id/3185623</a></p>
</div>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/topics/himss19">HIMSS19</a></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look" st_title="What ‘faster’ will look like" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/542787" data-disqus-url= "https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look">0</span></div></div></div></div></div><div class="field field-name-oas-ad-block-bottom1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom1-wrapper"><div id="oas_Bottom1"><script>OAS_RICH('Bottom1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-oas-position1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-position1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Position1-wrapper"><div id="oas_Position1"><script>OAS_RICH('Position1')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-731c52627e27efb18ac7c448aa935d0a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><a href="/news/hospital-special-surgery-earns-himss-davies-enterprise-award"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/020519%20Davies%20Award%20HSS%20712.jpg?itok=WKG-67Us" width="712" height="400" alt="Hospital for Special Surgery earns HIMSS Davies Enterprise Award" /></a>
<div class='top-story-label'>Top Story</div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/hospital-special-surgery-earns-himss-davies-enterprise-award">Hospital for Special Surgery earns HIMSS Davies Enterprise Award</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-50e3ffb570264019125bfb01e545b6b4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/himss-names-2019-most-influential-women-health-it-award-recipients">HIMSS names the 2019 Most Influential Women in Health IT Award recipients</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/vanderbilt-combines-ai-and-smart-fhir-ehr-voice-assistant">Vanderbilt combines AI and Smart on FHIR in an EHR voice assistant</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/ehrs-pop-health-predictive-analytics-interoperability-cerner%E2%80%99s-himss19-menu">EHRs, pop health, predictive analytics, interoperability on Cerner’s HIMSS19 menu</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/health-system-moves-text-only-ai-powered-interactive-multimedia-radiology-reports">Health system moves from text-only to AI-powered interactive multimedia radiology reports</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/can-ehrs%E2%80%99-contributions-physician-burnout-be-cured-mixing-training-can-help">Can EHRs’ contributions to physician burnout be cured? Mixing up training can help</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/denise-hines-joins-himss-chief-americas-officer">Denise Hines joins HIMSS as Chief Americas Officer</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-d4a9b31054f08e08d5f09322eb38bc48 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/2019-pricing-guide-electronic-medical-records-software" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Electronic Health Records (EHR, EMR)</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/2019-pricing-guide-electronic-medical-records-software">2019 Pricing Guide for Electronic Medical Records Software</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/2019-buyers-guide-electronic-medical-records-software" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Electronic Health Records (EHR, EMR)</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/2019-buyers-guide-electronic-medical-records-software">2019 Buyer&#039;s Guide for Electronic Medical Records Software</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/4-ways-hospitals-are-using-high-impact-visuals" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Patient Engagement</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/4-ways-hospitals-are-using-high-impact-visuals">4 Ways Hospitals Are Using High-Impact Visuals</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-b76d38251707184535c76bb3f6c10e52 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/your-playbook-driving-digital-security-healthcare" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/your-playbook-driving-digital-security-healthcare">Your Playbook for Driving Digital Security in Healthcare</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/node/542466" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Population Health</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/node/542466">6 Essentials for Providers Implementing Data-as-a-Service</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/clean-data-vna-basis-ai-enterprise-imaging" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Imaging</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/clean-data-vna-basis-ai-enterprise-imaging">Clean Data in the VNA: The Basis for AI in Enterprise Imaging</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-6ae58b317bb9d879a6fbe41a91bb26e8 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/improving-patient-experience-ai-and-chatbots"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/chatbot.jpg?itok=5OjEYokq" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/improving-patient-experience-ai-and-chatbots">Improving the patient experience with AI and chatbots</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/how-digital-health-tools-benefit-evidence-based-practices"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Atreja.jpg?itok=lXTigCo2" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-digital-health-tools-benefit-evidence-based-practices">How digital health tools benefit from evidence-based practices</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/guide-surviving-himss19"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Tom%20Sullivan.jpg?itok=sahI-f0K" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/guide-surviving-himss19">Guide to surviving HIMSS19</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/putting-it-work-improve-healthcare-delivery"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/zhang.jpg?itok=tnzwFwkS" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/putting-it-work-improve-healthcare-delivery">Putting IT to work to improve healthcare delivery</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-bottom-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom-wrapper"><div id="oas_Bottom"><script>OAS_RICH('Bottom')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-0e99d5a9181055ce6ba51297fecdbb49 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/mitre-corporation-showcase-smart-scatter-analytics-himss19"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Map-HITN.png?itok=t-x17_CS" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/mitre-corporation-showcase-smart-scatter-analytics-himss19">MITRE Corporation to showcase SMART Scatter analytics at HIMSS19</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/insult-injury-provider-productivity-drain-during-ehr-migration"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/BurnoutComputerGetty.jpg?itok=QNErDcCN" width="256" height="145" alt="Frustrated doctor at a computer." /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/insult-injury-provider-productivity-drain-during-ehr-migration">Sponsored: Insult to Injury: The Provider Productivity Drain During an EHR Migration</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/can-biometrics-patient-matching-advance-interoperability"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/BenMoscovitch%20712.jpg?itok=OPgPHhDT" width="256" height="145" alt="Pew Ben Moscovitch" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/can-biometrics-patient-matching-advance-interoperability">Can biometrics for patient matching advance interoperability? </a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/gdpr-status-check-healthcare-faces-daunting-challenges"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/GDPR%20four%20months%20on_1.jpg?itok=uvHLTVHL" width="256" height="145" alt="doctor patient tablet" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/gdpr-status-check-healthcare-faces-daunting-challenges">GDPR status check: Healthcare faces daunting challenges  </a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/medicomp-systems-debut-new-value-based-care-tech-himss19"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/020419%20HIMSS19%20Vendor%20Medi%20Generic%20Sign%20712.jpg?itok=APD9JxX_" width="256" height="145" alt="Medicomp Systems to debut new value-based care tech at HIMSS19" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/medicomp-systems-debut-new-value-based-care-tech-himss19">Medicomp Systems to debut new value-based care tech at HIMSS19</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/global-alliance-genomics-and-health-picks-7-data-initiatives-2019"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Precision%20Med-HITN_2.png?itok=rHpJohnu" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/global-alliance-genomics-and-health-picks-7-data-initiatives-2019">Global Alliance for Genomics and Health picks 7 data initiatives for 2019</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/scottish-health-board-expands-vr-pilot-nhs-trust-ditches-fax-machines-and-more-uk-news-briefs"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Getty%20Images%20virtual%20reality%20headset%20illustration.jpg?itok=MadS7Cuh" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/scottish-health-board-expands-vr-pilot-nhs-trust-ditches-fax-machines-and-more-uk-news-briefs">Scottish health board expands VR pilot, NHS trust ditches fax machines, and more UK news briefs</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/ransomware-2019-and-beyond-dont-get-complacent"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/GettyImages-cybersecurity_0.jpg?itok=DI7-5jo0" width="256" height="145" alt="cybersecurity" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/ransomware-2019-and-beyond-dont-get-complacent">Ransomware in 2019 and beyond: Don&#039;t get complacent</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
<section id="block-oas-blocks-oas-parallax" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Middle-wrapper oas-ad-type-parallax">
  <div id="parallax-ad-container">
    <div id="parallax-ad-img-container">
      <script>OAS_RICH('Middle');</script>
    </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-6 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-6 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3131"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3131, function(form) {
jQuery('#mktoForm_3131 div').removeAttr('style');
jQuery('#mktoForm_3131 input').removeAttr('style');
jQuery('#mktoForm_3131 label').removeAttr('style');
jQuery('#mktoForm_3131 span').removeAttr('style');
jQuery('#mktoForm_3131 button').removeAttr('style');

// Add an onSuccess handler
    form.onSuccess(function(values, followUpUrl) {
        // Get the form's jQuery element and hide it
        //form.getFormElem().hide();
        // Return false to prevent the submission handler from taking the lead to the follow up url
jQuery('#mktoForm_3131.mktoForm').html('<span style="color: #fff;font-size: 18px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</span>');
        return false;
    });

});</script>

<style>
#himss_coverage_slides1 { display: none; }
</style></div></div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Machine Learning and AI for Healthcare</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Feb. 11, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.himssconference.org/education/specialty-programs/machine-learning-ai-healthcare">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Precision Medicine Summit</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Feb. 11, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.himssconference.org/education/specialty-programs/precision-medicine-summit">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_briefcase_0.png" width="76" height="65" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Cloud Computing Forum, Orlando, Florida</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Feb. 11, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.himssmedia.com/events">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2019 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
<section id="block-boxes-bottom2" class="block block-boxes bottom-footer-ad block-boxes-simple clearfix">

      
  <div id='boxes-box-bottom2' class='boxes-box'><div class="boxes-box-content"><div class="oas-ad-Bottom2-wrapper"><script>OAS_RICH('Bottom2');</script></div></div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/himss-coverage">HIMSS19</a></li>
<li class="leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155, function(form){
    // Add an onSuccess handler
    form.onSuccess(function(values, followUpUrl) {    
        // Return false to prevent the submission handler from taking the lead to the follow up url
        jQuery('#mktoForm_3155.mktoForm').html('<span style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</span>');
        return false;
    });
});</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/early-look-cdc-project-digitizing-infectious-disease-guidelines-work-ehrs?mkt_tok=eyJpIjoiTW1Zd05XWXpObUUxTkRFeCIsInQiOiJ1c3NMZXk5Q3p3K21uU3pROVFBNVZNamE5MDg4eEdaWjdZZElLcU1LdVF1VE5nYnk1R3pPQ1VlVTllXC9jVkpOUE9nMnVZQTNlQ2VPcW5JNnNKVUlMNjk3a0hBYzhcL2hBdHBpbm1xSHBIVldYUW1kOElLYVpHS0FjcnByU0w3aWZcLyJ9" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-iRHnt3myTG0_tVPjzB9PCMC755kXs5kkmPOd6VMHm1A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          Global Edition      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                  </ul>
  </div>
</div></div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-baacd768fe978a42f9d0f1d6d060c1a0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/hospital-special-surgery-earns-himss-davies-enterprise-award"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/020519%20Davies%20Award%20HSS%20712.jpg?itok=yWEQBMKr" width="348" height="196" alt="Hospital for Special Surgery earns HIMSS Davies Enterprise Award" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/hospital-special-surgery-earns-himss-davies-enterprise-award">Hospital for Special Surgery earns HIMSS Davies Enterprise Award</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/rural-hospitals-face-growing-sustainability-threats-multiple-fronts-aha-says"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/telehealth-cleveland-clinic-youtube-needscredit-712_0.png?itok=Ws3x4B7L" width="348" height="196" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Credit: Cleveland Clinic via YouTube</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/rural-hospitals-face-growing-sustainability-threats-multiple-fronts-aha-says">Rural hospitals face growing sustainability threats on multiple fronts, AHA says </a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/what-%E2%80%98faster%E2%80%99-will-look"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/mobileimaging712.jpg?itok=v4Lg5yOl" width="348" height="196" alt="Doctor looking at X-ray on mobile device" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/what-%E2%80%98faster%E2%80%99-will-look">Sponsored: What ‘faster’ will look like</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_qRTboOQsqRS1rnN62GALyhKhJiKyCZq6DdeRhU5kCQw.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bf70f03321","applicationID":"50525921","transactionName":"NVBSZ0AFXERUVxJQWQwacVBGDV1ZGlAVZlMaQUJSQTtcWFFROUlXBVBvRVsBRQ==","queueTime":0,"applicationTime":927,"atts":"GRdREQgfT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
