<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll_mobile"}};</script>
<script>var DFPSlotsLoaded = {"anchor":["ads_anchor"],"anchor_mobile":["ads_anchor_mobile"],"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script>var DFPSlotsTargeting = {"path":"node-545031","slug":"news-using-right-hardware-support-clinical-collaboration","pagetype":"node","bundle":"news","story_id":"545031"};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta about="/sponsors/hp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="HP" />
<meta name="description" content="The good news for healthcare organizations is that with telehealth solutions, it is much easier to bring professionals and patients together to collaborate, as they no longer need to be in the same physical location." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/TabletImageGetty_0.jpg" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/using-right-hardware-support-clinical-collaboration" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/545031" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Using the right hardware to support clinical collaboration" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/using-right-hardware-support-clinical-collaboration" />
<meta property="og:description" content="The good news for healthcare organizations is that with telehealth solutions, it is much easier to bring professionals and patients together to collaborate, as they no longer need to be in the same physical location." />
<meta property="og:updated_time" content="2019-12-04T16:38:07-05:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/TabletImageGetty_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/using-right-hardware-support-clinical-collaboration" />
<meta name="twitter:title" content="Using the right hardware to support clinical collaboration" />
<meta name="twitter:description" content="The good news for healthcare organizations is that with telehealth solutions, it is much easier to bring professionals and patients together to collaborate, as they no longer need to be in the same" />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/TabletImageGetty_0.jpg" />
<meta property="article:published_time" content="2019-12-04T16:38:07-05:00" />
<meta property="article:modified_time" content="2019-12-04T16:38:07-05:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>Using the right hardware to support clinical collaboration | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_C3r5lWMp9IyJvk5Dh3A-TaRdE5Wv6sRc3x1cccXyGVI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_tndvyAU03fAsIblW8MveL5YEI50Y7MK5VN8_LkyXKmg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_xuFh7uX8L0EM3Uj5KMFlLFZIRWEI1MYJKyG5HbVx3KU.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#BD311A;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_mA7RVWVQSX5B9xQRrWLILLmUUTVA29lomF66uBGfHNk.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js?v=1.2.1"></script>
<script src="https://www.healthcareitnews.com/misc/jquery-extend-3.4.0.js?v=2.1.4"></script>
<script src="https://www.healthcareitnews.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.healthcareitnews.com/misc/drupal.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/carousel/owl.carousel.min.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/himss_coverage.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/display_icon.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/js/colorbox.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sitewide.js?q20izp"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe-resizer/iframeResizer.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe_autoresize_init.js?q20izp"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/templates/vmware/js/scripts.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/field_group/field_group.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_taxonomy/js/metadata.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/main_menu.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/mobile_alterations.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/jquery.sticky-kit.min.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/slide_sharethis_fix.js?q20izp"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"545031","type":"news","title":"using the right hardware to support clinical collaboration","marketo_params":"id=545031&type=news&title=using the right hardware to support clinical collaboration&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"healthcareitnews.com","oas_query":"","oas_listpos":""};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : "global";    window.dataLayer = window.dataLayer || []; window.dataLayer.push(window.Et.metadata);
  </script>
  <!-- End Data Layer --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-545031 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section> <!-- /.block -->
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section> <!-- /.block -->
<section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section> <!-- /.block -->
<section id="block-block-13" class="block block-block clearfix">

      
  <style type="text/css">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</style>

<script type="application/javascript">
(function ($) {
$( document ).ready(function() {
  setTimeout(function(){var leaderboard_ad_1 = $("#ads_leaderboard_leaderboard1 iframe");
      if (leaderboard_ad_1.contents().find(".gam_pushdown").length) {
        leaderboard_ad_1.hover(
          function () {
            $(this).stop(true, false).animate({
              height: "420px"
            });
            leaderboard_ad_1.contents().find("#GAM_RMF_POS_ORG").hide();
          }, function () {
            $(this).stop(true, false).animate({
              height: "90px"
            });
            leaderboard_ad_1.contents().find("#GAM_RMF_POS_ORG").show();
          })
      }},500);
    });
})(jQuery);
</script>

</section> <!-- /.block -->
  </div>
<header id="navbar-header" role="banner" class="navbar fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');
});</script></div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" >
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>

</section> <!-- /.block -->
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/using-right-hardware-support-clinical-collaboration" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-more-from-sponsor field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field field-name-field-sponsor-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-sponsors view-mode-sponsors_more  clearfix">

  
  <div class="field field-name-field-sponsor-label field-type-image field-label-inline clearfix"><div class="field-label">By:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sponsored/hp" rel="nofollow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/HPSponsorLogo_0.jpg" width="50" height="50" alt="" /></a></div></div></div></div>

</div></div></div></div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-sponsor-label field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/about-himss-medias-sponsored-content-program">Sponsored <svg height="18px" id="Capa_1" style="enable-background:new 0 0 400 400;" version="1.1" viewbox="0 0 400 400" width="18px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><g><g> <g> <path class="active-path" d="M199.996,0C89.719,0,0,89.72,0,200c0,110.279,89.719,200,199.996,200C310.281,400,400,310.279,400,200    C400,89.72,310.281,0,199.996,0z M199.996,373.77C104.187,373.77,26.23,295.816,26.23,200    c0-95.817,77.957-173.769,173.766-173.769c95.816,0,173.772,77.953,173.772,173.769    C373.769,295.816,295.812,373.77,199.996,373.77z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> <path class="active-path" d="M199.996,91.382c-35.176,0-63.789,28.616-63.789,63.793c0,7.243,5.871,13.115,13.113,13.115    c7.246,0,13.117-5.873,13.117-13.115c0-20.71,16.848-37.562,37.559-37.562c20.719,0,37.566,16.852,37.566,37.562    c0,20.714-16.849,37.566-37.566,37.566c-7.242,0-13.113,5.873-13.113,13.114v45.684c0,7.243,5.871,13.115,13.113,13.115    s13.117-5.872,13.117-13.115v-33.938c28.905-6.064,50.68-31.746,50.68-62.427C263.793,119.998,235.176,91.382,199.996,91.382z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> <path class="active-path" d="M200.004,273.738c-9.086,0-16.465,7.371-16.465,16.462s7.379,16.465,16.465,16.465c9.094,0,16.457-7.374,16.457-16.465    S209.098,273.738,200.004,273.738z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> </g> </g></g> </svg></a></p>
</div></div></div><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/himss-taxonomy-region/global-edition">Global Edition</a></div></div></div><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/resource-topic/interoperability" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Interoperability</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Using the right hardware to support clinical collaboration</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">The good news for healthcare organizations is that with telehealth solutions, it is much easier to bring professionals and patients together to collaborate, as they no longer need to be in the same physical location.</div></div></div><div class="group-author-line field-group-div"><div class="field field-name-sponsor-logo field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field field-name-field-sponsor-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-sponsors view-mode-sponsor_logo  clearfix">

  
  <div class="field field-name-field-sponsor-label field-type-image field-label-above"><div class="field-label">By:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sponsored/hp" rel="nofollow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/HPSponsorLogo_0.jpg" width="50" height="50" alt="" /></a></div></div></div></div>

</div></div></div></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 04, 2019</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">04:38 PM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/TabletImageGetty_0.jpg" width="712" height="400" alt="Doctor looking at image on a tablet" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Two heads are better than one — and sometimes three, or more, are even better yet. The good news for healthcare organizations is that with telehealth solutions, it is much easier to bring professionals and patients together to collaborate, as they no longer need to be in the same physical location.</p>
<p>For example, when treating stroke patients, primary care physicians working in rural emergency departments can easily consult with specialists hundreds of miles away. “With strokes, it’s important to start treatment immediately,” said John Sharp, director of thought advisory for the Personal Connected Health Alliance. “So, it’s very useful to use telehealth solutions to consult with neurologists. Having them available to consult in real time can make a big difference in the patient’s outcomes.”</p>
<p>Telehealth is also a viable option when it is necessary to bring a multitude of clinicians into the mix to address complicated clinical care issues. For example, when conducting “tumor board” meetings, it’s necessary to bring several clinicians together to discuss the diagnosis and treatment plan for cancer patients. “With virtual connectivity, it’s possible to have the oncologist, radiologist, radiation therapist, pathologist, surgeon, and even the patient calling in from different places, or to assemble half of the participants in a room and to have the other half participate virtually,” Sharp  said. “As such, it is much easier for clinicians to fit these meetings into their workflow as they don’t have to make time for an in-person meeting in a mutually convenient location.”</p>
<p>This increased reliance on virtual collaboration, however, has significant hardware implications. “While telehealth programs facilitate realtime collaboration, healthcare organizations need to be smart about how they use hardware to support these programs,” Sharp said.</p>
<p>Setting up conference areas or clinical hubs that can support virtual care is a must. “Having a standard conference phone in a room is not enough,” said Sharp. “These areas should be outfitted with a conference phone that’s connected to a large screen with a secure video link that enables medical consultation. Multiple screens are preferable because then it is possible to interact face-to-face on one screen and then simultaneously display clinical information, pathology slides, and MRI and CT scan images.”</p>
<p>While some clinicians might participate in consultations using hardware installed in these clinical hubs, others are likely to bring laptops into the rooms or participate while using laptops in other areas of the hospital or from home. These laptops should have integrated, built-in features, eliminating the need for external equipment such as RFID readers or webcams, which can be cumbersome.</p>
<p>“A hospital might have a dedicated hub off an emergency room where clinicians can gather to work. Emergency rooms, though, are not known for being spacious,” Sharp noted.</p>
<p>In addition, when working virtually, clinicians need high-end laptops that are outfitted “with large, high resolution screens and have a good microphone or the ability to use a Bluetooth® wireless headset. And, it’s really important to have a high-end camera that can produce a clear image of the patient who is being diagnosed or treated,” Sharp said.*</p>
<p>Working with a vendor that can ensure that its devices will work with various software systems and ancillary equipment such as mobile carts, as well as diagnostic tools such as pulse oximeters and analyzers, can help to reduce costs and streamline maintenance. “Having a single solution stack might take away some choice, but it is much easier to support,” Sharp concluded. “If you are working with multiple vendors, it simply becomes more difficult and more costly to maintain and secure the technology that is needed.”</p>
<p>*The Bluetooth® word mark and logos are registered trademarks owned by Bluetooth SIG, Inc.</p>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/interoperability">Interoperability</a>, <a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-8ac636b4ef9d29e30bd947f4a50a8d5e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/interoperability-institutes-virtual-testing-environment-can-help-cures-act-compliance" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sites/hitn/files/Interop-HITN_15.png" title="Interoperability Institute&#039;s virtual testing environment can help with Cures Act compliance" class="colorbox" rel="gallery-node-545050-qCe6M9Ct8ME"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Interop-HITN_15.png?itok=3GLYsF66" width="348" height="196" alt="" title="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/interoperability-institutes-virtual-testing-environment-can-help-cures-act-compliance">Interoperability Institute&#039;s virtual testing environment can help with Cures Act compliance</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/nathan-eddy">Nathan Eddy</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 04, 2019</div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/7-steps-pass-or-better-yet-avoid-ocr-security-audit" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sites/hitn/files/120419%20Security%20OCR%20712.jpg" title="7 steps to pass, or better yet avoid, an OCR security audit" class="colorbox" rel="gallery-node-545049-qCe6M9Ct8ME"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/120419%20Security%20OCR%20712.jpg?itok=HM-xdB78" width="348" height="196" alt="7 steps to pass, or better yet avoid, an OCR security audit" title="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/7-steps-pass-or-better-yet-avoid-ocr-security-audit">7 steps to pass, or better yet avoid, an OCR security audit</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/content/bill-siwicki">Bill Siwicki</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 04, 2019</div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/john-halamka-named-president-mayo-clinic-platform" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sites/hitn/files/Halamka-HITN_2_0.png" title="John Halamka named president of Mayo Clinic Platform" class="colorbox" rel="gallery-node-545047-qCe6M9Ct8ME"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Halamka-HITN_2_0.png?itok=QcgOXktl" width="348" height="196" alt="" title="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/john-halamka-named-president-mayo-clinic-platform">John Halamka named president of Mayo Clinic Platform</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/mike-miliard">Mike Miliard</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 04, 2019</div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-ds-ads-anchor field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_anchor" class="enterprise-ads enterprise-ads-anchor" data-slot="anchor" data-pos=""></div>
</div></div></div><div class="field field-name-ds-ads-anchor-mobile field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_anchor_mobile" class="enterprise-ads enterprise-ads-anchor-mobile" data-slot="anchor_mobile" data-pos=""></div>
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-1c59ce13f9e03ea299df4649cae5316e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content">
<div class="thumbnail-wrapper">
<a href="/news/john-halamka-named-president-mayo-clinic-platform"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/Halamka-HITN_2_0.png?itok=iJPFRToK" width="712" height="400" alt="" /></a> </div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/john-halamka-named-president-mayo-clinic-platform">John Halamka named president of Mayo Clinic Platform</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-440023f5c453ef03c7624bece36e7cb6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/apple-launch-health-records-app-hl7s-fhir-specifications-12-hospitals">Apple to launch Health Records app with HL7&#039;s FHIR specifications at 12 hospitals</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/how-does-blockchain-actually-work-healthcare">How does blockchain actually work for healthcare?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/apple-reveals-39-hospitals-launch-apple-health-records">Apple reveals 39 hospitals to launch Apple Health Records</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/biggest-ehr-challenges-2018-security-interoperability-clinician-burnout">Biggest EHR challenges for 2018: Security, interoperability, clinician burnout</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/nuance-knocked-offline-ransomware-attacking-europe">Nuance knocked offline by ransomware attacking Europe</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/va-will-move-vista-commercial-ehr-secretary-says">VA will move from VistA to a commercial EHR, secretary says</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-5f245dbf066c924a4dc1d24fdeff08db view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/why-machine-learning-healthcare-must-not-option" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Innovation Pulse</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/why-machine-learning-healthcare-must-not-option">Why Machine Learning for Healthcare Is a Must, Not an Option</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/gaining-critical-insight-executive-kpi-dashboard" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Analytics</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/gaining-critical-insight-executive-kpi-dashboard">Gaining Critical Insight with the Executive KPI Dashboard</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/creating-cost-and-outcomes-transparency-enable-superior-value-based-care" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Analytics</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/creating-cost-and-outcomes-transparency-enable-superior-value-based-care">Creating Cost and Outcomes Transparency to Enable Superior Value-Based Care</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-01fb6d50010cf722b5257a6f7348e7fc view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/enabling-digital-healthcare-enterprise" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Network Infrastructure</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/enabling-digital-healthcare-enterprise">Enabling a Digital Healthcare Enterprise</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/enhance-business-value-machine-learning-models-integrating-machine-learning-ops-mlops" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/enhance-business-value-machine-learning-models-integrating-machine-learning-ops-mlops">Enhance Business Value of Machine Learning Models by Integrating Machine Learning Ops (MLOps)</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/3-use-cases-realizing-ai-driven-value-hospital-operations" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/3-use-cases-realizing-ai-driven-value-hospital-operations">3 Use Cases in Realizing AI Driven Value for Hospital Operations</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-ab335c348151519e47bec2976cd01484 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/europe/implementing-culture-transformation"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Wolf_2.jpg?itok=EMuBQx16" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/europe/implementing-culture-transformation">Implementing a culture of transformation</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content">Sponsored by <a href="" rel="nofollow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/SH_logo_2_sm.png" width="100" height="27" alt="" /></a></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/ai-pathway-companion-uses-digitization-assist-physicians"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Korte.jpg?itok=np4sDHCn" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/ai-pathway-companion-uses-digitization-assist-physicians">AI-Pathway Companion uses digitization to assist physicians</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/using-video-games-tackle-health-challenges"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Glassenberg.jpg?itok=Vb8Jvkw5" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/using-video-games-tackle-health-challenges">Using video games to tackle health challenges</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/understanding-deep-space-travels-effect-cognitive-health"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Rosi.jpg?itok=DDcP8d9W" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/understanding-deep-space-travels-effect-cognitive-health">Understanding deep space travel&#039;s effect on cognitive health</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-ea775e253615cf74f1210b60323decfc view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/telehealth-helps-one-hospital-reduce-er-overflow-hours-1700-148"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/120319%20CaroMont%20Regional%20Medical%20Center%20712.jpg?itok=g-icaUOi" width="256" height="145" alt="Telehealth helps one hospital reduce ER overflow hours from 1,700 to 148" /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>CaroMont Regional Medical Center.</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/telehealth-helps-one-hospital-reduce-er-overflow-hours-1700-148">Telehealth helps one hospital reduce ER overflow hours from 1,700 to 148</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/understanding-deep-space-travels-effect-cognitive-health"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Rosi.jpg?itok=B5NqaoIc" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/understanding-deep-space-travels-effect-cognitive-health">Understanding deep space travel&#039;s effect on cognitive health</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/confront-cyberthreats-healthcare-reliably-and-affordably-leverage-security-operations-center"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/ArcticWolfNative.jpg?itok=B1qHmMQU" width="256" height="145" alt="Medical staff walking down a hallway" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/confront-cyberthreats-healthcare-reliably-and-affordably-leverage-security-operations-center">Confront cyberthreats to healthcare reliably and affordably: Leverage a security operations center-as-a service</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/blog/3-questions-ask-investing-machine-learning-pop-health"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/PopulationHealth712_0.jpg?itok=bHi97R2r" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/blog/3-questions-ask-investing-machine-learning-pop-health">3 questions to ask before investing in machine learning for pop health</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/lessons-home-healthcare-can-learn-space-health"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Donoviel.jpg?itok=OQfzA7wB" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/lessons-home-healthcare-can-learn-space-health">Lessons home healthcare can learn from space health</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/asia-pacific/parkway-pantai-offer-fixed-prices-certain-medical-procedures-using-ai-powered-tool"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/UCARE%20AI%20Image_HITN.jpg?itok=18DWBU3_" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Above photo (from left):&nbsp;Mr Tien Beng Phua, Chief Executive Officer, Parkway Pantai Limited and Mr Neal Liu, Founder and CTO of UCARE.AI at the SG:D TechBlazer Awards 2019. Credit: UCARE.AI</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/asia-pacific/parkway-pantai-offer-fixed-prices-certain-medical-procedures-using-ai-powered-tool">Parkway Pantai to offer fixed prices for certain medical procedures using AI-powered tool</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/underestimating-social-digital-revolution"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Domenico.jpg?itok=0PmMkOWS" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/underestimating-social-digital-revolution">Underestimating the social, digital revolution</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/aws-launches-amazon-transcribe-medical"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/voice%20tech_0_0.jpg?itok=hu8Z3dbH" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/aws-launches-amazon-transcribe-medical">AWS launches Amazon Transcribe Medical</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_8537"></form>
<script>
   MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 8537, function(form) {
       jQuery('#mktoForm_8537 div').removeAttr('style');
       jQuery('#mktoForm_8537 input').removeAttr('style');
       jQuery('#mktoForm_8537 label').removeAttr('style');
       jQuery('#mktoForm_8537 span').removeAttr('style');
       jQuery('#mktoForm_8537 button').removeAttr('style');
       // Add an onSuccess handler
       form.onSuccess(function(values, followUpUrl) {
           // Get the form's jQuery element and hide it
           //form.getFormElem().hide();
           // Return false to prevent the submission handler from taking the lead to the follow up url
           jQuery('#mktoForm_8537.mktoForm').html('<div style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</div>');
           return false;
       });
   });
   MktoForms2.whenReady(function (form) {
       jQuery('#mktoForm_8537').addClass('row');
       jQuery('#mktoForm_8537 .mktoEmailField').parents('.mktoFormRow').addClass('mktoEmailFieldWrapper');

       var index = 1;
       jQuery('#mktoForm_8537 .mktoFormRow').each(function(i){
           if(jQuery(this).find('fieldset').length > 0) {
               jQuery(this).removeClass('mktoFormRow').addClass('mktFormColumn col-xs-12 col-sm-6 col-md-6');
           }
       });
   });
</script>
<style>
#block-boxes-footer-subscription-form .block-title {
 text-align: left;
 margin-left: -15px;
 margin-bottom: 15px;
}
#mktoForm_8537 {
 width: 100% !important;
}

#mktoForm_8537 .mktFormColumn {
 width: 50% !important;
 float: left !important;
}

#mktoForm_8537  .mktoFieldDescriptor  {
  float: left !important;
  width: auto !important;
}
#mktoForm_8537 .mktoEmailFieldWrapper {
 width: 400px !important;
 float: left !important;
 margin-right: 10px;
}
#mktoForm_8537 .mktoEmailFieldWrapper .mktoFieldDescriptor  {
 width: 100% !important;
}
#mktoForm_8537 .mktoEmailFieldWrapper input {
 width: 100% !important;
 max-width: 100%;
 text-align: left !important;
}

#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] {
 height: auto !important;
 width: 25px !important;
 z-index: 1000;
 cursor: pointer;
 opacity: 0;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label {
 line-height: 0;
 margin: 0;
 padding: 0;
 min-height: 0;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label::after {
     width: 20px;
     height: 20px;
     top: 3px;
     content: "";
     display: inline-block;
     position: absolute;
     left: 0px;
     background: transparent;
     border: 2px solid #BCBCBC;
     border-radius: 50%;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label::before {
 content: "";
 position: absolute;
 top: 8px;
 left: 5px;
 background: #529900;
 width: 10px;
 height: 10px;
 border-radius: 50%;
 display: none;
}

#mktoForm_8537 .mktoCheckboxList input[type="checkbox"]:checked + label::before {
 display: block;
}
#mktoForm_8537  .mktoFormRow .mktoHtmlText.mktoHasWidth {
 font-size: 14px !important;
 text-align: left !important;
}
#mktoForm_8537  .mktoFormRow .mktoHtmlText.mktoHasWidth h2 {
text-align: left !important;
}
#mktoForm_8537  .mktoButtonRow {
  width: auto !important;
 float: left !important;
}
</style></div></div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Connected Health Conference</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">October 16-18, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.connectedhealthconf.org/boston/2019?utm_source=hitn&amp;utm_medium=blog&amp;utm_campaign=general&amp;utm_content=event_listing">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare Security Forum</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Dec. 9-10, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaresecurityforum.com/boston/2019?utm_source=hitn&amp;utm_medium=blog&amp;utm_campaign=general&amp;utm_content=event_listing">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_briefcase_0.png" width="76" height="65" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Health 2.0 </div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">September 16-18, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.h2fallcon.com/santa-clara/2019?utm_source=hitn&amp;utm_medium=event_listing&amp;utm_campaign=h20">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2019 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" title="Home"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="leaf"><a href="/womeninhit">Women In Health IT</a></li>
<li class="last leaf"><a href="http://himsstv.brightcovegallery.com/">HIMSS TV</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" >
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155);</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/using-right-hardware-support-clinical-collaboration" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit--2" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-_q8qI4RfQRBmTE43M58ygAXRJvaE44WSfrCMTb_EV10" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-8a015ef7f2a4c266be0b0e8479199688">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/john-halamka-named-president-mayo-clinic-platform"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Halamka-HITN_2_0.png?itok=QcgOXktl" width="348" height="196" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/john-halamka-named-president-mayo-clinic-platform">John Halamka named president of Mayo Clinic Platform</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/7-steps-pass-or-better-yet-avoid-ocr-security-audit"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/120419%20Security%20OCR%20712.jpg?itok=HM-xdB78" width="348" height="196" alt="7 steps to pass, or better yet avoid, an OCR security audit" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/7-steps-pass-or-better-yet-avoid-ocr-security-audit">7 steps to pass, or better yet avoid, an OCR security audit</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/europe/implementing-culture-transformation"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Wolf_2.jpg?itok=aPlcGwco" width="348" height="196" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/europe/implementing-culture-transformation">Implementing a culture of transformation</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/all/modules/enterprise/enterprise_ads/assets/enterprise_ads.js?q20izp"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/addthis/addthis.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sidebar_ads_responsovness.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/sticky_ads.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/bootstrap.js?q20izp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?q20izp"></script>
</body>
</html>
