<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script type="text/javascript">!function(){"use strict";var o=window.jstag||(window.jstag={}),r=[];function n(e){o[e]=function(){for(var n=arguments.length,t=new Array(n),i=0;i<n;i++)t[i]=arguments[i];r.push([e,t])}}n("send"),n("mock"),n("identify"),n("pageView"),n("unblock"),n("getid"),n("setid"),n("loadEntity"),n("getEntity"),n("on"),n("once"),n("call"),o.loadScript=function(n,t,i){var e=document.createElement("script");e.async=!0,e.src=n,e.onload=t,e.onerror=i;var o=document.getElementsByTagName("script")[0],r=o&&o.parentNode||document.head||document.body,c=o||r.lastChild;return null!=c?r.insertBefore(e,c):r.appendChild(e),this},o.init=function n(t){return this.config=t,this.loadScript(t.src,function(){if(o.init===n)throw new Error("Load error!");o.init(o.config),function(){for(var n=0;n<r.length;n++){var t=r[n][0],i=r[n][1];o[t].apply(o,i)}r=void 0}()}),this}}();
</script>
<script type="text/javascript">jstag.init({
  src: '//c.lytics.io/api/tag/f90a09148820c55399932d701b9bb01a/latest.min.js',
  loadid: true
});
</script>
<script type="text/javascript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">window.googletag = window.googletag || {cmd: []};</script>
<script type="text/javascript">var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250],[300,600]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":["anchor1"],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll_mobile"}};</script>
<script type="text/javascript">var DFPSlotsLoaded = {"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script type="text/javascript">var DFPSlotsTargeting = {"path":"node-548419","slug":"news-scripps-health-slowly-coming-back-online-3-weeks-after-attack","pagetype":"node","bundle":"news","story_id":"548419","topics":"electronic-health-records-ehr-emr;patient-engagement;privacy-security;quality-and-safety","tags":""};</script>
<script type="text/javascript">var DFPSlotsRefresh = {"interval":30,"visible":true,"limit":3,"slots":["right1"]};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>dataLayer = [{"userUid":"9660","language":"en","entity_type":"node","type":"news","id":"548419","title":"Scripps Health slowly coming back online, 3 weeks after attack","status":"published","country":"US","sitename":"Healthcare IT News","author":"Kat Jercich","created":"20210521","words count":646,"links count":7,"video embed":"N","resourceType":false,"comments":0,"sponsored":"N","featured":"N","taxonomy":{"content":"","event":"","language":"","region":"","topic":{"primary":"","secondary":""},"tag":""},"topic":"","tag":"","marketo_params":"type=news\u0026id=548419\u0026title=Scripps+Health+slowly+coming+back+online%2C+3+weeks+after+attack\u0026topic=\u0026tag="}];</script>
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="While the organization&#039;s website is now accessible, along with some &quot;read-only&quot; medical records, its patient portal is still down." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/cybersecurity_pexels_cottonbro_1200.jpg" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/scripps-health-slowly-coming-back-online-3-weeks-after-attack" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/548419" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scripps Health slowly coming back online, 3 weeks after attack" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/scripps-health-slowly-coming-back-online-3-weeks-after-attack" />
<meta property="og:description" content="While the organization&#039;s website is now accessible, along with some &quot;read-only&quot; medical records, its patient portal is still down." />
<meta property="og:updated_time" content="2021-05-21T11:20:11-04:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/cybersecurity_pexels_cottonbro_1200.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/scripps-health-slowly-coming-back-online-3-weeks-after-attack" />
<meta name="twitter:title" content="Scripps Health slowly coming back online, 3 weeks after attack" />
<meta name="twitter:description" content="While the organization&#039;s website is now accessible, along with some &quot;read-only&quot; medical records, its patient portal is still down." />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/cybersecurity_pexels_cottonbro_1200.jpg" />
<meta property="article:published_time" content="2021-05-21T11:18:18-04:00" />
<meta property="article:modified_time" content="2021-05-21T11:20:11-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>Scripps Health slowly coming back online, 3 weeks after attack | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_mRWDnZjVWKOdsmXiyeOa37roMsmSiPiKUIHhpWxH1SY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_ATcPZDswAa0wiLyMREqsb85djZRCip71owCxpAwokUo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_9fNcxe6F_Ev_WfKMnRB-M3HTY_A9F-a3JfPLLVhgCqw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_fU7t14KXsrWqI3kOV__5GFDh4OKRqJX3OO__Mh3nz1U.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_0PyphJfhyRajbBLrELaTpRjIbQZP2eXq3T5PE4SKz-M.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_zSDGmfi725RrRavfTuB-ms7UOTOwMErUs6QFZQBE0g4.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_r3Yr4vtfGRqVAqpc8-xshg2E2FMdgoivvKh8P93xoyg.js"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_vo-nbqa-I2Ja_iKPbAzZIfzuMsSlWJV5kCouMbqmyX0.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_NC20MoZjg5Cmzdm2kn1lnPi6MCv1ZfaRACS4Ty-fVBE.js"></script>
<script>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</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-548419 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section>
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section>
<section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section>
  </div>
<header id="navbar-header" role="banner" class="navbar navbar-fixed-top navbar-default fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="subscription"><input name="sub_hitn_day" id="subhitnday3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnday3126"></label>
        <div class="field-label">News Global Edition – daily</div>
      </div>
      <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_hitnweek3126"></label>
        <div class="field-label">News Global Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnapac3126"></label>
        <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_eu" id="subhitneu3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitneu3126"></label>
        <div class="field-label">News Europe/UK Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_au" id="subhitau3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitau3126"></label>
        <div class="field-label">News Australia Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth3126" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth3126"></label>
        <div class="field-label">Telehealth Connection – weekly</div>
      </div>
      <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_privacy3126"></label>
        <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_whit" id="subwihit3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subwihit3126"></label>
        <div class="field-label">Women in Health IT – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_ghit" id="sub_ghitweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_ghitweek3126"></label>
        <div class="field-label">Government & Policy – twice-monthly</div>
      </div>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                  value="" placeholder="Your Email Address"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section>
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="apac" >
                <a href="/apac">APAC</a>              </li>
                                    <li data-region-alias="emea" >
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                  </ul>
</section>

</section>
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/scripps-health-slowly-coming-back-online-3-weeks-after-attack" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/">Global Edition</a></div></div></div><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/resource-topic/privacy-security" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Privacy &amp; Security</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Scripps Health slowly coming back online, 3 weeks after attack</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">While the organization&#039;s website is now accessible, along with some &quot;read-only&quot; medical records, its patient portal is still down.</div></div></div><div class="group-author-line field-group-div"><span class="label-inline">By </span><a href="/author/kat-jercich">Kat Jercich</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 21, 2021</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">11:18 AM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/cybersecurity_pexels_cottonbro_1200.jpg" width="1200" height="630" alt="" /><div class="image-field-credits"><p class="rteright">Photo by&nbsp;<a href="https://www.pexels.com/@cottonbro?utm_content=attributionCopyText&amp;utm_medium=referral&amp;utm_source=pexels" target="_blank">cottonbro</a>&nbsp;from&nbsp;<a href="https://www.pexels.com/photo/hands-on-a-laptop-keyboard-5474285/?utm_content=attributionCopyText&amp;utm_medium=referral&amp;utm_source=pexels" target="_blank">Pexels</a></p>
</div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Three weeks after a <a href="https://www.healthcareitnews.com/news/scripps-health-network-still-down-2-weeks-after-cyberattack" target="_blank">cyberattack led to a network outage</a> at Scripps Health, employees say some systems are coming back online.</p>
<p>According to reporting from <a href="https://www.10news.com/news/local-news/scripps-health-still-quiet-on-cyberattack-as-some-staff-report-regaining-access" target="_blank">ABC News</a>, several Scripps Health workers said they'd regained access to "read-only" medical records from before May and payroll systems, along with some computers, emails and X-rays.  </p>
<p>Its Epic-powered patient portal, MyScripps, was still down as of Thursday.  </p>
<p>"While some features on our website are still being worked on and are not quite ready for use yet, most of scripps.org is back up and running," said the health system in an update on the Facebook page.   </p>
<p>Attempts to reach the organization by phone and email for comment were not successful.  </p>
<p><strong>WHY IT MATTERS</strong>  </p>
<p>After detecting a security incident on May 1, Scripps suspended user access to its IT applications.   </p>
<p>The San Diego-based health system continues to keep mum about the specifics of the attack.  </p>
<p>In a statement posted to the website, Scripps said, "In response to the cyber security incident on May 1, our team immediately took steps to contain the malware by taking a significant portion of our network offline."  </p>
<p>"We also immediately engaged outside consultants and experts to assist us in our investigation and other experts to help us restore our systems and get back online as soon as possible," the organization added.</p>
<p>The breadth of potentially exposed personal information remains unclear, Scripps said.  </p>
<p>"The investigation into the scope of the incident, including whether data was potentially affected, remains ongoing," the statement said. </p>
<p>"Depending on the investigation’s findings, we will be sure to provide notifications to affected individuals in accordance with all applicable laws," it continued.  </p>
<p>The statement reiterated that in-person care was still available, and that patients could and should confirm appointments via phone. It noted that the Scripps team had backup workflows and paper processes in place, and that care providers currently had "view-access" to patient history and records. Virtual visits were also still available.  </p>
<p>"Physician and staff leadership at each site are reviewing scheduled surgeries, infusions, imaging, lab and all other patient care services regularly. If certain services and appointments need to be rescheduled, we are reaching out to patients directly when possible," read the statement.</p>
<p>It advised that requests for medical records should be completed by mail.  </p>
<p><strong>THE LARGER TREND </strong> </p>
<p>Some cybersecurity experts <a href="https://www.healthcareitnews.com/news/scripps-health-network-still-down-2-weeks-after-cyberattack" target="_blank">speculated that the network outage</a> was related to negotiations around ransomware.  </p>
<p>"It’s likely that it’s taking a long time because of negotiations going on with the perpetrators, and the prevailing narrative is that they have the contents of the electronic health records system that are being used for 'double extortion,'" said Michael Hamilton, former chief information security officer for the city of Seattle and CISO of healthcare cybersecurity firm CI Security, in an email to <em>Healthcare IT News.</em>  </p>
<p>If that's true, Scripps certainly wouldn't be alone: The healthcare industry saw a number of high-profile ransomware incidents in the last year, including a cyberattack on Universal Health Services that led to a <a href="https://www.healthcareitnews.com/news/universal-health-services-faces-67-million-loss-after-cyberattack" target="_blank">lengthy network shutdown and a $67 million loss</a>.  </p>
<p>More recently, customers of the electronic health record vendor Aprima also reported <a href="https://www.healthcareitnews.com/news/reported-ransomware-attack-leads-weeks-aprima-ehr-outages" target="_blank">weeks of security-related outages</a>.  </p>
<p><strong>ON THE RECORD </strong> </p>
<p>"Scripps has served this community for 100 years," said the health system in the website statement. "We will come through this. We are here for you, now. And we will be here for generations of patients to come. Thank you again for your patience and understanding during this challenging time."</p>
<p> </p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6252908493001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
<p><em>Kat Jercich is senior editor of Healthcare IT News.</em><br /><em>Twitter: <a href="https://twitter.com/kjercich" target="_blank">@kjercich</a></em><br /><em>Email: <a href="http://mailto:kjercich@himss.org" target="_blank">kjercich@himss.org</a></em><br /><em>Healthcare IT News is a HIMSS Media publication.</em></p>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/electronic-health-records">Electronic Health Records (EHR, EMR)</a>, <a href="/category/resource-topic/patient-engagement">Patient Engagement</a>, <a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a>, <a href="/category/resource-topic/quality-safety">Quality and Safety</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-9d0b049b77917d9e2bef10ff5770b5d8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/if-you-are-going-raise-money-know-what-its-says-digital-health-consultant" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/if-you-are-going-raise-money-know-what-its-says-digital-health-consultant"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/GettyImages-680315861.jpeg?itok=Ok8gXWXj" width="230" height="130" alt="Business meeting" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/if-you-are-going-raise-money-know-what-its-says-digital-health-consultant">If you are going to raise money, know what it&#039;s for, says digital health consultant </a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/laura-lovett">Laura Lovett</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 21, 2021</div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/klas-teladoc-epic-report-widest-breadth-telehealth-capabilities" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/klas-teladoc-epic-report-widest-breadth-telehealth-capabilities"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/telehealth_patient_computer_1200.jpg?itok=ki8UhiEh" width="230" height="130" alt="A patient speaking to a doctor on telehealth" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/klas-teladoc-epic-report-widest-breadth-telehealth-capabilities">KLAS: Teladoc, Epic report widest breadth of telehealth capabilities</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/kat-jercich">Kat Jercich</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 21, 2021</div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/how-it-leaders-are-reimagining-and-repurposing-technologies-handle-new-challenges" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/how-it-leaders-are-reimagining-and-repurposing-technologies-handle-new-challenges"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/Feat%208%20052121%202020%20Lessons%20Learned%201200.jpg?itok=RaMiJdvg" width="230" height="130" alt="The Johns Hopkins Hospital" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/how-it-leaders-are-reimagining-and-repurposing-technologies-handle-new-challenges">How IT leaders are reimagining and repurposing technologies to handle new challenges</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/content/bill-siwicki">Bill Siwicki</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 21, 2021</div></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter-->
<div class="box-subscription-middle">
  <div class="row">
    <div class="col-md-7">
      <div class="form-description"><strong>Want to get more stories like this
          one?</strong> Get daily news updates from Healthcare IT News.
      </div>
    </div>

    <div class="col-md-5">
      <form action="https://www.himss.org/subscription"
            class="himss-subscription himss-subscription-mail" method="POST">
        <div class="form-content">
          <input name="EmailAddress"
                 placeholder="Your Email Address"
                 type="email" value=""/>
          <input
            name="sub_hitn_day" type="hidden" value="true"/>

          <input type="submit" value="Submit"/>

        </div>

        <div class="form-success element-hidden">Your subscription has been
          saved.
        </div>

        <div class="form-failure element-hidden">Something went wrong. Please
          try again.
        </div>
      </form>
    </div>
  </div>
</div>
</div></div>
</section>
</div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-562473b75a0191f22e59f50ef49760a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="thumbnail-wrapper"><a href="/news/how-it-leaders-are-reimagining-and-repurposing-technologies-handle-new-challenges"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/Feat%208%20052121%202020%20Lessons%20Learned%201200.jpg?itok=ntq630Qu" width="712" height="400" alt="The Johns Hopkins Hospital" /></a></div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/how-it-leaders-are-reimagining-and-repurposing-technologies-handle-new-challenges">How IT leaders are reimagining and repurposing technologies to handle new challenges</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-82a6a211b21c1cd0328b663c680843b2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/emea/nhsx-receives-5m-funding-boost-teledermatology-services">NHSX receives £5m funding boost for teledermatology services</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/emea/was-really-only-possible-because-everything-paperless-everything-digitalised-everything">&#039;This was really only possible because everything is paperless, everything is digitalised, everything is virtualised’</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/how-does-bias-affect-healthcare-ai-and-what-can-be-done-about-it">How does bias affect healthcare AI, and what can be done about it?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/va-undertake-strategic-review-ehr-modernization-program">VA to undertake strategic review of EHR modernization program</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/emea/study-highlights-prevalence-poor-technology-emergency-care"> Study highlights prevalence of poor technology in emergency care</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/university-cincinnati-researchers-invent-new-telehealth-drone">University of Cincinnati researchers invent new telehealth drone</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-6ca356b93268009fbb2bae1bb9923bbe view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/3-ways-ehrs-help-providers-reach-patients-beyond-exam-room" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Electronic Health Records (EHR, EMR)</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/3-ways-ehrs-help-providers-reach-patients-beyond-exam-room">3 Ways EHRs Help Providers Reach Patients Beyond the Exam Room </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/2021-global-threat-report" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/2021-global-threat-report">2021 Global Threat Report </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/4-reasons-embrace-multi-cloud-network-virtualization-healthcare" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Interoperability</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/4-reasons-embrace-multi-cloud-network-virtualization-healthcare">4 Reasons to Embrace Multi-Cloud with Network Virtualization for Healthcare </a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-45ff907df8ea3a99f57bc034ec690acc view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/cardiology-imaging-australia-customer-perspectives-clinical-leaders" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Interoperability</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/cardiology-imaging-australia-customer-perspectives-clinical-leaders">Cardiology Imaging in Australia: Customer Perspectives from Clinical Leaders</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/digital-health-big-data-and-what-pharma-learned-covid-19" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Population Health</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/digital-health-big-data-and-what-pharma-learned-covid-19">Digital Health, Big Data, and What Pharma Learned from COVID-19</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/supply-chain-attacks-and-managing-security-risks-during-covid-19" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/supply-chain-attacks-and-managing-security-risks-during-covid-19">Supply Chain Attacks and Managing Security Risks During COVID-19</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-3346007fb858f91e320201d1bfb2b562 view-mode-default  view-sponsor-label-wrapper clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content">Sponsored by <a href="/sponsors/ebsco"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/EBSCO_logo.jpg" width="100" height="27" alt="" /></a></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/getting-patients-open-digital-front-door"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Patrick.jpg?itok=o5ghwUAs" width="292" height="165" alt=" Christian Patrick, VP of clinical decisions at EBSCO" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/getting-patients-open-digital-front-door">Getting patients to open the digital front door</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/scripps-cyberattack-causes-outage-6-drugmakers-violation-340b-statute"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Top%20stories_05_21_21.jpg?itok=BVvChmKj" width="292" height="165" alt="HIMSS Media top stories" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/scripps-cyberattack-causes-outage-6-drugmakers-violation-340b-statute">Scripps cyberattack causes outage; 6 drugmakers in violation of 340B statute</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content">Sponsored by <a href="/sponsors/nrc-health"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/NRC%20Health_logo.jpg" width="100" height="50" alt="" /></a></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/benefits-human-understanding"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Wynne.jpg?itok=ruj5Izf-" width="292" height="165" alt="Brian Wynne, vice president of NRC Health" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/benefits-human-understanding">The benefits of human understanding</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/what-are-legal-responsibilities-victims-ransomware-attack"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Pepper.jpg?itok=mwhLpVTt" width="292" height="165" alt="Wynter Deagle, partner at Troutman Pepper" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/what-are-legal-responsibilities-victims-ransomware-attack">What are the legal responsibilities of victims of a ransomware attack?</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-ad1501cdbd4c5ed88fa670095b604ca1 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/anthem-collaborates-epic-give-providers-more-data-driven-insights"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/PriorAuth.monkeybusinessimages.jpg?itok=iUcdri8Q" width="256" height="145" alt="Medical worker looking at tablet" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/anthem-collaborates-epic-give-providers-more-data-driven-insights">Anthem collaborates with Epic to give providers more data-driven insights </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/benefits-human-understanding"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Wynne.jpg?itok=GDTvzlq6" width="256" height="145" alt="Brian Wynne, vice president of NRC Health" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/benefits-human-understanding">The benefits of human understanding</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/rwe-alliance-aims-boost-policies-and-practices-around-real-world-evidence"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/RWE.JPG?itok=3chuZngf" width="256" height="145" alt="Researcher with real-world data in lab" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/rwe-alliance-aims-boost-policies-and-practices-around-real-world-evidence">RWE Alliance aims to boost policies and practices around real-world evidence</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/ama-publishes-framework-highlight-value-virtual-care"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/telehealth-doctor-1200.jpg?itok=y2l_Le9c" width="256" height="145" alt="A doctor using telehealth to care for a patient" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/ama-publishes-framework-highlight-value-virtual-care">AMA publishes framework to highlight value of virtual care</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/southwest-general-uses-cerner-tech-slash-time-patients-spend-chemo-center"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/052021%20Southwest%20General%20Cerner%201200.jpg?itok=NQyP5806" width="256" height="145" alt="Southwest General Health Center oncology, IT" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/southwest-general-uses-cerner-tech-slash-time-patients-spend-chemo-center">Southwest General uses Cerner tech to slash time patients spend in chemo center</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/emea/kuwait-s-al-amiri-hospital-partners-aruba-optimise-infrastructure"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Al-Amiri-Hospital%20%28image%20via%20IHF%29.jpeg?itok=2mWN9zdO" width="256" height="145" alt="EMRAM, Kuwait, Aruba" title="The medical facility is now reportedly seeking a HIMSS Analytics Electronic Medical Record Adoption Model (EMRAM) Stage 5 certification." /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/emea/kuwait-s-al-amiri-hospital-partners-aruba-optimise-infrastructure">Kuwait’s Al Amiri Hospital partners with Aruba to...</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/apac/how-australias-aged-care-sector-can-improve-digital-health-adoption-home"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/web_16x9_lg-GettyImages-1271649207.JPG?itok=ImHJQlwv" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/apac/how-australias-aged-care-sector-can-improve-digital-health-adoption-home">How Australia&#039;s aged care sector can improve...</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/report-finds-10-pharma-manufacturers-high-risk-ransomware"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/pharmacist_getty-1200.jpg?itok=TYfeBxqp" width="256" height="145" alt="A pharmacist reaches for a drug" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/report-finds-10-pharma-manufacturers-high-risk-ransomware">Report finds 10% of pharma manufacturers at high risk for ransomware</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section>
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">Newsletter Signup</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form class="himss-subscription himss-subscription-mail" method="POST">
<div class="form-content">
<div class="subscriptions-list">
<div class="col-sm-6 form-column">
<div class="subscription"><input checked="checked" class="mktoField" id="subhitnday8537" name="sub_hitn_day" type="checkbox" value="1" />
<label for="subhitnday8537" class="field-label">News Global Edition &ndash; daily</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="sub_hitnweek8537" name="sub_hitn_week" type="checkbox" value="1" />
<label for="sub_hitnweek8537" class="field-label">News Global Edition &ndash; weekly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subhitnapac8537" name="sub_hitn_apac" type="checkbox" value="1" />
<label for="subhitnapac8537" class="field-label">News Asia Pacific Edition &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subhitneu8537" name="sub_hitn_eu" type="checkbox" value="1" />
<label for="subhitneu8537" class="field-label">News Europe/UK Edition &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subhitau8537" name="sub_hitn_au" type="checkbox" value="1" />
<label for="subhitau8537" class="field-label">News Australia Edition &ndash; weekly</label>
</div>
</div>

<div class="col-sm-6 form-column">
<div class="subscription"><input checked="checked" class="mktoField" id="sub_hitn_telehealth8537" name="sub_hitn_telehealth" type="checkbox" value="1" />
<label for="sub_hitn_telehealth8537" class="field-label">Telehealth Connection &ndash; weekly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="sub_privacy8537" name="sub_cybersecurity" type="checkbox" value="1" />
<label for="sub_privacy8537" class="field-label">Cybersecurity Checkup &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subwihit8537" name="sub_whit" type="checkbox" value="1" />
<label for="subwihit8537" class="field-label">Women in Health IT &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="sub_ghitweek8537" name="sub_ghit" type="checkbox" value="1" />
<label for="sub_ghitweek8537" class="field-label">Government &amp; Policy &ndash; twice-monthly</label>
</div>

<div class="subscription">
<div class="invisible">Hidden field</div>
</div>
</div>

<h2>Subscribe</h2>

<div class="email-wrapper"><input name="EmailAddress" placeholder="Email" type="email" value="" /></div>

<div class="submit-button"><input type="submit" value="Submit" /></div>
</div>
</div>

<div class="form-success element-hidden">Thank you for subscribing!</div>

<div class="form-failure element-hidden">Error! Something went wrong!</div>
</form>
</div></div>
</section>
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Patient Experience: Empathy &amp; Innovation Digital Summit</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Join the world-renowned summit that has influenced an international patient experience movement.</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Digital | May 12-13, 2021</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.empathyandinnovation.com/patient-experience/2021/schedule?utm_source=hitn&amp;utm_medium=referral&amp;utm_campaign=patient_empathy&amp;utm_term=footer&amp;utm_content=hitn_footer">Learn More</a></div></div></div>  </div>
</div>

</section>
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">
        <div class="content">
      </div>
</div>

</section>
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Accelerate Health at HIMSS21</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Join the two-day healthcare innovation forum that examines technologies and investments making waves in traditional care delivery systems.</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Las Vegas | August 11-12, 2021</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.himss.org/global-conference/program-accelerate-health-himss21?utm_source=hitn&amp;utm_medium=referral&amp;utm_campaign=accelerate_health&amp;utm_term=footer&amp;utm_content=hitn_footer">Learn More</a></div></div></div>  </div>
</div>

</section>
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section>
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2021 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section>
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="apac" >
                <a href="/apac">APAC</a>              </li>
                                    <li data-region-alias="emea" >
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                  </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><div class="main-menu-subscription-form">
  <div class="form-description">
    Get daily news updates from Healthcare IT News.
  </div>
  <form action="https://www.himss.org/subscription"
        method="POST"
        class="himss-subscription himss-subscription-mail">
    <div class="form-content">
      <input type="email" name="EmailAddress"
             value="" placeholder="Your Email Address"/>
      <input type="hidden" name="sub_hitn_day"
             value="true"/>

      <input type="submit" value="Submit">
    </div>
    <div class="form-success element-hidden">Your
      subscription has been saved.
    </div>
    <div class="form-failure element-hidden">Something
      went wrong. Please try again.
    </div>
  </form>
</div>
</div></div>
</section>
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/scripps-health-slowly-coming-back-online-3-weeks-after-attack" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-pChx4WGcLHTNdG_tPP_oM1ousY56H4Pv2ladL54d6GQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-80f5c2e25ac2a8542c59ad1338894e0c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/how-it-leaders-are-reimagining-and-repurposing-technologies-handle-new-challenges"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Feat%208%20052121%202020%20Lessons%20Learned%201200.jpg?itok=dMwNIKDI" width="348" height="196" alt="The Johns Hopkins Hospital" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/how-it-leaders-are-reimagining-and-repurposing-technologies-handle-new-challenges">How IT leaders are reimagining and repurposing technologies to handle new challenges</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/scripps-health-slowly-coming-back-online-3-weeks-after-attack"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/cybersecurity_pexels_cottonbro_1200.jpg?itok=KadHkbiF" width="348" height="196" alt="Hands on a keyboard" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/scripps-health-slowly-coming-back-online-3-weeks-after-attack">Scripps Health slowly coming back online, 3 weeks after attack</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/what-are-legal-responsibilities-victims-ransomware-attack"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Pepper.jpg?itok=RX3LATVc" width="348" height="196" alt="Wynter Deagle, partner at Troutman Pepper" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/what-are-legal-responsibilities-victims-ransomware-attack">What are the legal responsibilities of victims of a ransomware attack?</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_pxlDp45AC4hMrqIWVuxY25MuIc-fOkq2WbT4fNMmTZY.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_8Wqj9OZoI7LtazCKdWNLm-FcCLQ2eRHJMqWqQ9bpJWQ.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_rlY_-iWZuvjBrDx10YKZsHU5fPNbaihN7mFk4pM4GiY.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
