<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="One company is working on cutting-edge technology that could change the way providers treat neurological diseases." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/052019%20iota%20Neural%20Dust%20712.png" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/543562" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neural dust: Implantable medical devices the size of a grain of sand" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" />
<meta property="og:description" content="One company is working on cutting-edge technology that could change the way providers treat neurological diseases." />
<meta property="og:updated_time" content="2019-05-20T14:31:10-04:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/052019%20iota%20Neural%20Dust%20712.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" />
<meta name="twitter:title" content="Neural dust: Implantable medical devices the size of a grain of sand" />
<meta name="twitter:description" content="One company is working on cutting-edge technology that could change the way providers treat neurological diseases." />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/052019%20iota%20Neural%20Dust%20712.png" />
<meta property="article:published_time" content="2019-05-20T14:11:25-04:00" />
<meta property="article:modified_time" content="2019-05-20T14:31:10-04:00" />
  <title>Neural dust: Implantable medical devices the size of a grain of sand | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_tndvyAU03fAsIblW8MveL5YEI50Y7MK5VN8_LkyXKmg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_w3JwLXgMU8g2IdQZdhp6qteH8EEDBCaP3e1JKNwQVhQ.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#BD311A;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_GJ15XC1YwJstTXGD5kxBNMIqQlupxq7nkDasKYUsPDw.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://www.healthcareitnews.com/sites/hitn/files/google_tag/google_tag.script.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js?v=1.2.1"></script>
<script src="https://www.healthcareitnews.com/misc/jquery-extend-3.4.0.js?v=2.1.4"></script>
<script src="https://www.healthcareitnews.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.healthcareitnews.com/misc/drupal.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/carousel/owl.carousel.min.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/himss_coverage.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_taxonomy/js/oas.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/display_icon.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/js/colorbox.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sitewide.js?prtpfp"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_disqus/hitn_disqus.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe-resizer/iframeResizer.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe_autoresize_init.js?prtpfp"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/templates/vmware/js/scripts.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/field_group/field_group.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_taxonomy/js/metadata.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/main_menu.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/mobile_alterations.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/jquery.sticky-kit.min.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/sticky_ads.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/slide_sharethis_fix.js?prtpfp"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"543562","type":"news","title":"neural dust: implantable medical devices the size of a grain of sand","marketo_params":"id=543562&type=news&title=neural dust: implantable medical devices the size of a grain of sand&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"healthcareitnews.com","oas_query":"","oas_listpos":"Top,Frame1,Right1,Right2,Position1,Position3,Position4,Bottom,Bottom1,Bottom2"};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : "global";    window.dataLayer = window.dataLayer || []; window.dataLayer.push(window.Et.metadata);
  </script>
  <!-- End Data Layer -->
  <!-- OAS Rich Media -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function() {
      var url = document.location.protocol + '//oasc17.247realmedia.com/RealMedia/ads/adstream_mjx.ads/',
        sitepage = 'healthcareitnews.com',
        listpos = 'Top,Frame1,Right1,Right2,Position1,Position3,Position4,Bottom,Bottom1,Bottom2',
        query = '',
        rns = (Math.random() + "").substring(2, 11);
        document.write('<script src="' + url + sitepage + '/1' + rns + '@' + listpos +  '?' + query + '"><\/script>');
    })();
    //--><!]]>
  </script>
  <!-- End OAS Rich Media -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-543562 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-oas-blocks-oas-ad-block-frame1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Frame1-wrapper"><div id="oas_Frame1"><script>OAS_RICH('Frame1')</script></div></div>
</section> <!-- /.block -->
  </div>
<header id="navbar-header" role="banner" class="navbar fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');

   // Add an onSuccess handler
   form.onSuccess(function(values, followUpUrl) {        
        jQuery('#mktoForm_3126.mktoForm .mktoEmailFieldWrapper').html('<span style="color: #fff;font-size: 30px;font-family: \'calluna-sans\', sans-serif; font-weight: 700;">THANK YOU FOR SUBSCRIBING</span>');
        jQuery('#mktoForm_3126.mktoForm .mktoButtonRow').hide();
         return false;
    }); 

});

MktoForms2.whenReady(function (form) {
    jQuery("#block-boxes-menu-signup-subscription").css("width", "100%");
    jQuery('#boxes-box-menu_signup_subscription').addClass('col-sm-12');
    jQuery('#mktoForm_3126').addClass('row');
    
    jQuery('#mktoForm_3126 .mktoEmailField').parents('.mktoFormRow').addClass('mktoEmailFieldWrapper');

    var index = 1;
    jQuery('#mktoForm_3126 .mktoFormRow').each(function(i){
        if(jQuery(this).find('fieldset').length > 0) {
            jQuery(this).removeClass('mktoFormRow').addClass('mktFormColumn col-xs-12 col-sm-6 col-md-4');
        }        
    });
});
</script>
<style>
    #mktoForm_3126 fieldset > .mktoFormRow {
        width: 100% !important;
    }
    #mktoForm_3126 .mktFormColumn {
        width: 33.33333333333333% !important;
        float: left !important;
    }
    #mktoForm_3126 fieldset > .mktoFormRow .mktoFormCol .mktoHtmlText.mktoHasWidth {
        font-size: 13px !important;
    }
    #mktoForm_3126 fieldset > .mktoFormRow .mktoFormCol .mktoHtmlText.mktoHasWidth {
        font-size: 13px !important;
        margin-bottom: 0;
        margin-top: 7px;
    }
    #mktoForm_3126 fieldset > .mktoFormRow .mktoFormCol.mktoFieldDescriptor input[type="checkbox"] {
        margin-bottom: 0 !important;
    }
    #mktoForm_3126 .mktoCheckboxList {
        height: 50px;
    }
    header.navbar .supernav-signup {
        min-height: 264px;
        height: 100%;
        background: #393939;
        color: #FFF;
        padding: 20px 0;
        display: none;
    }
    header.navbar.open .supernav-signup {
        display: block;
    }
    header.navbar .supernav-signup p.supernav_blurb,
    header.navbar .supernav-signup h2.block-title {
        float: left;
        line-height: 1.6;
        color: #BCBCBC;
        font-size: 16px;
        font-weight: normal;
    }
</style></div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">

        <div class="regions-menu-wrapper">
          <div class="regions-menu">
                          <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          Global Edition      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                              <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                                </ul>
  </div>
</div>
</section> <!-- /.block -->
                      </div>
        </div>

        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Sign Up</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="http://www.healthcareitnews.com/himss-coverage">HIMSS19</a></li>
<li class="leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/neural-dust-implantable-medical-devices-size-grain-sand" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="field field-name-oas-sidebar-ad-left field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position3-wrapper"><div id="oas_Position3"><script>OAS_RICH('Position3')</script></div></div></div></div></div><div class="field field-name-oas-sidebar-ad-right field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position4-wrapper"><div id="oas_Position4"><script>OAS_RICH('Position4')</script></div></div></div></div></div><div class="group-top-bar field-group-div"><div class="field field-name-top-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-top" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Top-wrapper"><div id="oas_Top"><script>OAS_RICH('Top')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-right-ad-1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right1-wrapper"><div id="oas_Right1"><script>OAS_RICH('Right1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-right-ad-2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right2" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right2-wrapper"><div id="oas_Right2"><script>OAS_RICH('Right2')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Neural dust: Implantable medical devices the size of a grain of sand</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">One company is working on cutting-edge technology that could change the way providers treat neurological diseases.</div></div></div><div class="group-author-line field-group-div">By <a href="/content/bill-siwicki">Bill Siwicki</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 20, 2019</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">02:11 PM</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/052019%20iota%20Neural%20Dust%20712.png" width="712" height="400" alt="Neural dust: Implantable medical devices the size of a grain of sand" /><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Neural dust technology. (Credit: iota.)</p>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Many of the diseases that afflict people today are fundamentally addressable through neuromodulation, a process by which nervous activity is regulated by way of controlling the physiological levels of several classes of neurotransmitters. Neuromodulators are a subset of neurotransmitter.</p>
<p>Unfortunately, many challenges confront clinicians in the study of the nervous system and hinder the discovery of new treatments, said Jose M. Carmena, co-chief executive officer and founder at iota, a precision medicine technology startup.</p>
<p><strong>THE PROBLEM</strong></p>
<p>“From a patient’s perspective, these challenges mean that many therapies that could affect the course of a disease are currently not translatable into the clinic due to limitations in existing technologies,” Carmena explained.</p>
<p>“These limitations include lack of access to deep structures of the body in a clinically relevant way, access to small nerves or brain structures and devices that are both very small and have very long lifetimes in the body,” he said.</p>
<p>For example, a complication in the treatment of certain neurological diseases are the limitations in monitoring and reporting on specific nerve clusters. Targeting smaller clusters yields more accurate diagnostics, but implanted electrodes must be small enough and placed deeply enough to be in direct contact with nerves to detect and record activity, Carmena explained.</p>
<p>“Foreign objects in the human body typically trigger a negative response from the immune system, so it becomes necessary to develop implantables that are scalable and made of biocompatible materials,” he added.</p>
<blockquote><div class="row">
<div class="col-sm-3 text-center"><img class="img-circle" height="150" src="/sites/hitn/files/u1991/052019%20iota%20Carmena%20400.jpg" width="150" /></div>
<div class="col-sm-9">
<h4>"Implantable electronic devices should ideally function over a lifetime with minimal negative impact to an individual."</h4>
<p><small>Jose M. Carmena, iota</small></div>
</div>
</blockquote>
<p>Another barrier to treating neurological diseases is the unsustainable nature of traditional implantable devices.</p>
<p>“They often are powered by batteries and rely on wires to interface with peripheral nerves and muscles,” he said. “The dependence on wires and batteries, which can degrade within one to two years, becomes a health risk. Implantable electronic devices should ideally function over a lifetime with minimal negative impact to an individual.”</p>
<p><strong>PROPOSAL</strong></p>
<p>The neural dust platform from iota is powered by ultrasound, enabling the company to produce devices the size of a grain of sand that avoid the dangers associated with wire- and battery-powered implantables.</p>
<p>Because they are smaller and can be implanted deeper into the human body than traditional technologies, neural dust can interface directly with specific nerve clusters, enabling more precise diagnostics and treatments.</p>
<p>The company’s devices can simultaneously record information and stimulate nerves, offering near instantaneous closed-loop therapies that could better treat complex disease from the inside out, said Michel M. Maharbiz, co-CEO and founder at iota.</p>
<p>“Neural dust technology is part of the growing field of bioelectronic medicine that aims to monitor nerves accurately and stimulate them safely,” he explained. “Neural dust devices are the size of a grain of sand and can be inserted closer to nerve clusters for more precise readings. This leads to better, more targeted treatments. The miniature size of these devices also reduces impact on surrounding tissue at the time of insertion.”</p>
<p>Neural dust devices do not require wires or batteries. Instead, they are powered by and communicate digitally and securely through ultrasound. As a powerful tool, the application of ultrasound sets neural dust technology apart because it is a safe alternative to conventional, wireless implantable devices that use electromagnetic waves, Maharbiz stated.</p>
<p>“Whereas long-term exposure to electromagnetic waves could lead to negative health effects, the limits for ultrasound are already well-defined and widely used in current clinical therapies and diagnostics,” he said. “Compared to radio waves, approximately 72 times more power is allowable in the human body when using ultrasound.”</p>
<p><strong>MEETING THE CHALLENGE</strong></p>
<p>Neural dust presents opportunities in both therapeutics and diagnostics. With ultrasound powering neural dust, researchers can study the nervous system more precisely. Innovations in bioelectronic medicine are building on the neural dust platform to create powerful implantable electrodes that are wirelessly charged by ultrasound and can communicate with the central and peripheral nervous system, Carmena said.</p>
<p>“This is an emerging and exciting new area in medicine,” he added.</p>
<blockquote><div class="row">
<div class="col-sm-3 text-center"><img class="img-circle" height="150" src="/sites/hitn/files/u1991/052019%20iota%20Maharbiz%20400.jpg" width="150" /></div>
<div class="col-sm-9">
<h4>"Early pre-clinical results of the technology and the therapeutic hypothesis are very encouraging and we look forward to submitting an application to the FDA next year."</h4>
<p><small>Michel M. Maharbiz, iota</small></div>
</div>
</blockquote>
<p>In addition, a family of diagnostic devices are enabled by neural dust: sensors embedded in the neural dust implants could provide valuable insight on the body’s pressure, temperature and oxygen levels leading to implanted wearables that instantly report on an individual’s health,” he said.</p>
<p><strong>RESULTS</strong></p>
<p>Vendor iota’s initial product is a neuromodulation device, currently in contract manufacturing.</p>
<p>“Early pre-clinical results of the technology and the therapeutic hypothesis are very encouraging and we look forward to submitting an application to the FDA next year,” Maharbiz reported. “Academically, publications in high-impact journals and conferences have demonstrated prototypes that record peripheral nerve and muscle signals, stimulate nerves and record certain diagnostic data; these papers continue to be published with our academic partners as new results are available.”</p>
<p><strong>ADVICE FOR OTHERS</strong></p>
<p>“Although our journey began with a technological innovation, our company is entirely focused on bringing new clinical solutions to patients,” Carmena said. “Our core drive is to develop new therapies and diagnostics to improve human lives. We believe we are the beginning of a new revolution in how the human body can be modulated to treat and prevent disease and we are always looking for new application areas where our platform can make a big difference in people’s lives.”</p>
<p>As a result, iota asks that providers reach out to the company, he concluded.</p>
<p><em>Twitter: <a href="https://twitter.com/SiwickiHealthIT" target="_blank">@SiwickiHealthIT</a><br />
Email the writer: <a href="mailto:bill.siwicki@himssmedia.com">bill.siwicki@himssmedia.com</a></em></p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" mozallowfullscreen="" src="//players.brightcove.net/1824526989001/default_default/index.html?videoId=6029629491001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" webkitallowfullscreen=""></iframe></div>
</div>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/clinical">Clinical</a>, <a href="/category/resource-topic/medical-devices">Medical Devices</a>, <a href="/category/resource-topic/precision-medicine">Precision Medicine</a></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand" st_title="Neural dust: Implantable medical devices the size of a grain of sand" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/543562" data-disqus-url= "https://www.healthcareitnews.com/news/neural-dust-implantable-medical-devices-size-grain-sand">0</span></div></div></div></div></div><div class="field field-name-oas-ad-block-bottom1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom1-wrapper"><div id="oas_Bottom1"><script>OAS_RICH('Bottom1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div></div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-oas-position1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-position1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Position1-wrapper"><div id="oas_Position1"><script>OAS_RICH('Position1')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-6aae1a7c09fe218590d20118d4964cda">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><a href="/news/penn-medicine-debuts-free-machine-learning-platform"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/Penn-Medicine-maps-712_1.png?itok=2aB8ZYR6" width="712" height="400" alt="" /></a>
<div class='top-story-label'>Top Story</div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/penn-medicine-debuts-free-machine-learning-platform">Penn Medicine debuts free machine learning platform </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-56c5b7eed2ac4fe4691097097bd64538">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/hospital-acquired-infections-state">See which hospitals earned worst scores for hospital-acquired infections (list, map)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/top-10-healthcare-technology-advances-2017-according-ecri">Top 10 healthcare technology advances for 2017, according to ECRI</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/deaths-by-medical-mistakes-hit-records">Deaths by medical mistakes hit records</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/accenture-merck-partner-amazon-web-services-new-cloud-precision-medicine-platform">Accenture, Merck partner with Amazon Web Services for new cloud precision medicine platform</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/cms-administrator-seema-verma-calls-end-physician-fax-machines-2020">CMS Administrator Seema Verma calls for an end to physician fax machines by 2020</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/5-ways-amazon-could-disrupt-healthcare">5 ways Amazon could disrupt healthcare</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-28db6e5d281c3d31b682c7f9c12e8f4b view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/planning-guide-health-data-and-analytics" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Data Warehousing</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/planning-guide-health-data-and-analytics">A Planning Guide For Health Data And Analytics</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/leveraging-chronic-care-management-improve-mips-performance" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Quality and Safety</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/leveraging-chronic-care-management-improve-mips-performance">Leveraging Chronic Care Management to Improve MIPS Performance</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/upmc-turns-hitrust-csf-assessment-help-manage-third-party-risk" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Compliance &amp; Legal</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/upmc-turns-hitrust-csf-assessment-help-manage-third-party-risk">UPMC Turns to the HITRUST CSF Assessment to Help Manage Third-Party Risk</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-5a9b3e94b99f827185c5e81739be2515 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/how-real-time-apis-can-improve-your-process-cash-flow-and-patient-satisfaction" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Financial/Revenue Cycle Management</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/how-real-time-apis-can-improve-your-process-cash-flow-and-patient-satisfaction">How Real-Time APIs Can Improve Your Process for Cash Flow and Patient Satisfaction</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/building-culture-security-within-healthcare-organizations" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Workforce</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/building-culture-security-within-healthcare-organizations">Building a Culture of Security within Healthcare Organizations</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/stay-out-net-your-ultimate-guide-phishing-mitigation" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/stay-out-net-your-ultimate-guide-phishing-mitigation">Stay Out of the Net: Your Ultimate Guide to Phishing Mitigation</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-6b0cdb400ec0edfe629a38612daf30ec view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/empowering-patients-through-vr-technology"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Louis.jpg?itok=ueXFGov2" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/empowering-patients-through-vr-technology">Empowering patients through VR technology</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/how-bwell-enabling-more-effective-care-coordination"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Valdes.jpg?itok=s7j8bpbB" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-bwell-enabling-more-effective-care-coordination">How b.well is enabling more effective care coordination</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/moving-needle-toward-more-compassionate-care"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Davis.jpg?itok=0Zke1HTa" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/moving-needle-toward-more-compassionate-care">Moving the needle toward more compassionate care</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/how-cleveland-clinic-bringing-empathy-end-life-care"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Protto.jpg?itok=k6Josctl" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-cleveland-clinic-bringing-empathy-end-life-care">How Cleveland Clinic is bringing empathy to end of life care</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-bottom-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom-wrapper"><div id="oas_Bottom"><script>OAS_RICH('Bottom')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-7bef6e4fb419c1361950ec39521d6968 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/cybersecurity-team-sport-and-information-sharing-key"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Security%20Team-HITN.png?itok=Z-mYBj0g" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/cybersecurity-team-sport-and-information-sharing-key">Cybersecurity is a team sport, and information sharing is key</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/hca-healthcare-says-analytics-system-can-detect-sepsis-quickly"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/EHR-data-doctor-analyzes-gettystock-712_1.jpg?itok=YZ-OfFox" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/hca-healthcare-says-analytics-system-can-detect-sepsis-quickly">HCA Healthcare says analytics system can detect sepsis quickly</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/organizations-are-making-patient-experience-priority"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Boissy.jpg?itok=rsigvtTT" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/organizations-are-making-patient-experience-priority">Organizations are making patient experience a priority</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/europe/bavaria-promotes-telemedicine-network-stroke-prevention"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/telehealth%20image%20getty%20images.jpg?itok=qd80plIl" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/europe/bavaria-promotes-telemedicine-network-stroke-prevention">Bavaria promotes telemedicine network for stroke prevention</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/clinicians-gaining-tools-communicate-effectively-and-empathy"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Kaplan.jpg?itok=GdC2EFv4" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/clinicians-gaining-tools-communicate-effectively-and-empathy">Clinicians gaining tools to communicate effectively and with empathy</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/care-coordination-network-enables-aspire-health-best-deploy-case-managers"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/051619%20Patient%20In%20Hospital%20712.jpg?itok=z29hcH7B" width="256" height="145" alt="Care coordination network enables Aspire Health to best deploy case managers" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/care-coordination-network-enables-aspire-health-best-deploy-case-managers">Care coordination network enables Aspire Health to best deploy case managers</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/how-texas-health-resources-traded-phone-trees-online-registration-and-gained-97-show-rate"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/THR-HITN_0.png?itok=xdTsx6RJ" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/how-texas-health-resources-traded-phone-trees-online-registration-and-gained-97-show-rate">How Texas Health Resources traded phone trees for online reg and gained a 97% show-up rate</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/improving-clinical-outcomes-effective-communication"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Cooley.jpg?itok=8hpZBSPm" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/improving-clinical-outcomes-effective-communication">Improving clinical outcomes with effective communication</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">Subscribe to our Newsletters</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_8537"></form>
<script>
    MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 8537, function(form) {
        jQuery('#mktoForm_8537 div').removeAttr('style');
        jQuery('#mktoForm_8537 input').removeAttr('style');
        jQuery('#mktoForm_8537 label').removeAttr('style');
        jQuery('#mktoForm_8537 span').removeAttr('style');
        jQuery('#mktoForm_8537 button').removeAttr('style');
        // Add an onSuccess handler
        form.onSuccess(function(values, followUpUrl) {
            // Get the form's jQuery element and hide it
            //form.getFormElem().hide();
            // Return false to prevent the submission handler from taking the lead to the follow up url
            jQuery('#mktoForm_8537.mktoForm').html('<div style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</div>');
            return false;
        });
    });
    MktoForms2.whenReady(function (form) {
        jQuery('#mktoForm_8537').addClass('row');        
        jQuery('#mktoForm_8537 .mktoEmailField').parents('.mktoFormRow').addClass('mktoEmailFieldWrapper');

        var index = 1;
        jQuery('#mktoForm_8537 .mktoFormRow').each(function(i){
            if(jQuery(this).find('fieldset').length > 0) {
                jQuery(this).removeClass('mktoFormRow').addClass('mktFormColumn col-xs-12 col-sm-6 col-md-6');
            }        
        });
    });
</script>
<style>
#block-boxes-footer-subscription-form .block-title {
  text-align: left;
  margin-left: -15px;
  margin-bottom: 15px;
}
#mktoForm_8537 {
  width: 100% !important;
}

#mktoForm_8537 .mktFormColumn {
  width: 50% !important;
  float: left !important;
}

#mktoForm_8537  .mktoFieldDescriptor  {
   float: left !important;
   width: auto !important;
}
#mktoForm_8537 .mktoEmailFieldWrapper {
  width: 400px !important;
  float: left !important;
  margin-right: 10px;
}
#mktoForm_8537 .mktoEmailFieldWrapper .mktoFieldDescriptor  {
  width: 100% !important; 
}
#mktoForm_8537 .mktoEmailFieldWrapper input {
  width: 100% !important;
  max-width: 100%;
  text-align: left !important;
}

#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] {
  height: auto !important;
  width: 25px !important;
  z-index: 1000;
  cursor: pointer;
  opacity: 0;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label {
  line-height: 0;
  margin: 0;
  padding: 0;
  min-height: 0;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label::after {
      width: 20px;
      height: 20px;
      top: 3px;
      content: "";
      display: inline-block;
      position: absolute;    
      left: 0px;
      background: transparent;
      border: 2px solid #BCBCBC;
      border-radius: 50%;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label::before {
  content: "";
  position: absolute;
  top: 8px;
  left: 5px;
  background: #529900;
  width: 10px;
  height: 10px;
  border-radius: 50%;
  display: none;
}

#mktoForm_8537 .mktoCheckboxList input[type="checkbox"]:checked + label::before { 
  display: block;
}
#mktoForm_8537  .mktoFormRow .mktoHtmlText.mktoHasWidth {
  font-size: 14px !important;
  text-align: left !important;
}
#mktoForm_8537  .mktoFormRow .mktoHtmlText.mktoHasWidth h2 {
text-align: left !important;
}
#mktoForm_8537  .mktoButtonRow {
   width: auto !important;
  float: left !important;
}
</style></div></div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Machine Learning &amp; AI for Healthcare</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">June 13-14, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaremachinelearningai.com/boston/2019?utm_source=hitn&amp;utm_medium=event_listing&amp;utm_campaign=mlai">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Patient Experience: Empathy + Innovation Summit</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">May 13-15, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.empathyandinnovation.com/cleveland/2019?utm_source=hitn&amp;utm_medium=event_listing&amp;utm_campaign=pes">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_briefcase_0.png" width="76" height="65" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Health 2.0 </div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">September 16-18, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.h2fallcon.com/santa-clara/2019?utm_source=hitn&amp;utm_medium=event_listing&amp;utm_campaign=h20">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2019 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
<section id="block-boxes-bottom2" class="block block-boxes bottom-footer-ad block-boxes-simple clearfix">

      
  <div id='boxes-box-bottom2' class='boxes-box'><div class="boxes-box-content"><div class="oas-ad-Bottom2-wrapper"><script>OAS_RICH('Bottom2');</script></div></div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" title="Home"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/himss-coverage">HIMSS19</a></li>
<li class="leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="leaf"><a href="/womeninhit">Women In Health IT</a></li>
<li class="last leaf"><a href="http://himsstv.brightcovegallery.com/">HIMSS TV</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155, function(form){
    // Add an onSuccess handler
    form.onSuccess(function(values, followUpUrl) {    
        // Return false to prevent the submission handler from taking the lead to the follow up url
        jQuery('#mktoForm_3155.mktoForm').html('<span style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</span>');
        return false;
    });
});</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/directory/workforce-management" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-TY3b3q2bYqiy8zpv2Ou04HIrFbeX_tHOg9_i8nL8_bw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          Global Edition      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                              <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                                </ul>
  </div>
</div></div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-562c64e86133c36b6f641f2a8f56fbff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/penn-medicine-debuts-free-machine-learning-platform"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Penn-Medicine-maps-712_1.png?itok=GdsjHO0T" width="348" height="196" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/penn-medicine-debuts-free-machine-learning-platform">Penn Medicine debuts free machine learning platform </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/ehr-training-biggest-predictor-user-satisfaction-experts-say"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/EHR-staff_0.png?itok=E51tyUQ8" width="348" height="196" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/ehr-training-biggest-predictor-user-satisfaction-experts-say">EHR training is biggest predictor of user satisfaction, experts say</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/moving-needle-toward-more-compassionate-care"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Davis.jpg?itok=RGMVP7Sx" width="348" height="196" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/moving-needle-toward-more-compassionate-care">Moving the needle toward more compassionate care</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/all/modules/custom/oas_blocks/assets/js/pushdown_script.js?prtpfp"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sidebar_ads_responsovness.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/bootstrap.js?prtpfp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?prtpfp"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bf70f03321","applicationID":"50525921","transactionName":"NVBSZ0AFXERUVxJQWQwacVBGDV1ZGlAVZlMaQUJSQTtcWFFROUlXBVBvRVsBRQ==","queueTime":0,"applicationTime":843,"atts":"GRdREQgfT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
