<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/default/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="[Sponsored] Two of the biggest concerns that potential customers indicate when implementing Enterprise Content Management (ECM) solutions in the cloud are the migration of huge data stores to the cloud and connectivity to the cloud, says Mr. Marc Cianciolo, Director of Global Cloud Services, Hyland. In this interview, Mr. Cianciolo also addresses some misconceptions about the cloud, hybrid cloud for healthcare customers and future developments beyond Hyland’s cloud hosted OnBase application." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/default/files/Marc%20Cianciolo%20screenshot_HITN.JPG" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/542362" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" />
<meta property="og:description" content="[Sponsored] Two of the biggest concerns that potential customers indicate when implementing Enterprise Content Management (ECM) solutions in the cloud are the migration of huge data stores to the cloud and connectivity to the cloud, says Mr. Marc Cianciolo, Director of Global Cloud Services, Hyland. In this interview, Mr. Cianciolo also addresses some misconceptions about the cloud, hybrid cloud for healthcare customers and future developments beyond Hyland’s cloud hosted OnBase application." />
<meta property="og:updated_time" content="2018-12-15T23:55:41-05:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/default/files/Marc%20Cianciolo%20screenshot_HITN.JPG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" />
<meta name="twitter:title" content="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" />
<meta name="twitter:description" content="[Sponsored] Two of the biggest concerns that potential customers indicate when implementing Enterprise Content Management (ECM) solutions in the cloud are the migration of huge data stores to the cloud and connectivity to the cloud, says Mr. Marc Cianciolo, Director of Global Cloud Services, Hyland. In this interview, Mr. Cianciolo also addresses some misconceptions about the cloud, hybrid cloud for healthcare customers and future developments beyond Hyland’s cloud hosted OnBase application." />
<meta name="twitter:image:src" content="https://www.healthcareitnews.com/sites/default/files/Marc%20Cianciolo%20screenshot_HITN.JPG" />
<meta property="article:published_time" content="2018-12-15T23:13:34-05:00" />
<meta property="article:modified_time" content="2018-12-15T23:55:41-05:00" />
  <title>Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/default/files/css/css_fTzh0FOKNLlsChXU2GPLNRrDOZ3cV2X7uACzQ0d9ZUE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/default/files/css/css_N3qXoykcwxc3JZLv1RNPujG3z96tPTnAE2Bp7z8G8BA.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#BD311A;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/default/files/css/css_p2zOxITct_Ofil9FX8WTFAcbXcKSE5gkhjKlpy8YGg8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/default/files/css/css_6nsjz5Hf2ZTFRuU2CGeK5794zb0QkiaXE8Ujr-Wpm7k.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://www.healthcareitnews.com/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_x8WrWmPUEJ1hi5_fdYcCxfEFAkySE57bJ0csJowzAHY.js"></script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_DK240lxvaGy-61Gd7t3kORJGCijOHUnPoq11IVC-_HU.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_S_pw2iUzk9u72__7Yrq_C0ff7CLmK7cgUPnUurM-3b0.js"></script>
<script>var switchTo5x = true;</script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-17613d52-c063-2f4f-53da-60084ae0f079","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false,"newOrZero":"zero"}); }</script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_hWfMB0ZAvMO77xEyqtqVFVazjU9yhvDfX0uycHOk7Mk.js"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_dbn4JoZWcpJ4sgBmtiqCjiplO4ovcw3qrpAzvyhYTWc.js"></script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_HWtoNcbiM1_K91ZX27L6yKrICi5jJuXCTQA6U7TrmAg.js"></script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_3ojyrjKJ2fMzo4QRVC2-YIlZo3PmBfgcWAlyn_CEkuE.js"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"542362","type":"news","title":"implementing enterprise content management (ecm) solutions in the cloud in the healthcare context","marketo_params":"id=542362&type=news&title=implementing enterprise content management (ecm) solutions in the cloud in the healthcare context&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"healthcareitnews.com","oas_query":"","oas_listpos":"Top,Frame1,Right1,Right2,Position1,Position3,Position4,Middle,Bottom,Bottom1,Bottom2"};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : getCookie("himss_region");    var dataLayer = [window.Et.metadata];
  </script>
  <!-- End Data Layer -->
  <!-- OAS Rich Media -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function() {
      var url = document.location.protocol + '//oasc17.247realmedia.com/RealMedia/ads/adstream_mjx.ads/',
        sitepage = 'healthcareitnews.com',
        listpos = 'Top,Frame1,Right1,Right2,Position1,Position3,Position4,Middle,Bottom,Bottom1,Bottom2',
        query = '',
        rns = (Math.random() + "").substring(2, 11);
        document.write('<script src="' + url + sitepage + '/1' + rns + '@' + listpos +  '?' + query + '"><\/script>');
    })();
    //--><!]]>
  </script>
  <!-- End OAS Rich Media -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-542362 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <div class="region region-scripts-ini">
    <section id="block-oas-blocks-oas-ad-block-frame1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Frame1-wrapper"><div id="oas_Frame1"><script>OAS_RICH('Frame1')</script></div></div>
</section> <!-- /.block -->
  </div>
<header id="navbar" role="banner" class="navbar fixed">

  <div class="supernav_signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');
});</script></div></div>
</section> <!-- /.block -->
<section id="block-boxes-menu-magazine-subscription" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-menu_magazine_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h3>Magazine Archives</h3>

<p><img alt="Magazine Image" class="supernav_magazine_thumbnail" src="/sites/default/files/magazine_covers.png" /><!-- http://placehold.it/160x120 --> <a class="supernav_magazine_subscribe" href="http://www.healthcareitnews.com/issue/march-2018-digital-edition-healthcare-it-news">Archive</a></p>
</div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">

        <div class="regions-menu-wrapper">
          <div class="regions-menu">
                          <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          Global Edition      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                  </ul>
  </div>
</div>
</section> <!-- /.block -->
                      </div>
        </div>

        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Sign Up</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="field field-name-oas-sidebar-ad-left field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position3-wrapper"><div id="oas_Position3"><script>OAS_RICH('Position3')</script></div></div></div></div></div><div class="field field-name-oas-sidebar-ad-right field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position4-wrapper"><div id="oas_Position4"><script>OAS_RICH('Position4')</script></div></div></div></div></div><div class="group-top-bar field-group-div"><div class="field field-name-top-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-top" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Top-wrapper"><div id="oas_Top"><script>OAS_RICH('Top')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-right-ad-1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right1-wrapper"><div id="oas_Right1"><script>OAS_RICH('Right1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-right-ad-2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right2" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right2-wrapper"><div id="oas_Right2"><script>OAS_RICH('Right2')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare IT News Asia Pacific speaks to Mr. Marc Cianciolo, Director of Global Cloud Services, Hyland on a range of topics related to cloud and cloud adoption in healthcare.</div></div></div><div class="group-author-line field-group-div">By <a href="/author/dean-koh">Dean Koh</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">December 15, 2018</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">11:13 PM</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/Marc%20Cianciolo%20screenshot_HITN.JPG" width="700" height="412" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>[Sponsored] Two of the biggest concerns that potential customers indicate when implementing Enterprise Content Management (ECM) solutions in the cloud are the migration of huge data stores to the cloud and connectivity to the cloud, says Mr. Marc Cianciolo, Director of Global Cloud Services, Hyland. In this interview, Mr. Cianciolo also addresses some misconceptions about the cloud, hybrid cloud for healthcare customers and future developments beyond Hyland’s cloud hosted OnBase application.</p>
<p><strong>As a professional who has been in the cloud space for some time, what do you think are some of the biggest misconceptions behind cloud services that you wish to dispel?</strong></p>
<p>From my perspective, there are a few misconceptions equally contributing to reluctance, albeit an easing reluctance, to embrace the cloud.  While we have seen a significant shift in organisational acceptance of the cloud because security in the cloud has been well vetted, there remains a concern among a small population of the market that believe security can still be compromised. The fact is that proven cloud vendors with a history of audited security controls are realistically more secure than a customer’s on premises installation. </p>
<p>The reason for this is deep expertise in areas like infrastructure and network security, combined with economies of scale that established vendors have to so they can deploy, and maintain, leading edge security protocols. In an increasingly digital world, threats have become more sophisticated and pervasive. Only those vendors and organisations capable of meeting the dynamic, evolving and often expensive security posture can adequately provide the level of sophisticated security required in today’s business climate.</p>
<p>Additionally, there exists a misconception that IT resources will no longer be as relevant when an organization outsources to a cloud based application.  In my experience, this is untrue. Realistically, organisations moving to the Hyland Cloud have adequately taken advantage of the ability to reallocate IT resources to other value-add roles and responsibilities, rather than burdening them with ongoing infrastructure administration.</p>
<p><strong>What is a hybrid cloud and what are the pros and cons of adopting a hybrid cloud in healthcare?</strong></p>
<p>‘Hybrid cloud’ has a different connotation depending upon whom you ask.  At a basic level, it is a solution that utilises a company’s on-premises technology to satisfy a portion of that particular solution, but also engages a third-party cloud provider for a separate portion of the same solution. Often, the cloud is used for more resource intensive elements of the solution because a cloud provider can offer those resources more cost effectively than on-premises.</p>
<p>Hybrid is often preferred for healthcare customers when a) some personal health data must be kept on-premises, or b) application processing services are highly intensive (e.g., medical image processing) and can only guarantee mission-critical performance levels when done on-premises, . Then but other, less critical background services are pushed to the cloud.</p>
<p>Additionally, we’ve also seen a hybrid approach work well for healthcare customers who wish to store a third copy of their on-premises content outside of their managed infrastructure.  For this, Hyland recently launched a Replicated Disk Group offering. With this option, organisations can leverage the Hyland Cloud to store an additional copy of just their content.  In the event the on-premises solution is compromised and content is lost or corrupted, the organization can rest assured knowing that an externally hosted additional copy of the content would be available. </p>
<p><strong>What are some trends/developments that you observe in the global healthcare industry with regards to cloud technologies/services?</strong></p>
<p>Historically, healthcare enterprises had have been more inclined to embrace cloud solutions for more benign back office content like accounts payable or human resources. However, with the validation of cloud governance, risk and compliance sophistication, healthcare organisations are now more apt to trust the hosting of more mission critical clinical content. From my perspective at Hyland, that mindset, in conjunction with proven technology advancements such as robust integrations with Epic, have led healthcare enterprises to expand their cloud adoption to clinical content and operations.</p>
<p><strong>Are there any unique challenges/concerns in the context of healthcare organisations when they are considering implementing ECM solutions in the cloud?</strong></p>
<p>When we talk with potential customers, two concerns tend to permeate discussions, including sizable data stores that need to be migrated to the Hyland Cloud and concern over connectivity to the Hyland Cloud.</p>
<p>Very large backfiles of several hundred terabytes have raised concerns among potential customers as they build a plan to migrate data from incumbent ECM applications.  Seamless orchestration between Hyland and the customer is required to ensure timely availability of content in the Hyland Cloud. In response, the Hyland Cloud has assembled a team of experts in its Data Services Group to manage and administer the process, resulting in successful migrations of large sets of data—  in some cases up to 400 TB of data.</p>
<p>Additionally, while the vast majority of customer are well served by connecting to their hosted installation of OnBase via HTTPS over the internet, others occasionally require an alternative connection protocol like VPN or MPLS.  Hyland has accommodates these requests and maintains satisfied customers. Often, the need is not critical, but in some cases alternate connectivity can alleviate the concerns of customers who are new to exploring cloud-based applications.</p>
<p><strong>Hyland is a pioneer in cloud-based ECM solutions for more than a decade. Could you tell us more about some of the current product developments and perhaps a glimpse of what is to come?</strong></p>
<p>For many years, Hyland offered, and the Hyland Cloud hosted, only the OnBase application. As Hyland introduced new products developed organically within Hyland and acquired new applications, Hyland’s solutions portfolio grew exponentially. Several of the new or acquired products are in various stages of being available via a hosted Hyland solution.  Our short-term focus for hosted solutions include Hyland’s customer communications management (CCM) technology, Acuo vendor-neutral archive and NilRead universal medical imaging viewer.</p>
<p>Additionally, the Hyland Cloud continues to offer its products in all regions of the world by expanding its global footprint of co-located data centers.  In 2018, Hyland launched two additional data centres in the United States and opened two facilities in Canada, increasing Hyland’s global data centre count to thirteen sites. Additional regions are under consideration in order to address dynamic and evolving global data sovereignty requirements.</p>
<p><strong>Could you share with us some of the success stories of end-users/customers in the healthcare sector through their use and experience of cloud-based ECM solutions from Hyland?</strong></p>
<p>Hyland has helped small and large healthcare customers capture efficiencies and add value both departmentally and across their enterprise by implementing OnBase in the Hyland Cloud.  Most notably, Hyland’s integration with customer implementations of Epic, both on-premises and in Epic’s cloud, has been an integral approach to reshaping and modernizing how healthcare organisation view and process clinical content. The addition of a dedicated line directly between Hyland’s primary data center in Virginia and Epic’s data center in Wisconsin is evidence of the respected partnership. Nearly 100 healthcare organisations worldwide have trusted the secure hosting of their patient information to the Hyland Cloud, including several of the world’s largest healthcare enterprises, the identity of which remains protected in accordance with Hyland’s security policy. </p>
<p><strong>Cybersecurity and data protection is obviously a critical concern for many customers and end-users, given the frequency and increased complexity of cybercrimes and cyberattacks. What is Hyland’s approach to cybersecurity, especially in terms of the cloud-based ECM solutions?</strong></p>
<p>Security within the Hyland Cloud is of paramount importance. Nothing is implemented, strategically or operationally, without first considering the impact to the security of the overall environment and the integrity of the associated business processes. For this reason, our Governance, Risk and Compliance team has grown by 50 percent just in the past twelve months to ensure Hyland remains on the leading edge of security controls. </p>
<p>Given the changing landscape with GDPR, BREXIT and a host of other international and domestic data privacy and security requirements, Hyland’s ability to demonstrate a hosting environment aligned with HIPAA guidelines and other data privacy guidelines like ISO 27001 is critical to our ability to bring further value to our healthcare customers’ ECM initiatives. Our customers rely on us to be experts in hosting security and data protection, especially in a time when cyberattacks seem all too commonplace. </p>
<p>Hyland’s ability to provide unwavering consistency with security audits like SOC 2, ISO 27001, PCI, and more is evidence of our continued leadership position in cloud-based ECM.</p>
<p><em>Hyland is a corporate member of <a href="https://www.himssasiapac.org/" target="_blank">HIMSS Asia Pacific</a>.</em></p>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context" st_title="Implementing Enterprise Content Management (ECM) solutions in the cloud in the healthcare context" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/542362" data-disqus-url= "https://www.healthcareitnews.com/news/implementing-enterprise-content-management-ecm-solutions-cloud-healthcare-context">0</span></div></div></div></div></div><div class="field field-name-oas-ad-block-bottom1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom1-wrapper"><div id="oas_Bottom1"><script>OAS_RICH('Bottom1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-oas-position1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-position1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Position1-wrapper"><div id="oas_Position1"><script>OAS_RICH('Position1')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-ee50cbf62a368d8d3ad13b0e0dc0ca69">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><a href="/news/who-should-own-hospital-analytics-cio-or-cfo"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/712_400/public/DataAnalyticsExecs712.jpg?itok=c7hw8jN5" width="712" height="400" alt="CFO vs. CIO: Who should own analytics?" /></a>
<div class='top-story-label'>Top Story</div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/who-should-own-hospital-analytics-cio-or-cfo">CFO vs. CIO: Who should own analytics?</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-e9a152f703be03c42c26a15770a67717">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/hospital-datacenters-extinct-5-years">Hospital datacenters: Extinct in 5 years?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/google-makes-ai-tool-precision-medicine-open-source">Google makes AI tool for precision medicine open source</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/accenture-merck-partner-amazon-web-services-new-cloud-precision-medicine-platform">Accenture, Merck partner with Amazon Web Services for new cloud precision medicine platform</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/ibm-watson-head-leaves-role-amid-struggles-declining-revenue">IBM Watson head leaves role amid struggles, declining revenue</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/athenahealth-be-acquired-57b-veritas-capital-and-elliott-subsidiary">Athenahealth to be acquired for $5.7B by Veritas Capital and Elliott subsidiary</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/look-inside-epic-cerner-and-allscripts-app-store-programs">A look inside Epic, Cerner and Allscripts app store programs</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-42f1b711ba71121ee47c34c2881a0258 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/precision-medicine-success-begin-end-mind-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Analytics</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/precision-medicine-success-begin-end-mind-0">Precision Medicine Success: Begin with the End in Mind</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/ai-healthcare-keys-smarter-future" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/ai-healthcare-keys-smarter-future">AI in Healthcare: Keys to a Smarter Future</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/big-data-analytics-artificial-intelligence-future-health-care-here" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/big-data-analytics-artificial-intelligence-future-health-care-here">Big Data, Analytics &amp; Artificial Intelligence: The Future of Health Care is Here</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-63428807c2ae49db36456b8727c1e561 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/career-math-how-mentorship-networking-visibility-career-growth-senior-women-healthcare" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Women In Health IT</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/career-math-how-mentorship-networking-visibility-career-growth-senior-women-healthcare">Career Math: How Mentorship + Networking + Visibility = Career Growth for Senior Women in Healthcare</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/leveraging-modern-data-center-technologies-boost-ehr-performance" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Electronic Health Records (EHR, EMR)</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/leveraging-modern-data-center-technologies-boost-ehr-performance">Leveraging Modern Data Center Technologies to Boost EHR Performance</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/cross-sector-data-sharing-key-timely-opioid-crisis-response-and-prevention" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Government &amp; Policy</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/cross-sector-data-sharing-key-timely-opioid-crisis-response-and-prevention">Cross-Sector Data Sharing: The Key to Timely Opioid Crisis Response and Prevention</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-a96163cf64a5f5fd4e038edfdc1f6d40 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/stage-7-emram-hospital-gives-insight-chinas-hit-momentum"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/image%20%283%29_3.jpg?itok=hC1jSLEH" width="292" height="165" alt="Yu Quan, CIO at China Medical University’s Shengjing Hospital" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/stage-7-emram-hospital-gives-insight-chinas-hit-momentum">Stage 7 EMRAM hospital gives insight into China&#039;s HIT momentum</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/lessons-chinas-digital-healthcare-challenges-opportunities"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/image%20%282%29_6.jpg?itok=gAGrt2xx" width="292" height="165" alt="HIMSS President and CEO Hal Wolf" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/lessons-chinas-digital-healthcare-challenges-opportunities">Lessons from China&#039;s digital healthcare challenges, opportunities</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/cyberwarfares-new-frontier-healthcare"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/image%20%281%29_5.jpg?itok=sMlnBsbl" width="292" height="165" alt="European Commission&#039;s healthcare cybersecurity expert Dr. Saif Abed" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/cyberwarfares-new-frontier-healthcare">Cyberwarfare&#039;s new frontier is healthcare</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/unburdening-physicians-improving-patient-experience-voice-tech"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/image_4.jpg?itok=pQu6YTwn" width="292" height="165" alt="John Brownstein, chief innovation officer at Boston Children&#039;s Hospital" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/unburdening-physicians-improving-patient-experience-voice-tech">Unburdening physicians, improving patient experience with voice tech</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-bottom-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom-wrapper"><div id="oas_Bottom"><script>OAS_RICH('Bottom')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-a6d261eefad3788cb48d9f431ae07c95 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/infrastructure-reality-check-what-can-go-cloud-really"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/CloudComputingHealthcare712.jpg?itok=QZ-nMTEA" width="256" height="145" alt="Infrastructure reality check: What can go in the cloud, really?" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/infrastructure-reality-check-what-can-go-cloud-really">Infrastructure reality check: What can go in the cloud, really?</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/germany-studies-show-lack-patient-engagement-digital-health-adoption"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/Insights%20shutterstock_0.jpg?itok=oJCNsPS8" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/germany-studies-show-lack-patient-engagement-digital-health-adoption">Germany: Studies show lack of patient engagement in digital health adoption</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/ais-next-healthcare-target-enterprise-resource-planning"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/ERP-HITN.png?itok=KT4c5LjJ" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/ais-next-healthcare-target-enterprise-resource-planning">AI&#039;s next healthcare target: enterprise resource planning</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/whats-really-fueling-blockchain-craze-dissatisfaction-status-quo"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/GettyImages-Blockchain%20globe.jpg?itok=jnzlrwaX" width="256" height="145" alt="Blockchain craze" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/whats-really-fueling-blockchain-craze-dissatisfaction-status-quo">What&#039;s really fueling the blockchain craze?</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/new-himss19-meet-champions-health"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/himss-sign-opening-day-712_6.jpg?itok=z6CojWIL" width="256" height="145" alt="HIMSS19 champions health" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/new-himss19-meet-champions-health">New at HIMSS19: Champions of Health</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/denise-hines-joins-himss-chief-americas-officer"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/DeniseHines712.jpg?itok=-jSTSBMt" width="256" height="145" alt="Denise Hines HIMSS" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/denise-hines-joins-himss-chief-americas-officer">Denise Hines joins HIMSS as Chief Americas Officer</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/european-perspective-how-hospitals-should-be-approaching-gdpr-compliance"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/GDPR-HITN.png?itok=qfa2nrwF" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/european-perspective-how-hospitals-should-be-approaching-gdpr-compliance">How hospitals should be approaching GDPR compliance</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/many-smaller-providers-regretting-ehr-switches"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/256x145/public/IT-Frustration-HITN.png?itok=c754C1IC" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/many-smaller-providers-regretting-ehr-switches">Many smaller providers regretting EHR switches   </a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
<section id="block-oas-blocks-oas-parallax" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Middle-wrapper oas-ad-type-parallax">
  <div id="parallax-ad-container">
    <div id="parallax-ad-img-container">
      <script>OAS_RICH('Middle');</script>
    </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-4 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3131"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3131, function(form) {
jQuery('#mktoForm_3131 div').removeAttr('style');
jQuery('#mktoForm_3131 input').removeAttr('style');
jQuery('#mktoForm_3131 label').removeAttr('style');
jQuery('#mktoForm_3131 span').removeAttr('style');
jQuery('#mktoForm_3131 button').removeAttr('style');
});</script></div></div>
</section> <!-- /.block -->
<section id="block-views-past-issues-block-1" class="block block-views col-md-4 clearfix">

        <h2 class="block-title">Magazine Archive</h2>
    
  <div class="view view-past-issues view-id-past_issues view-display-id-block_1 view-dom-id-d6ce578f5211b92e75a93df1e57e3570">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/medium/public/HITN-print-March-edition-2018.png?itok=FS50n95H" width="173" height="220" alt="" /></div>  </div>  
  <div class="views-field views-field-nid-2">        <span class="field-content"><a href="http://www.healthcareitnews.com/issue/march-2018-digital-edition-healthcare-it-news">See Archived Issues</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Machine Learning and AI for Healthcare</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Feb. 11, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.himssconference.org/education/specialty-programs/machine-learning-ai-healthcare">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/icon_calendar_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Precision Medicine Summit</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Feb. 11, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.himssconference.org/education/specialty-programs/precision-medicine-summit">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/icon_briefcase_0.png" width="76" height="65" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Cloud Computing Forum, Orlando, Florida</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Feb. 11, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.himssmedia.com/events">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2018 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
<section id="block-boxes-bottom2" class="block block-boxes bottom-footer-ad block-boxes-simple clearfix">

      
  <div id='boxes-box-bottom2' class='boxes-box'><div class="boxes-box-content"><div class="oas-ad-Bottom2-wrapper"><script>OAS_RICH('Bottom2');</script></div></div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/MACRA">MACRA</a></li>
<li class="leaf"><a href="/category/resource-topic/mobile">Mobile</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/financialrevenue-cycle-management">Revenue Cycle</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155);</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/medquist-faces-class-action" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-OWd8ffMGwCggBw7442VtcBwoAuOF8DJOzeYYG-85XGg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="dropdown region-select ">
  <div class="dropdown-toggle dropdown-title"
          id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          Global Edition      </div>
  <div class="dropdown" aria-labelledby="dropdownMenuButton">
    <ul class="dropdown-menu">
                        <li data-region-alias="asia-pacific">
            <a href="/asia-pacific">
              Asia Pacific            </a>
          </li>
                                <li data-region-alias="europe">
            <a href="/europe">
              Europe/UK            </a>
          </li>
                                <li data-region-alias="global">
            <a href="/">
              Global Edition            </a>
          </li>
                  </ul>
  </div>
</div></div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-637fcd67d78635fd3112632583aa4a10">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/who-should-own-hospital-analytics-cio-or-cfo"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/348x196/public/DataAnalyticsExecs712.jpg?itok=sk8UOsKB" width="348" height="196" alt="CFO vs. CIO: Who should own analytics?" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/who-should-own-hospital-analytics-cio-or-cfo">CFO vs. CIO: Who should own analytics?</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/analytics-help-understand-social-determinants-can-improve-care-boost-revenue"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/348x196/public/Doc-Patient-HITN.png?itok=Oy_M4dbn" width="348" height="196" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/analytics-help-understand-social-determinants-can-improve-care-boost-revenue">Analytics for SDOH help boost care, revenue</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/lessons-chinas-digital-healthcare-challenges-opportunities"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/default/files/styles/348x196/public/image%20%282%29_6.jpg?itok=Mp3AC0af" width="348" height="196" alt="HIMSS President and CEO Hal Wolf" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/lessons-chinas-digital-healthcare-challenges-opportunities">Lessons from China&#039;s digital healthcare challenges, opportunities</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/default/files/js/js_qRTboOQsqRS1rnN62GALyhKhJiKyCZq6DdeRhU5kCQw.js"></script>
<script src="https://www.healthcareitnews.com/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>
