<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250],[300,600]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":["anchor1"],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll_mobile"}};</script>
<script>var DFPSlotsLoaded = {"anchor_mobile":["ads_anchor_mobile"],"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script>var DFPSlotsTargeting = {"path":"node-546847","slug":"news-europe-cancer-treatment-doesn-t-suddenly-stop","pagetype":"node","bundle":"news","story_id":"546847","topics":"himss-europe-2020","tags":"himss-europe-2020-7797"};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<script>dataLayer = [{"userUid":"9868","language":"en","entity_type":"node","type":"news","id":"546847","title":"\u0027Cancer treatment doesn\u2019t suddenly stop\u0027","status":"published","country":"US","sitename":"Healthcare IT News","author":"","created":"20200911","words count":677,"links count":2,"video embed":"N","resourceType":false,"comments":0,"sponsored":"N","featured":"N","tag":"HIMSS Europe 2020 (7797)","taxonomy":{"tag":"HIMSS Europe 2020 (7797)","topic":{"primary":"HIMSS Europe 2020","secondary":"Technology"},"audience":"","care":"","level":"","location":"","product":"","resource":"","sponsor":"","worksite":""},"topic":"HIMSS Europe 2020,Technology","marketo_params":"type=news\u0026id=546847\u0026title=%27Cancer+treatment+doesn%E2%80%99t+suddenly+stop%27\u0026tag=HIMSS+Europe+2020+%287797%29\u0026topic=HIMSS+Europe+2020%2CTechnology"}];</script>
<meta name="lytics:topics" content="HIMSS Europe 2020,Technology,HIMSS Europe 2020 (7797)" />
<meta about="/sponsors/philips" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Philips" />
<meta name="description" content="Technology’s being harnessed to help patients with chronic conditions get back on track with treatment during the pandemic. The HIMSS Digital Dialogue webinar, in collaboration with Philips, explored how digital solutions offered new routes to treatment." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/Patient-doctor%20video%20consultation%201.jpg" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/europe/cancer-treatment-doesn-t-suddenly-stop" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/546847" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Cancer treatment doesn’t suddenly stop&#039;" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/europe/cancer-treatment-doesn-t-suddenly-stop" />
<meta property="og:description" content="Technology’s being harnessed to help patients with chronic conditions get back on track with treatment during the pandemic. The HIMSS Digital Dialogue webinar, in collaboration with Philips, explored how digital solutions offered new routes to treatment." />
<meta property="og:updated_time" content="2020-09-11T01:35:55-04:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/Patient-doctor%20video%20consultation%201.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/europe/cancer-treatment-doesn-t-suddenly-stop" />
<meta name="twitter:title" content="&#039;Cancer treatment doesn’t suddenly stop&#039;" />
<meta name="twitter:description" content="Technology’s being harnessed to help patients with chronic conditions get back on track with treatment during the pandemic. The HIMSS Digital Dialogue webinar, in collaboration with Philips, explored" />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/Patient-doctor%20video%20consultation%201.jpg" />
<meta property="article:published_time" content="2020-09-11T01:32:30-04:00" />
<meta property="article:modified_time" content="2020-09-11T01:35:55-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>'Cancer treatment doesn’t suddenly stop' | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_MkN1tjkdJz4xvxM1imZ7_dmOCdjS1SRPkSqPxG0BdSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_tndvyAU03fAsIblW8MveL5YEI50Y7MK5VN8_LkyXKmg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css__Vgq3ysgzCW5c6rQXLemcDIPc-rbXr96ZpQT4Cf37Qo.css" media="all" />
<style>#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#BD311A;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_n98r_ShL8RhVFd_ApPGDf7k8h_A0iXNWHBO7ZgB2t2Q.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js?v=1.2.1"></script>
<script src="https://www.healthcareitnews.com/misc/jquery-extend-3.4.0.js?v=2.1.4"></script>
<script src="https://www.healthcareitnews.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.healthcareitnews.com/misc/drupal.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.healthcareitnews.com/misc/ajax.js?v=7.69"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/carousel/owl.carousel.min.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/himss_coverage.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/display_icon.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/js/colorbox.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sitewide.js?qgj4vp"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/views_load_more/views_load_more.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/views/js/base.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/views/js/ajax_view.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe-resizer/iframeResizer.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe_autoresize_init.js?qgj4vp"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/templates/vmware/js/scripts.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/field_group/field_group.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/datalayer/datalayer.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/featurize/development/assets/himss_subscription.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/main_menu.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/mobile_alterations.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/jquery.sticky-kit.min.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/slide_sharethis_fix.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/pushdown_script.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/misc/ajax.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qgj4vp"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-546847 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section> <!-- /.block -->
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section> <!-- /.block -->
<section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section> <!-- /.block -->
  </div>
<header id="navbar-header" role="banner" class="navbar fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="subscription"><input name="sub_hitn_day" id="subhitnday3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnday3126"></label>
        <div class="field-label">News Global Edition – daily</div>
      </div>
      <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_hitnweek3126"></label>
        <div class="field-label">News Global Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnapac3126"></label>
        <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_eu" id="subhitneu3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitneu3126"></label>
        <div class="field-label">News Europe/UK Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_au" id="subhitau3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitau3126"></label>
        <div class="field-label">News Australia Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth3126" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth3126"></label>
        <div class="field-label">Telehealth Connection – weekly</div>
      </div>
      <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_privacy3126"></label>
        <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_whit" id="subwihit3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subwihit3126"></label>
        <div class="field-label">Women in Health IT – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_ghit" id="sub_ghitweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_ghitweek3126"></label>
        <div class="field-label">Government & Policy – twice-monthly</div>
      </div>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                  value="" placeholder="Your Email Address"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" class="active">
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" >
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>

</section> <!-- /.block -->
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/europe/cancer-treatment-doesn-t-suddenly-stop" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-more-from-sponsor field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field field-name-field-sponsor-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-sponsors view-mode-sponsors_more  clearfix">

  
  <div class="field field-name-field-sponsor-label field-type-image field-label-inline clearfix"><div class="field-label">By:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sponsors/philips" rel="nofollow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/philips-square-logo.png" width="100" height="28" alt="" /></a></div></div></div></div>

</div></div></div></div></div></div><div class="field field-name-right-sponsor-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-hitn-display-right-sponsor-block" class="block block-hitn-display clearfix">

      
  <div  class="ds-1col view view-sponsor-related-content view-id-sponsor_related_content view-display-id-block view-dom-id-9e400ce0e6ecf01cbf5f33941d2445ec view-mode-default  clearfix">

  
  <h2></h2>  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.healthcareitnews.com/news/europe/doctors-rate-telehealth-most-promising-technology-during-covid-19-survey-finds"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/final%20-%20FHI2020-Insights_Banner-3_HIMSS.jpg?itok=7nISqEAp" width="132" height="132" alt="" title="Philips Future Health Index reveals younger doctors’ insights into digital health during the pandemic. " /><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Credit: Philips FHI2020</p>
</div>
</a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/europe/doctors-rate-telehealth-most-promising-technology-during-covid-19-survey-finds">Doctors rate telehealth as the most promising technology during COVID-19, survey finds </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.healthcareitnews.com/news/europe/if-we-don-t-listen-our-healthcare-professionals-we-will-lose-them"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/HITN_Pic_Webinar_Philips_700x412.png?itok=DPh68XZ2" width="132" height="132" alt="" title="The value of involving clinicians in digital tool development and the power of data sharing were major themes of a HIMSS Digital Dialogue webinar, held in collaboration with Philips, where European healthcare leaders shared their pandemic experiences." /><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>(Top row:&nbsp;left to right)&nbsp;Dr Charles Alessi, HIMSS, Dr Peter Gocke, Charit&eacute; in Berlin (Germany)</p>

<p>(Bottom row:&nbsp;left-right)&nbsp;Dr Afzal Chaudhry, Cambridge University Hospitals (UK),&nbsp;Dr Jan Kimpen, Philips (Netherlands)</p>
</div>
</a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/europe/if-we-don-t-listen-our-healthcare-professionals-we-will-lose-them">&#039;If we don’t listen to our healthcare professionals, we will lose them&#039;</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.healthcareitnews.com/news/asia-pacific/rise-virtual-care-during-covid-19-pandemic"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/IoT-body-3-eicu_HITN.jpg?itok=RWDo7Jva" width="132" height="132" alt="" /><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Credit: Philips</p>
</div>
</a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/asia-pacific/rise-virtual-care-during-covid-19-pandemic">The rise of virtual care during the COVID-19 pandemic</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.healthcareitnews.com/video/australia/nsw-health-transforming-models-care-rural-areas"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/Mullins.jpg?itok=zGx12EEn" width="132" height="132" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/video/australia/nsw-health-transforming-models-care-rural-areas">NSW Health transforming models of care in rural areas</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.healthcareitnews.com/news/asia-pacific/impact-digital-transformation-hospital-care"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/Philips%20telehealth_HITN.jpg?itok=NoExEz4F" width="132" height="132" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.healthcareitnews.com/news/asia-pacific/impact-digital-transformation-hospital-care">The impact of digital transformation in hospital care</a></span>  </div>  </div>
</div>

<div  class="ds-1col view view-sponsor-related-content view-id-sponsor_related_content view-display-id-block_1 view-dom-id-53827b8931a4cdefd9d591a931c15347 view-mode-default  clearfix">

  
  <h2>Additional Resources</h2>  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.himsslearn.org/artificial-intelligence-evolution-revolution?source=HITN"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/180907_AI_0.jpg?itok=xTlyPm79" width="132" height="132" alt="Brain wireframe illustration." /></a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.himsslearn.org/artificial-intelligence-evolution-revolution?source=HITN">Artificial Intelligence: The Evolution of a Revolution</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.himsslearn.org/unleashing-power-next-generation-healthcare-professionals?source=HITN"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/DrHITN_0.jpg?itok=cwlPHOKN" width="132" height="132" alt="Healthcare staff." /></a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.himsslearn.org/unleashing-power-next-generation-healthcare-professionals?source=HITN">Unleashing the Power of the Next Generation of Healthcare Professionals</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="https://www.himsslearn.org/new-insights-ai-and-machine-learning-healthcare?source=HITN"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/132x132/public/AIHandshakeHITN_7.jpg?itok=wTtR2wvN" width="132" height="132" alt="Man shaking hand with Robot" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.himsslearn.org/new-insights-ai-and-machine-learning-healthcare?source=HITN">New Insights into AI and Machine Learning in Healthcare</a></span>  </div>  </div>
</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-sponsor-label field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><p><a href="/about-himss-medias-sponsored-content-program">Sponsored <svg height="18px" id="Capa_1" style="enable-background:new 0 0 400 400;" version="1.1" viewbox="0 0 400 400" width="18px" x="0px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" y="0px"><g><g> <g> <path class="active-path" d="M199.996,0C89.719,0,0,89.72,0,200c0,110.279,89.719,200,199.996,200C310.281,400,400,310.279,400,200    C400,89.72,310.281,0,199.996,0z M199.996,373.77C104.187,373.77,26.23,295.816,26.23,200    c0-95.817,77.957-173.769,173.766-173.769c95.816,0,173.772,77.953,173.772,173.769    C373.769,295.816,295.812,373.77,199.996,373.77z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> <path class="active-path" d="M199.996,91.382c-35.176,0-63.789,28.616-63.789,63.793c0,7.243,5.871,13.115,13.113,13.115    c7.246,0,13.117-5.873,13.117-13.115c0-20.71,16.848-37.562,37.559-37.562c20.719,0,37.566,16.852,37.566,37.562    c0,20.714-16.849,37.566-37.566,37.566c-7.242,0-13.113,5.873-13.113,13.114v45.684c0,7.243,5.871,13.115,13.113,13.115    s13.117-5.872,13.117-13.115v-33.938c28.905-6.064,50.68-31.746,50.68-62.427C263.793,119.998,235.176,91.382,199.996,91.382z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> <path class="active-path" d="M200.004,273.738c-9.086,0-16.465,7.371-16.465,16.462s7.379,16.465,16.465,16.465c9.094,0,16.457-7.374,16.457-16.465    S209.098,273.738,200.004,273.738z" data-old_color=" rgb(255, 165, 20)" data-original="#FFA514" fill="#FFA514"></path> </g> </g></g> </svg></a></p>
</div></div></div><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/himss-taxonomy-region/europeuk">Europe/UK</a></div></div></div><div class="field field-name-innovation-top field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="list-icon-label">
                    <a href="https://www.healthcareitnews.com/projects/europe/full-coverage-himss-health-20-european-digital-event-2020"><span>HIMSS & H2.0 Europe Digital 2020</span></a>
                  </div></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>&#039;Cancer treatment doesn’t suddenly stop&#039;</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"> Technology’s being harnessed to help patients with chronic conditions get back on track with treatment during the pandemic. The HIMSS Digital Dialogue webinar, in collaboration with Philips, explored how digital solutions offered new routes to treatment.</div></div></div><div class="group-author-line field-group-div"><div class="field field-name-sponsor-logo field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field field-name-field-sponsor-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-sponsors view-mode-sponsor_logo  clearfix">

  
  <div class="field field-name-field-sponsor-label field-type-image field-label-above"><div class="field-label">By:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sponsors/philips" rel="nofollow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/philips-square-logo.png" width="100" height="28" alt="" /></a></div></div></div></div>

</div></div></div></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">September 11, 2020</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">01:32 AM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/Patient-doctor%20video%20consultation%201.jpg" width="712" height="400" alt="" title=" Technology’s being harnessed to help patients with chronic conditions get back on track with treatment during the pandemic. The HIMSS Digital Dialogue webinar, in collaboration with Philips, explored how digital solutions offered new routes to treatment." /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>While the focus has been on managing patients with COVID-19, patients with non-communicable diseases, have been somewhat overlooked as routine follow-ups and chronic care pathways have been put on hold.  This situation has been aggravated by lockdown and the fear that hospitals might be hotspots for infection. As a result, healthcare leaders and clinicians have had to deploy new technology to support patients with chronic conditions</p>
<p>HIMSS chief clinical officer Dr Charles Alessi, who chaired the event, <a href="https://www.himsslearn.org/supporting-frontline-leveraging-digital-maintain-continuity-care-patients-chronic-conditions-times" target="_blank">‘Supporting the Front Line: Leveraging Digital to Maintain Continuity of Care for Patients with Chronic Conditions in Times of Health Crises,’ </a>started the proceedings by asking how healthcare professionals were assessing backlogs and organising catch ups.</p>
<p>Dr Alessi was joined by Jeroen Tas, Philips chief innovation &amp; strategy officer, Henning Schneider, chief information officer at Asklepios Kliniken Gmbh &amp; Co and Rachel Binks, nurse consultant, clinical lead for digital and acute care at Airedale NHS Foundation Trust.</p>
<p><strong>WHY IT MATTERS</strong></p>
<p>Jeroen Tas said patients with chronic conditions still need clinical care: “Helping people to get care outside the hospital and still get care at home is important because chronic disease doesn’t go away. Cancer treatment doesn’t suddenly stop, so we’ve been working with people around the globe to structurally deal with the fact that acute care is now reserved for COVID-19 patients. How can we continue to provide care for other patients? How can we turn quick solutions intro structural solutions?”</p>
<p>He observed that the biggest complications were with people who already had chronic diseases, heart failure, diabetes and pulmonary disease, so he knew that they had to get “deeper insight” into COVID-19 and its complications. He realised they couldn’t glean that insight from a single ICU so they had to create capacity for monitoring the ventilation that was required in hot zones.  </p>
<p>He recognised they need to assess the risks and states of the patient and become predictive about it, by combining medical history and analytics, and by, “optimising patient flow and deciding which patients can be helped in the community, which should go to a clinic or an acute care setting.” </p>
<p><strong>ON THE RECORD</strong></p>
<p>Henning Schneider said they changed their communication with patients because of COVID-19: “We already did video-consultancy before COVID but we had to build 200 additional video-consultancy connections in our hospital. We offered doctors the ability to work at home and to get in touch virtually with their patients. We installed 1,600 workplaces so doctors could work from home and do video-consultancy. </p>
<p>We had a huge business data warehouse where we started collecting data and suddenly in just three weeks we could build a huge dashboard where we could see all the COVID patients and all the intensive care wards, beds, and occupation rates in over 80 different hospitals.”</p>
<p>Rachel Binks was concerned about people in care homes: “The worry for us was in the care home population.  That was where there was a huge amount of patients who were struggling, and staff who were struggling, with residents who had COVID. In our hospital, we had already started doing pre-op video-consultations for outpatients and on our website for the hospital we have a link where people can literally go onto the website and click into an outpatients department virtually from their own devices.</p>
<p>"We also have a telemedicine club, so our telemedicine service was in about 500 care homes across the country, now it is in over 800 care homes. I really hope we manage to help those care homes to support residents without having to bring them out of their care home.</p>
<p>"Things like virtual verification of expected death stopped unnecessary visits into care home and trips to hospitals. Staff in care homes didn’t want the people they were caring for to go into hospitals because of the danger of infection.”</p>
<p><em>This webinar is part of a </em><a href="https://www.himsslearn.org/supporting-frontline-beyond-covid-19-leveraging-digital-health-support-empower-and-protect-your" target="_blank"><em>Digital Dialogue series on the topic of 'Supporting the Frontline'.</em></a></p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6177762774001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/government">Government &amp; Policy</a>, <a href="/category/resource-topic/patient-engagement">Patient Engagement</a>, <a href="/category/resource-topic/population-health">Population Health</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-98738148c00d70582060f43d51eba872">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/europe/many-regulatory-barriers-clear-remaining-roadblocks-digital-therapeutics-are-cultural" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/europe/many-regulatory-barriers-clear-remaining-roadblocks-digital-therapeutics-are-cultural"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/ReHand%20screenshot.png?itok=xEX6gKd3" width="230" height="130" alt="ReHand app screenshot" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/europe/many-regulatory-barriers-clear-remaining-roadblocks-digital-therapeutics-are-cultural">With many regulatory barriers clear, remaining roadblocks for digital therapeutics are cultural, logistical</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/jonah-comstock">Jonah Comstock</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">September 10, 2020</div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/europe/femtechs-sexual-health-revolution" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/europe/femtechs-sexual-health-revolution"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/sex%20health.jpg?itok=wPMtWJ8y" width="230" height="130" alt="Sexual health" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/europe/femtechs-sexual-health-revolution">Femtech&#039;s sexual health revolution</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/laura-lovett">Laura Lovett</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">September 10, 2020</div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/europe/global-standards-local-implementations" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/europe/global-standards-local-implementations"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/HIMSSHealth2.0_EuropeDigital_Keynote_Building%20a%20Global%20Consortium%20for%20eHealth%20Interoperability.png?itok=nle3-d7T" width="230" height="130" alt="" title="Global health leaders are optimistic their new consortium can crack interoperability as the pandemic has highlighted the need to work together. This positive outlook was expressed by two influential healthcare leaders on an HIMSS virtual panel. " /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Left to right: Catherine Chronaki, General Secretary,&nbsp;HL7 Europe,&nbsp;<a href="https://www.himss.org/speaker-don-rucker" target="_blank">Dr Don Rucker</a>, National Coordinator for Health Information Technology (ONC), HHS Office of the Secretary, US and&nbsp;<a href="https://www.himss.org/speaker-erik-gerritsen" target="_blank">Dr Erik Gerritsen</a>, Secretary General, Ministry of Health, Welfare and Sport, The Netherlands.</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/europe/global-standards-local-implementations">&#039;Global standards with local implementations&#039;</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/rosy-matheson">Rosy Matheson</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">September 10, 2020</div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter-->
<div class="box-subscription-middle">
  <div class="row">
    <div class="col-md-7">
      <div class="form-description"><strong>Want to get more stories like this
          one?</strong> Get daily news updates from Healthcare IT News.
      </div>
    </div>

    <div class="col-md-5">
      <form action="https://www.himss.org/subscription"
            class="himss-subscription himss-subscription-mail" method="POST">
        <div class="form-content">
          <input name="EmailAddress"
                 placeholder="Your Email Address"
                 type="email" value=""/>
          <input
            name="sub_hitn_day" type="hidden" value="true"/>

          <input type="submit" value="Submit"/>

        </div>

        <div class="form-success element-hidden">Your subscription has been
          saved.
        </div>

        <div class="form-failure element-hidden">Something went wrong. Please
          try again.
        </div>
      </form>
    </div>
  </div>
</div>
</div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-ds-ads-anchor-mobile field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_anchor_mobile" class="enterprise-ads enterprise-ads-anchor-mobile" data-slot="anchor_mobile" data-pos=""></div>
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-2fb974977a2536cf42e87d0a9735532a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content">
<div class="thumbnail-wrapper">
<a href="/news/europe/global-standards-local-implementations"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/HIMSSHealth2.0_EuropeDigital_Keynote_Building%20a%20Global%20Consortium%20for%20eHealth%20Interoperability.png?itok=nrrKR9v4" width="712" height="400" alt="" title="Global health leaders are optimistic their new consortium can crack interoperability as the pandemic has highlighted the need to work together. This positive outlook was expressed by two influential healthcare leaders on an HIMSS virtual panel. " /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Left to right: Catherine Chronaki, General Secretary,&nbsp;HL7 Europe,&nbsp;<a href="https://www.himss.org/speaker-don-rucker" target="_blank">Dr Don Rucker</a>, National Coordinator for Health Information Technology (ONC), HHS Office of the Secretary, US and&nbsp;<a href="https://www.himss.org/speaker-erik-gerritsen" target="_blank">Dr Erik Gerritsen</a>, Secretary General, Ministry of Health, Welfare and Sport, The Netherlands.</p>
</div> </div>
</span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/europe/global-standards-local-implementations">&#039;Global standards with local implementations&#039;</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-fd81e0a9fde4166c2690d217e3376c60">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/europe/personal-privacy-does-pandemic-change-rules">Personal privacy – Does the pandemic change the rules?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/asia-pacific/leveraging-digital-health-times-covid-19-and-beyond">Leveraging digital health in times of COVID-19 and beyond</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/improving-health-safety-and-longevity-warfighter">Improving the Health, Safety, and Longevity of the Warfighter</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/patients-have-positive-telehealth-experiences-things-could-be-better">Patients have positive telehealth experiences – but things could be better</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/teladoc-faces-lawsuit-over-robocalls">Teladoc faces lawsuit over robocalls </a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/europe/how-telehealth-holds-key-patient-activation">How telehealth holds the key to patient activation</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-b9dc3c584e3e4101a6718886bdfc8b6b view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/breach-theft-disaster-protecting-digital-transformation-itself" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/breach-theft-disaster-protecting-digital-transformation-itself">Breach. Theft. Disaster: Protecting the Digital Transformation from Itself</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/healthcare-cybersecurity-what-data-thieves-are-after" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/healthcare-cybersecurity-what-data-thieves-are-after">Healthcare Cybersecurity: What Data Thieves Are After</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/health-industry-races-covid-19-data-security-must-keep" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/health-industry-races-covid-19-data-security-must-keep">As the Health Industry Races COVID-19, Data Security Must Keep Up</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-51ed19c2f94c2754078b81c87a0acf2f view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/enabling-ai-powered-clinical-decision-support-view-c-seats" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/enabling-ai-powered-clinical-decision-support-view-c-seats">Enabling AI-Powered Clinical Decision Support: View from the “C” Seats</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/managing-costs-uncertain-times" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Financial/Revenue Cycle Management</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/managing-costs-uncertain-times">Managing Costs in Uncertain Times</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/protecting-healthcare-covid-19-scammers" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/protecting-healthcare-covid-19-scammers">Protecting Healthcare from COVID-19 Scammers</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-3c83b77318213ed6410b1324fe527b78 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/ousted-zocdoc-ceo-cries-foul-play-telehealth-biggest-threat-cybersecurity"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Top%20stories_9_11.jpg?itok=s266Je66" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/ousted-zocdoc-ceo-cries-foul-play-telehealth-biggest-threat-cybersecurity">Ousted Zocdoc CEO cries foul play; telehealth is biggest threat to cybersecurity</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/europe/using-shared-initiative-activate-citizens-deal-covid-19"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Sillanaukee_0.jpg?itok=aCYRLiaN" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/europe/using-shared-initiative-activate-citizens-deal-covid-19">Using a &#039;shared initiative&#039; to activate citizens to deal with COVID-19</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/how-ehr-and-hie-slashed-opioid-use-46"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/CalvertHealth.jpg?itok=0dhdnHWr" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-ehr-and-hie-slashed-opioid-use-46">How an EHR and HIE slashed opioid use by 46%</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/value-patient-input-when-innovating"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Sergiou.jpg?itok=R7i9pljc" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/value-patient-input-when-innovating">The value of patient input when innovating</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-ef4128600a9febaa3e0aad2a62481ee8 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/telehealth-biggest-threat-healthcare-cybersecurity-says-report"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/CyberscurityMonitering_8.jpg?itok=w2z5zj6g" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/telehealth-biggest-threat-healthcare-cybersecurity-says-report">Telehealth is biggest threat to healthcare cybersecurity, says report </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/kids-20-involving-children-has-been-absolutely-central-our-approach-over-last-five-years"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Doctor%20talking%20to%20a%20patient%20and%20their%20family_0.jpg?itok=-TD1P1m5" width="256" height="145" alt="" title="At the HIMSS &amp; Health 2.0 European Conference, experts discussed creating technology for children, gamification and engagement design. " /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/europe/kids-20-involving-children-has-been-absolutely-central-our-approach-over-last-five-years">Kids 2.0: ‘Involving children has been absolutely central to our approach over the last five years’</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/personal-information-348000-people-potentially-exposed-northshore-data-breach"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/hacker_breach_cyberattack.jpg?itok=eWq3-Kuh" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/personal-information-348000-people-potentially-exposed-northshore-data-breach">Personal information of 348,000 people potentially exposed in NorthShore data breach</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/telehealth-and-clinical-decision-support-ideal-synergy-patient-clinician-engagement"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/SiemensHeroImage.png?itok=VIwNH81X" width="256" height="145" alt="Woman attending telehealth appointment" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/telehealth-and-clinical-decision-support-ideal-synergy-patient-clinician-engagement">Telehealth and clinical decision support: ideal synergy for patient- clinician engagement</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/value-patient-input-when-innovating"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Sergiou.jpg?itok=8YqPqhBz" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/value-patient-input-when-innovating">The value of patient input when innovating</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/measuring-and-managing-multiple-sclerosis-could-digital-assessment-tools-improve-our"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/ROXS067%20Image%20still%40300dpi.png?itok=f6NBy-Q8" width="256" height="145" alt="" title="Smartphone-based digital assessment is rapidly emerging as an enabler of better-informed care for people with MS. The ability to gather and interpret contextual data is empowering patients and clinicians to manage the condition in new ways." /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/europe/measuring-and-managing-multiple-sclerosis-could-digital-assessment-tools-improve-our">Measuring and managing Multiple Sclerosis: could digital assessment tools improve our understanding?</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/focus-patient-and-rest-will-follow"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Senior%20telehealth-HITN_1_0.png?itok=lqx-vu1d" width="256" height="145" alt="" title="Leading stakeholders have called for a strategic re-orientation towards value-based care to improve clinical outcomes. This paradigm shift would entail moving from volume to value-based payments." /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/europe/focus-patient-and-rest-will-follow">&#039;Focus on the patient and the rest will follow&#039;</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/medpac-members-weigh-future-telehealth-coverage"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Telehealth-Virtual-HITN%20%281%29.png?itok=umIuv2L6" width="256" height="145" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/medpac-members-weigh-future-telehealth-coverage">MedPAC members weigh future of telehealth coverage</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="col-sm-6 form-column">
        <div class="subscription"><input name="sub_hitn_day" id="subhitnday8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitnday8537"></label>
          <div class="field-label">News Global Edition – daily</div>
        </div>
        <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitnweek8537"></label>
          <div class="field-label">News Global Edition – weekly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitnapac8537"></label>
          <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_eu" id="subhitneu8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitneu8537"></label>
          <div class="field-label">News Europe/UK Edition – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_au" id="subhitau8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitau8537"></label>
          <div class="field-label">News Australia Edition – weekly</div>
        </div>
      </div>
      <div class="col-sm-6 form-column">
        <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth8537"></label>
          <div class="field-label">Telehealth Connection – weekly</div>
        </div>
        <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_privacy8537"></label>
          <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_whit" id="subwihit8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subwihit8537"></label>
          <div class="field-label">Women in Health IT – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_ghit" id="sub_ghitweek8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_ghitweek8537"></label>
          <div class="field-label">Government & Policy – twice-monthly</div>
        </div>
        <div class="subscription">
          <div class="invisible">Hidden field</div>
        </div>
      </div>
      <h2>Subscribe</h2>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                                        value="" placeholder="Email"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Machine Learning &amp; AI for Healthcare: Driving outcomes and innovation</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Boston | December 1-2, 2020</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaremachinelearningai.com/">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare Security Forum: Strategic. Practical. All About [Healthcare] Security</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Boston | Dec. 7-8, 2020</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaresecurityforum.com/">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2020 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" title="Home"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" class="active">
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" >
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><div class="main-menu-subscription-form">
  <div class="form-description">
    Get daily news updates from Healthcare IT News.
  </div>
  <form action="https://www.himss.org/subscription"
        method="POST"
        class="himss-subscription himss-subscription-mail">
    <div class="form-content">
      <input type="email" name="EmailAddress"
             value="" placeholder="Your Email Address"/>
      <input type="hidden" name="sub_hitn_day"
             value="true"/>

      <input type="submit" value="Submit">
    </div>
    <div class="form-success element-hidden">Your
      subscription has been saved.
    </div>
    <div class="form-failure element-hidden">Something
      went wrong. Please try again.
    </div>
  </form>
</div>
</div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/europe/cancer-treatment-doesn-t-suddenly-stop" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit--2" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-BenKkHlRpLklC1TUyiFaySFXg19Dv19Z4Y-Ma_K2q3c" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-b98467c5128316d72c041b803dfa3924">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/how-homemade-dashboard-helped-resume-3000-necessary-surgeries-during-covid-19"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/091120%20Phoenix%20Dashboard%20712.jpg?itok=u-cHvQfx" width="348" height="196" alt="How a homemade dashboard helped resume 3,000 necessary surgeries during COVID-19" /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>The homemade dashboard helped Phoenix Children&#39;s staff reschedule more than 3,000 delayed surgeries.</p>
</div>
 </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/how-homemade-dashboard-helped-resume-3000-necessary-surgeries-during-covid-19">How a homemade dashboard helped resume 3,000 necessary surgeries during COVID-19</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/widow-sues-ciox-health-ny-hospital-failure-release-husbands-ehr-data"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/nurse-tablet-stock-712_2_0.jpg?itok=NXREIxVH" width="348" height="196" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/widow-sues-ciox-health-ny-hospital-failure-release-husbands-ehr-data">Widow sues Ciox Health and a NY hospital for failure to release husband&#039;s EHR data</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/europe/using-shared-initiative-activate-citizens-deal-covid-19"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Sillanaukee_0.jpg?itok=7IeCaQga" width="348" height="196" alt="" /></a> </div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/europe/using-shared-initiative-activate-citizens-deal-covid-19">Using a &#039;shared initiative&#039; to activate citizens to deal with COVID-19</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/all/modules/enterprise/enterprise_ads/assets/enterprise_ads.js?qgj4vp"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/addthis/addthis.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sidebar_ads_responsovness.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/sticky_ads.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/bootstrap.js?qgj4vp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?qgj4vp"></script>
</body>
</html>
