<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script type="text/javascript">!function(){"use strict";var o=window.jstag||(window.jstag={}),r=[];function n(e){o[e]=function(){for(var n=arguments.length,t=new Array(n),i=0;i<n;i++)t[i]=arguments[i];r.push([e,t])}}n("send"),n("mock"),n("identify"),n("pageView"),n("unblock"),n("getid"),n("setid"),n("loadEntity"),n("getEntity"),n("on"),n("once"),n("call"),o.loadScript=function(n,t,i){var e=document.createElement("script");e.async=!0,e.src=n,e.onload=t,e.onerror=i;var o=document.getElementsByTagName("script")[0],r=o&&o.parentNode||document.head||document.body,c=o||r.lastChild;return null!=c?r.insertBefore(e,c):r.appendChild(e),this},o.init=function n(t){return this.config=t,this.loadScript(t.src,function(){if(o.init===n)throw new Error("Load error!");o.init(o.config),function(){for(var n=0;n<r.length;n++){var t=r[n][0],i=r[n][1];o[t].apply(o,i)}r=void 0}()}),this}}();
</script>
<script type="text/javascript">jstag.init({
  src: '//c.lytics.io/api/tag/f90a09148820c55399932d701b9bb01a/latest.min.js',
  loadid: true
});
</script>
<script type="text/javascript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">window.googletag = window.googletag || {cmd: []};</script>
<script type="text/javascript">var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250],[300,600]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":["anchor1"],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll_mobile"}};</script>
<script type="text/javascript">var DFPSlotsLoaded = {"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script type="text/javascript">var DFPSlotsTargeting = {"path":"node-548494","slug":"news-emea-qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling","pagetype":"node","bundle":"news","story_id":"548494","topics":"government-policy;healthcare-reform;public-policy","tags":"himss21-europe"};</script>
<script type="text/javascript">var DFPSlotsRefresh = {"interval":30,"visible":true,"limit":3,"slots":["right1"]};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>dataLayer = [{"userUid":"9868","language":"en","entity_type":"node","type":"news","id":"548494","title":"Q\u0026A: \u0027Even if it\u0027s a bad crisis, don\u0027t let it go to waste, use the momentum to speed up the scaling up\u0027","status":"published","country":"US","sitename":"Healthcare IT News","author":"Sara Mageit","created":"20210604","words count":2241,"links count":1,"video embed":"N","resourceType":false,"comments":0,"sponsored":"N","featured":"N","taxonomy":{"content":"","event":"","language":"","region":"EMEA,Regions","topic":{"primary":"Healthcare Reform","secondary":"Public Policy"},"tag":"HIMSS21 Europe"},"topic":"Healthcare Reform,Public Policy","tag":"HIMSS21 Europe","marketo_params":"type=news\u0026id=548494\u0026title=Q%26A%3A+%27Even+if+it%27s+a+bad+crisis%2C+don%27t+let+it+go+to+waste%2C+use+the+momentum+to+speed+up+the+scaling+up%27\u0026topic=Healthcare+Reform%2CPublic+Policy\u0026tag=HIMSS21+Europe"}];</script>
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="As an advocate of creating meaningful impact in healthcare through the digitisation of data exchange and applications, Erik Gerritsen reflects on his time at the MoH and advises on ways to deliver meaningful change that sticks." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/Erik-Gerritsen_edited-1.jpg" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/emea/qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/548494" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Q&amp;A: &#039;Even if it&#039;s a bad crisis, don&#039;t let it go to waste, use the momentum to speed up the scaling up&#039;" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/emea/qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling" />
<meta property="og:description" content="As an advocate of creating meaningful impact in healthcare through the digitisation of data exchange and applications, Erik Gerritsen reflects on his time at the MoH and advises on ways to deliver meaningful change that sticks." />
<meta property="og:updated_time" content="2021-06-04T07:12:14-04:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/Erik-Gerritsen_edited-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/emea/qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling" />
<meta name="twitter:title" content="Q&amp;A: &#039;Even if it&#039;s a bad crisis, don&#039;t let it go to waste, use the" />
<meta name="twitter:description" content="As an advocate of creating meaningful impact in healthcare through the digitisation of data exchange and applications, Erik Gerritsen reflects on his time at the MoH and advises on ways to deliver" />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/Erik-Gerritsen_edited-1.jpg" />
<meta property="article:published_time" content="2021-06-04T08:59:43-04:00" />
<meta property="article:modified_time" content="2021-06-04T07:12:14-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>Q&A: 'Even if it's a bad crisis, don't let it go to waste, use the momentum to speed up the scaling up' | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_mRWDnZjVWKOdsmXiyeOa37roMsmSiPiKUIHhpWxH1SY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_ATcPZDswAa0wiLyMREqsb85djZRCip71owCxpAwokUo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_zOjQhzauGB-pvGNf381HMdyyjcC1gfaQBGKMIB1jM28.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_fU7t14KXsrWqI3kOV__5GFDh4OKRqJX3OO__Mh3nz1U.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_0PyphJfhyRajbBLrELaTpRjIbQZP2eXq3T5PE4SKz-M.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_zSDGmfi725RrRavfTuB-ms7UOTOwMErUs6QFZQBE0g4.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_vo-nbqa-I2Ja_iKPbAzZIfzuMsSlWJV5kCouMbqmyX0.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_NC20MoZjg5Cmzdm2kn1lnPi6MCv1ZfaRACS4Ty-fVBE.js"></script>
<script>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</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-548494 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section>
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section>
<section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section>
  </div>
<header id="navbar-header" role="banner" class="navbar navbar-fixed-top navbar-default fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="subscription"><input name="sub_hitn_day" id="subhitnday3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnday3126"></label>
        <div class="field-label">News Global Edition – daily</div>
      </div>
      <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_hitnweek3126"></label>
        <div class="field-label">News Global Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnapac3126"></label>
        <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_eu" id="subhitneu3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitneu3126"></label>
        <div class="field-label">News Europe/UK Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_au" id="subhitau3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitau3126"></label>
        <div class="field-label">News Australia Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth3126" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth3126"></label>
        <div class="field-label">Telehealth Connection – weekly</div>
      </div>
      <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_privacy3126"></label>
        <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_whit" id="subwihit3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subwihit3126"></label>
        <div class="field-label">Women in Health IT – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_ghit" id="sub_ghitweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_ghitweek3126"></label>
        <div class="field-label">Government & Policy – twice-monthly</div>
      </div>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                  value="" placeholder="Your Email Address"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section>
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="apac" >
                <a href="/apac">APAC</a>              </li>
                                    <li data-region-alias="emea" class="active">
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" >
                <a href="/">Global Edition</a>              </li>
                  </ul>
</section>

</section>
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/emea/qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/emea">EMEA</a></div></div></div><div class="field field-name-innovation-top field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="hitn list-icon-label"><a href="https://www.healthcareitnews.com/projects/emea/full-coverage-himss21-health-20-european-health-conference"><span>HIMSS21 Europe</span></a></div></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Q&amp;A: &#039;Even if it&#039;s a bad crisis, don&#039;t let it go to waste, use the momentum to speed up the scaling up&#039;</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">As an advocate of creating meaningful impact in healthcare through the digitisation of data exchange and health apps, former secretary-general of the Dutch MoH, Welfare and Sport, Erik Gerritsen reflects on how he accomplished this during his tenure.</div></div></div><div class="group-author-line field-group-div"><span class="label-inline">By </span><a href="/author/sara-mageit">Sara Mageit</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">June 04, 2021</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">08:59 AM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/Erik-Gerritsen_edited-1.jpg" width="3660" height="3661" alt="" /><div class="image-field-credits"><p>Former&nbsp;secretary-general of the Dutch MoH, Welfare and Sport, Erik Gerritsen</p>
</div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Erik Gerritsen departed from his role as secretary-general of the Dutch Ministry of Health, Welfare and Sport on 1 June 2021, after six years in the role. Described by his peers as the 'ambassador' of digitisation in the healthcare sector, Gerritsen has overseen various social and healthcare digital implementations during his term. He is set to start a new role as the chairman of the board of the Ymere housing corporation, one of the largest and oldest housing associations in the Netherlands, where he aims to continue delivering his social mission of improving the lives of vulnerable groups. During this transitional period, he spoke to <em>Healthcare IT News</em> about the ambitions of the Ministry of Health, the digital health strategies he has admired in other regions, and words of advice for other nations at the beginning their digital health journey.</p>
<p><em>This interview has been edited for length and clarity.  </em></p>
<p><strong>HITN: Can you talk us through the ambitions of the MoH and how it has delivered on these aims? </strong></p>
<p><strong>Gerritsen: </strong>In the Netherlands, it always starts with a why. So why do we have to do anything at all? That's because if we think of ourselves as still being one of the best healthcare systems in the world, but if we keep doing the things as we always did, then we will move to a kind of big crisis, because we are one of the best healthcare systems, demand for care will grow because people get older and sicker.</p>
<p>But they can still more and more live with these chronic illnesses. In the labour market, there are growing shortages of labour, and also the number of informal caretakers is going down. So, that's the big challenge we face.</p>
<p>The good news is, there's a way out of it, we can transform and innovate out of this. We call this the right care at the right place. Also, the right data in the right format, for the right person too.</p>
<p>We have to put more emphasis on prevention and lifestyle. Digital possibilities are just waiting to be used. So you have this urgency, and this vision of right care at the right place. The possibilities of digital technology play a very important role in implementing this new vision.</p>
<p>If you look at this vision, we call it cold technology to deliver warm care. It's the same everywhere in the world. In the Netherlands, there's a big consensus that this is the way forward. So that's good news. If you travel around in the Netherlands, you see all those things already in pilots already implemented with success. But the big challenge is scaling up.</p>
<p>As I said, in one of my HIMSS Europe keynotes, the devil is in the implementation. There is no lack of vision strategy. We know from practice-based evidence that things are working with happy doctors, happy nurses, happy caretakers, happy patients. However, the scale is still not a national scale or, or even an international scale. So it's the implementation. In essence, we developed a policy in the Netherlands aimed at this, we call it a flourishing health ecosystem. For this, you need two things, you need a positive climate and fertile ground.</p>
<blockquote><h4>"We have to put more emphasis on prevention and lifestyle. Digital possibilities are just waiting to be used."</h4>
</blockquote>
<p>For the positive climate part, we as a government took the role as a convening power, making health deals when everybody wants to change, but they're pointing it towards each other. We put the whole system in the room and helped them jump together.</p>
<p><strong>HITN: How has the focus of the Netherlands transformed during the pandemic? </strong></p>
<p><strong>Gerritsen: </strong>We did a lot of skill development. We had the health innovation school that started on a national scale, and brings together all the innovators from the hospitals, the pharmacies, the primary caretakers, the general practitioners and long-term care.</p>
<p>We are working on making learning communities. We work on removing obstacles, when they say we want to innovate but we cannot get paid for it, then we made that happen. Of course, we increased the subsidies to stimulate many of these developments.</p>
<p>Of course COVID, made it all go faster. You can look at it from the point of view of, this is a bad crisis, never waste a bad crisis. I don't like the term never waste a good crisis, because it's a really bad crisis.</p>
<p>Even if it's a bad crisis, don't let it go to waste, use the momentum to speed up the scaling up. On the other hand, you could say we should be a bit ashamed that we needed this crisis to make the acceleration happen.</p>
<p>Then again, the good news is, because I'm an optimist and optimism is a moral duty issue. The good news, again, is that the same people, the same hospital governors, the same professionals, the same doctors, nurses, patients, politicians from municipalities that are facing challenges with implementation, are doing it because of the crisis.</p>
<p>What we have to remember is that when the crisis is not there anymore, that the same people without any legislations or other big structural reforms, were able to innovate, to implement, to cooperate beyond their own domains.</p>
<p>We also organised eHealth weeks and launched the Smart Care Relay. We did a lot on making people conscious of all the good things that digital healthcare brings. The second pillar is about the fertile ground. If you have a good climate, you do a lot to make digital health grow and flourish. It can only grow and flourish if the ground is fertile. This is another way of saying we need interoperability.</p>
<blockquote><h4>"We did a lot of skill development. We had the health innovation school that started on a national scale, and brings together all the innovators from the hospitals, the pharmacies, the primary caretakers, the general practitioners and long-term care."</h4>
</blockquote>
<p>We need a good infrastructure that makes it possible that all the digital information systems can communicate with each other. This includes hospital systems, pharmacy systems, GP systems, but also with our programme MedMij. This has created a trust framework for personal health data that enable all the digital information to flow into the personal health environments so that the patient is the owner of the medical information that is available for him or her.</p>
<p>We have this national health information council I chaired. The whole system in the room on a national basis, and we worked on making this thing happen partly on a voluntary basis, using a lot of temptation, tactics and using the positive intrinsic motivation, that's always there. </p>
<p>We have many subsidy programmes aimed at freeing up the data from different silos. And as a kind of a cherry on the cake, many people in the field told the ministry, this is all great and we love it when we do this on a voluntary basis. But still, it's so difficult because we have a lot of players, nobody has the authority to rule in this complicated healthcare system.</p>
<p>We need a law that makes it mandatory for all the information systems to be interoperable. A few weeks ago, our Cabinet agreed on this law that made the digital exchange of information interoperability mandatory. It's been sent to the parliament. As far as I know, this is unique in the world, having a law that makes it part of the quality of care that doctors, hospitals, pharmacists, and general practitioners work with information systems that are interoperable with the other systems. If a healthcare professional doesn't, then they don't have a complete picture of a patient. You are per definition not able to give the quality of care that is required and we can revoke your practicing license.</p>
<p>In our country where we don’t have these national health data exchange systems and the government has no direct authority, we used the ecosystem approach. The proposed law is a big step forward in this. We are proud of it. This is a long-term project. In a few years, it will be made mandatory that these gold bars of medical information will have to be interoperable.</p>
<p><strong>HITN: Are there any digital health strategies you have admired in other countries? </strong></p>
<p><strong>Gerritsen: </strong>On the one hand, it's primarily about inspiration, because the other healthcare systems are so different. Then when you get inspired by great things other countries are doing such as in the Scandinavian and Nordic countries - they are a big example for us. Also the Baltics, but sometimes also the United States or Australia or India and even sometimes, African countries because they are leapfrogging. There's an amazing amount of inspiration in other countries. On the other hand, you have to go through your own learning cycle and implementation cycle, feeding to the healthcare system that you're having in your country. </p>
<p>Estonia has a truly amazing digital infrastructure. I love that digital identity card, for example. Which by the way shows the importance of international standards. Finland is doing amazing things with health data for research and development.</p>
<blockquote><h4>"What we have to remember is that when the crisis is not there anymore, that the same people without any legislations or other big structural reforms, were able to innovate, to implement, to cooperate beyond their own domains."</h4>
</blockquote>
<p>I've been to the US and seen what amazing things are developed and used there. Again, our main theme, when we were abroad, not only inspiring and getting inspired but also expanding our own agenda of interoperability. For interoperability, we need the US, we need Australia, we need India, and Europe - especially the countries where the big IT suppliers are because when the Netherlands itself is a mouse and you know when we stamp our feet, the elephant is not going to dance.</p>
<p>I especially have warm feelings looking back on the cooperation. Also, making strides in interoperability has been facilitated by HIMSS many times, because this is not a national question. This is not a European question. It's an international question.</p>
<p><strong>HITN: What are some words of advice you would give to other nations at the beginning of their healthcare digital transformation?</strong></p>
<p><strong>Gerritsen: </strong>I would say don't be too modest. Just realise that when you're lagging behind, especially with digital healthcare, you are in an eminent position to leapfrog and show us our backs within maybe five or 10 years.</p>
<p>I already saw great things, for example, in Kenya, where, because there are no hospitals, but they have 4G, and they have digital things. They can do a lot more online, with all the distance in ways that make me even a little bit jealous.</p>
<p>If you're not there yet, if you still at the beginning, make sure that from the beginning you use the international standards, and also focus on interoperability.  </p>
<p><strong>HITN: In your opinion, what are the best ways to create meaningful impact in healthcare systems?</strong></p>
<p><strong>Gerritsen: </strong>It's about the implementation, it's about change management. It's not about the quality of the individual doctor or nurse, they're great already. It's not about vision, it's there in abundance. It's not about practical evidence, it's already there.</p>
<p>It's this scaling thing. It's in a situation where there are a lot of players but nobody is boss. Everybody's very busy with surviving and keeping their head above water because of the challenges not only from COVID but also those already present before COVID, and the lack of personnel.</p>
<p>If you are either a professional, a patient, a director or minister, or a state secretary, you can work on simple principles. Think big, act small, start today. Do that every day and then after two years, you look back and notice you made huge progress. But that's only what you can do as a person.</p>
<blockquote><h4>"Just realise that when you're lagging behind, especially with digital healthcare, you are in an eminent position to leapfrog and show us our backs within maybe five or 10 years."</h4>
</blockquote>
<p>Also, ask for help. Everybody that is remotely successful in healthcare already has the competence of taking care of himself or knowing how to get things done. But the competence of asking for help is a bit underdeveloped. If you cannot do it alone, ask your colleagues, your friends and your network partners.</p>
<p>The last one is also a very personal one because a lot of challenges do not just have one problem owner. Take responsibility for things you're not responsible for, without taking over responsibility. If everybody starts doing this, we'll be having a sustainable healthcare system within five years. Otherwise, it will take 10 or 15 years.</p>
<p>Learn more about the Netherland's digital health strategy at the upcoming HIMSS21 European Digital Health Conference on 7-9 June 2021. <a href="https://www.himss.org/event-himss-europe/schedule" target="_blank">Click here to find out more information and register. The event is free of charge for employees of health and research institutions.</a></p>
<p><em>Healthcare IT News is a HIMSS Media publication. </em></p>
<p> </p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6249503285001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/government">Government &amp; Policy</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-e43728d41c46801930cab607556171bf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/emea/privacy-fears-over-nhs-plans-share-gp-medical-records-third-parties" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/emea/privacy-fears-over-nhs-plans-share-gp-medical-records-third-parties"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/cybersecurity_pexels_cottonbro_1200_0.jpg?itok=ZGqJHr20" width="230" height="130" alt="NHS, data, security" title="Patients in England have until 23 June to opt out. " /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/emea/privacy-fears-over-nhs-plans-share-gp-medical-records-third-parties">Privacy fears over NHS plans to share GP medical records with third parties </a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/tammy-lovell">Tammy Lovell</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">June 02, 2021</div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/emea/uk-s-healthcare-thought-leadership-be-showcased-himss21europe" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/emea/uk-s-healthcare-thought-leadership-be-showcased-himss21europe"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/Resized%20-%20GettyImages-1178706421.jpg?itok=9-_XaZeN" width="230" height="130" alt="Worker in office using tablet" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/emea/uk-s-healthcare-thought-leadership-be-showcased-himss21europe">The UK’s healthcare thought leadership to be showcased at #HIMSS21Europe</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/tammy-lovell">Tammy Lovell</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">June 01, 2021</div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/emea/dubai-introduces-whatsapp-vaccine-appointment-bookings" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/emea/dubai-introduces-whatsapp-vaccine-appointment-bookings"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/Image%20via%20WAM.jpeg?itok=jGHnbKDI" width="230" height="130" alt="Whatsapp, dubai, smartphone app" title="Residents can now book via telephone, smartphone app, or this new service. The UAE currently has one of the highest immunisation rates in the world." /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/emea/dubai-introduces-whatsapp-vaccine-appointment-bookings">Dubai introduces WhatsApp vaccine appointment bookings</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/rachel-mcarthur">Rachel McArthur</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">June 01, 2021</div></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter-->
<div class="box-subscription-middle">
  <div class="row">
    <div class="col-md-7">
      <div class="form-description"><strong>Want to get more stories like this
          one?</strong> Get daily news updates from Healthcare IT News.
      </div>
    </div>

    <div class="col-md-5">
      <form action="https://www.himss.org/subscription"
            class="himss-subscription himss-subscription-mail" method="POST">
        <div class="form-content">
          <input name="EmailAddress"
                 placeholder="Your Email Address"
                 type="email" value=""/>
          <input
            name="sub_hitn_day" type="hidden" value="true"/>

          <input type="submit" value="Submit"/>

        </div>

        <div class="form-success element-hidden">Your subscription has been
          saved.
        </div>

        <div class="form-failure element-hidden">Something went wrong. Please
          try again.
        </div>
      </form>
    </div>
  </div>
</div>
</div></div>
</section>
</div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-7b0842671ae8353e92c3df39312d71ed">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="thumbnail-wrapper"><a href="/news/emea/qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/Erik-Gerritsen_edited-1.jpg?itok=avKM1WA6" width="712" height="400" alt="Dutch Ministry of Health, Welfare and Sport" title="As an advocate of creating meaningful impact in healthcare through the digitisation of data exchange and health apps, former secretary-general of the Dutch MoH, Welfare and Sport, Erik Gerritsen reflects on how he accomplished this during his tenure." /></a><div class="hitn list-icon-label"><a href="https://www.healthcareitnews.com/projects/emea/full-coverage-himss21-health-20-european-health-conference"><span>HIMSS21 Europe</span></a></div></div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/emea/qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling">Q&amp;A: &#039;Even if it&#039;s a bad crisis, don&#039;t let it go to waste, use the momentum to speed up the scaling up&#039;</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-733cfff479a450203c82c6b5b6c97a24">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/emea/new-executive-agency-launched-help-europe-s-recovery-covid-19">New executive agency launched to help Europe’s recovery from COVID-19 </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/saint-peters-university-hospital-readies-may-1-cms-patient-event-notifications">Saint Peter&#039;s University Hospital readies for May 1 CMS patient event notifications</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/emea/uk-government-announce-extra-250m-ongoing-research">UK government announces extra £250M for ongoing research </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/hhs-renews-teletracking-contract-collecting-covid-19-patient-data">HHS renews TeleTracking contract for collecting COVID-19 patient data </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/biden-outlines-health-it-funding-priorities">Biden outlines health IT funding priorities</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/jj-pause-could-create-challenges-vaccine-scheduling-reporting-systems">J&amp;J pause could create challenges for vaccine scheduling, reporting systems</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-eff997808ed43f2ef3d095ea59eb2194 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/how-one-rural-healthcare-provider-improved-its-wi-fi-and-improved-patient-health" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Telehealth</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/how-one-rural-healthcare-provider-improved-its-wi-fi-and-improved-patient-health">How One Rural Healthcare Provider Improved Its Wi-Fi—and Improved Patient Health </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/patient-access-preferences-report-pandemic-s-lasting-impact" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Patient Engagement</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/patient-access-preferences-report-pandemic-s-lasting-impact">Patient Access Preferences Report: The Pandemic’s Lasting Impact </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/key-considerations-cios-leading-digital-innovation" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Interoperability</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/key-considerations-cios-leading-digital-innovation">Key Considerations for CIOs Leading Digital Innovation </a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-eb887e5e4d82f819eaf895cac379b4fa view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/cardiology-imaging-australia-customer-perspectives-clinical-leaders" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Interoperability</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/cardiology-imaging-australia-customer-perspectives-clinical-leaders">Cardiology Imaging in Australia: Customer Perspectives from Clinical Leaders</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/digital-health-big-data-and-what-pharma-learned-covid-19" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Population Health</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/digital-health-big-data-and-what-pharma-learned-covid-19">Digital Health, Big Data, and What Pharma Learned from COVID-19</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/supply-chain-attacks-and-managing-security-risks-during-covid-19" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/supply-chain-attacks-and-managing-security-risks-during-covid-19">Supply Chain Attacks and Managing Security Risks During COVID-19</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-9a417c2b5462d3d1bd058516099aaeba view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/what-bidens-budget-means-healthcare-bridging-pharma-digital-health"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Top%20stories_06_04_21.jpg?itok=VXswNZC8" width="292" height="165" alt="HIMSS Media top stories" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/what-bidens-budget-means-healthcare-bridging-pharma-digital-health">What Biden&#039;s budget means for healthcare; bridging pharma, digital health</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/how-improving-digital-health-literacy-can-empower-patients"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Sorensen.jpg?itok=J2gPnRqc" width="292" height="165" alt="Kristine Sørensen, founder and director of the Global Health Literacy Academy" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-improving-digital-health-literacy-can-empower-patients">How improving digital health literacy can empower patients</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/designing-effective-employee-phishing-test"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Barrett.jpg?itok=QbQzzwuN" width="292" height="165" alt="Bob Barrett, senior director of security and IT assurance at HIMSS" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/designing-effective-employee-phishing-test">Designing an effective employee phishing test</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/sen-brian-schatz-telehealth-has-democrats-republicans-working-together"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Schatz.jpg?itok=NoGei_4O" width="292" height="165" alt="Sen. Brian Schatz" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/sen-brian-schatz-telehealth-has-democrats-republicans-working-together">Sen. Brian Schatz: Telehealth has Democrats, Republicans working together</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-a8f0b6355fb9ac929d610447465bbebc view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/fhir-app-developers-get-new-incentives-caqh-ehnac"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Dev%20screens-HITN.jpg?itok=GGIfGOm3" width="256" height="145" alt="Developer typing on multiple screens" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/fhir-app-developers-get-new-incentives-caqh-ehnac">FHIR app developers get new incentives from CAQH, EHNAC </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/emme-smart-birth-control-case-company-launches-telemedicine-service"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/woman_on_phone_1200%20%281%29.jpg?itok=SN4Ui4q-" width="256" height="145" alt="A patient holding a cell phone" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/emme-smart-birth-control-case-company-launches-telemedicine-service">Emme, smart birth control case company, launches telemedicine service</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/what-needed-telehealths-next-big-steps-forward"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/060221%20QandA%20Telemed%20Cisco%20Troy%201200.jpg?itok=Kpwgszci" width="256" height="145" alt="Troy Yoder, Cisco, telehealth" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/what-needed-telehealths-next-big-steps-forward">What is needed for telehealth&#039;s next big steps forward?</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/how-we-can-avoid-telehealth-cliff"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/doctor_looking_at_computer_1200_getty.jpg?itok=XypgJ4ts" width="256" height="145" alt="A doctor looking at a computer screen" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/how-we-can-avoid-telehealth-cliff">How we can avoid the &#039;telehealth cliff&#039;</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/sen-brian-schatz-telehealth-has-democrats-republicans-working-together"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Schatz.jpg?itok=bfimIKtj" width="256" height="145" alt="Sen. Brian Schatz" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/sen-brian-schatz-telehealth-has-democrats-republicans-working-together">Sen. Brian Schatz: Telehealth has Democrats, Republicans working together</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/apac/waikato-dhb-eyes-digital-services-improvement-next-week"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/NicoElNino%20Shutterstock-min.jpg?itok=YDK8MOaI" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/apac/waikato-dhb-eyes-digital-services-improvement-next-week">Waikato DHB eyes digital services improvement by next...</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/emea/privacy-fears-over-nhs-plans-share-gp-medical-records-third-parties"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/cybersecurity_pexels_cottonbro_1200_0.jpg?itok=mCbzRKec" width="256" height="145" alt="NHS, data, security" title="Patients in England have until 23 June to opt out. " /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/emea/privacy-fears-over-nhs-plans-share-gp-medical-records-third-parties">Privacy fears over NHS plans to share GP medical records...</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/providers-face-magnetic-pull-toward-person-care-says-ata-board-chair"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/blood_pressure_1200_getty_0.jpg?itok=qFZvVpXf" width="256" height="145" alt="A doctor takes a patient&#039;s blood pressure" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/providers-face-magnetic-pull-toward-person-care-says-ata-board-chair">Providers face a magnetic pull toward in-person care, says ATA board chair</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section>
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">Newsletter Signup</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form class="himss-subscription himss-subscription-mail" method="POST">
<div class="form-content">
<div class="subscriptions-list">
<div class="col-sm-6 form-column">
<div class="subscription"><input checked="checked" class="mktoField" id="subhitnday8537" name="sub_hitn_day" type="checkbox" value="1" />
<label for="subhitnday8537" class="field-label">News Global Edition &ndash; daily</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="sub_hitnweek8537" name="sub_hitn_week" type="checkbox" value="1" />
<label for="sub_hitnweek8537" class="field-label">News Global Edition &ndash; weekly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subhitnapac8537" name="sub_hitn_apac" type="checkbox" value="1" />
<label for="subhitnapac8537" class="field-label">News Asia Pacific Edition &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subhitneu8537" name="sub_hitn_eu" type="checkbox" value="1" />
<label for="subhitneu8537" class="field-label">News Europe/UK Edition &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subhitau8537" name="sub_hitn_au" type="checkbox" value="1" />
<label for="subhitau8537" class="field-label">News Australia Edition &ndash; weekly</label>
</div>
</div>

<div class="col-sm-6 form-column">
<div class="subscription"><input checked="checked" class="mktoField" id="sub_hitn_telehealth8537" name="sub_hitn_telehealth" type="checkbox" value="1" />
<label for="sub_hitn_telehealth8537" class="field-label">Telehealth Connection &ndash; weekly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="sub_privacy8537" name="sub_cybersecurity" type="checkbox" value="1" />
<label for="sub_privacy8537" class="field-label">Cybersecurity Checkup &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="subwihit8537" name="sub_whit" type="checkbox" value="1" />
<label for="subwihit8537" class="field-label">Women in Health IT &ndash; twice-monthly</label>
</div>

<div class="subscription"><input checked="checked" class="mktoField" id="sub_ghitweek8537" name="sub_ghit" type="checkbox" value="1" />
<label for="sub_ghitweek8537" class="field-label">Government &amp; Policy &ndash; twice-monthly</label>
</div>

<div class="subscription">
<div class="invisible">Hidden field</div>
</div>
</div>

<h2>Subscribe</h2>

<div class="email-wrapper"><input name="EmailAddress" placeholder="Email" type="email" value="" /></div>

<div class="submit-button"><input type="submit" value="Submit" /></div>
</div>
</div>

<div class="form-success element-hidden">Thank you for subscribing!</div>

<div class="form-failure element-hidden">Error! Something went wrong!</div>
</form>
</div></div>
</section>
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Patient Experience: Empathy &amp; Innovation Digital Summit</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Join the world-renowned summit that has influenced an international patient experience movement.</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Digital | May 12-13, 2021</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.empathyandinnovation.com/patient-experience/2021/schedule?utm_source=hitn&amp;utm_medium=referral&amp;utm_campaign=patient_empathy&amp;utm_term=footer&amp;utm_content=hitn_footer">Learn More</a></div></div></div>  </div>
</div>

</section>
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">
        <div class="content">
      </div>
</div>

</section>
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Accelerate Health at HIMSS21</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Join the two-day healthcare innovation forum that examines technologies and investments making waves in traditional care delivery systems.</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Las Vegas | August 11-12, 2021</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.himss.org/global-conference/program-accelerate-health-himss21?utm_source=hitn&amp;utm_medium=referral&amp;utm_campaign=accelerate_health&amp;utm_term=footer&amp;utm_content=hitn_footer">Learn More</a></div></div></div>  </div>
</div>

</section>
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="mailto:hello@himssmedia.com">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section>
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2021 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section>
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="apac" >
                <a href="/apac">APAC</a>              </li>
                                    <li data-region-alias="emea" class="active">
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" >
                <a href="/">Global Edition</a>              </li>
                  </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><div class="main-menu-subscription-form">
  <div class="form-description">
    Get daily news updates from Healthcare IT News.
  </div>
  <form action="https://www.himss.org/subscription"
        method="POST"
        class="himss-subscription himss-subscription-mail">
    <div class="form-content">
      <input type="email" name="EmailAddress"
             value="" placeholder="Your Email Address"/>
      <input type="hidden" name="sub_hitn_day"
             value="true"/>

      <input type="submit" value="Submit">
    </div>
    <div class="form-success element-hidden">Your
      subscription has been saved.
    </div>
    <div class="form-failure element-hidden">Something
      went wrong. Please try again.
    </div>
  </form>
</div>
</div></div>
</section>
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/emea/qa-even-if-its-bad-crisis-dont-let-it-go-waste-use-momentum-speed-scaling" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-NxaMtkbSQeUQykbVA5SGNmjdTsmthxKgiDDa6cYb5Bc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-ff2bf1c5d18cfb58c2b66c60448c6c44">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/synthetic-data-boosts-accuracy-and-speed-brain-tumor-surgery-cds"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/060321%20Michigan%20Medicine%20Synthetaic%201200.jpg?itok=yJ6nyGDI" width="348" height="196" alt="synthetic data Michigan Medicine" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/synthetic-data-boosts-accuracy-and-speed-brain-tumor-surgery-cds">Synthetic data boosts accuracy and speed of brain tumor surgery CDS</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/epic-employees-return-office-starting-summer"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/epic_himss_booth_1200.jpg?itok=j2GwLb14" width="348" height="196" alt="The Epic booth" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/epic-employees-return-office-starting-summer">Epic employees to return to the office starting this summer</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/designing-effective-employee-phishing-test"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Barrett.jpg?itok=2D-SdsII" width="348" height="196" alt="Bob Barrett, senior director of security and IT assurance at HIMSS" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/designing-effective-employee-phishing-test">Designing an effective employee phishing test</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_pxlDp45AC4hMrqIWVuxY25MuIc-fOkq2WbT4fNMmTZY.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_8Wqj9OZoI7LtazCKdWNLm-FcCLQ2eRHJMqWqQ9bpJWQ.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_rlY_-iWZuvjBrDx10YKZsHU5fPNbaihN7mFk4pM4GiY.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
