<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250],[300,600]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":["anchor1"],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll_mobile"}};</script>
<script>var DFPSlotsLoaded = {"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script>var DFPSlotsTargeting = {"path":"node-548104","slug":"news-emea-major-nhs-leadership-shifts-announced","pagetype":"node","bundle":"news","story_id":"548104","topics":"analytics;government-policy;workforce;informatics;leadership;management;strategic-planning;workforce-development;data-and-information;organizational-governance","tags":""};</script>
<script>var DFPSlotsRefresh = {"interval":30,"visible":true,"limit":3,"slots":["right1"]};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>dataLayer = [{"userUid":"5608","language":"en","entity_type":"node","type":"news","id":"548104","title":"Major NHS leadership shifts announced ","status":"published","country":"US","sitename":"Healthcare IT News","author":"Sophie Porter","created":"20210329","words count":499,"links count":2,"video embed":"N","resourceType":false,"comments":0,"sponsored":"N","featured":"N","taxonomy":{"content":"News Articles,News","event":"","language":"","region":"EMEA,Regions","topic":{"primary":"Analytics","secondary":"Informatics,Leadership,Management,Strategic Planning,Workforce Development,Data and Information,Organizational Governance,Workforce"},"tag":""},"topic":"Analytics,Informatics,Leadership,Management,Strategic Planning,Workforce Development,Data and Information,Organizational Governance,Workforce","tag":"","marketo_params":"type=news\u0026id=548104\u0026title=Major+NHS+leadership+shifts+announced+\u0026topic=Analytics%2CInformatics%2CLeadership%2CManagement%2CStrategic+Planning%2CWorkforce+Development%2CData+and+Information%2COrganizational+Governance%2CWorkforce\u0026tag="}];</script>
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="Dr Tim Ferris has been appointed director of transformation at NHS England and Improvement, while Sarah Wilkinson steps down as CEO of NHS Digital." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/ferris.png" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/emea/major-nhs-leadership-shifts-announced" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/548104" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Major NHS leadership shifts announced" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/emea/major-nhs-leadership-shifts-announced" />
<meta property="og:description" content="Dr Tim Ferris has been appointed director of transformation at NHS England and Improvement, while Sarah Wilkinson steps down as CEO of NHS Digital." />
<meta property="og:updated_time" content="2021-03-29T03:12:08-04:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/ferris.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/emea/major-nhs-leadership-shifts-announced" />
<meta name="twitter:title" content="Major NHS leadership shifts announced" />
<meta name="twitter:description" content="Dr Tim Ferris has been appointed director of transformation at NHS England and Improvement, while Sarah Wilkinson steps down as CEO of NHS Digital." />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/ferris.png" />
<meta property="article:published_time" content="2021-03-29T03:12:08-04:00" />
<meta property="article:modified_time" content="2021-03-29T03:12:08-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>Major NHS leadership shifts announced | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_mRWDnZjVWKOdsmXiyeOa37roMsmSiPiKUIHhpWxH1SY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_ATcPZDswAa0wiLyMREqsb85djZRCip71owCxpAwokUo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_9fNcxe6F_Ev_WfKMnRB-M3HTY_A9F-a3JfPLLVhgCqw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_DX2nzQM7CjJjJKaKWW8y-3xsSvu-1h2FtMQ4C2AD388.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_n6pokY4jAvWgPKnPzaS6n-zwmlNEROLI0YEGK_syFiE.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_0PyphJfhyRajbBLrELaTpRjIbQZP2eXq3T5PE4SKz-M.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_zSDGmfi725RrRavfTuB-ms7UOTOwMErUs6QFZQBE0g4.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_m5YPSACDLTP0KDn__py9n13gpKybA3IbRlGcGXoJv54.js"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_yv9go9fZFWR8LOy05BjDaFgs3mHWtrRr705rYCOIKL0.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_NC20MoZjg5Cmzdm2kn1lnPi6MCv1ZfaRACS4Ty-fVBE.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_OLgr-593LYCzF1vZ05PpqLNjLgPEsdxeuLPiASPOib8.js"></script>
<script>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</script>
</head>
<body class="navbar-is-fixed-top html not-front not-logged-in no-sidebars page-node page-node- page-node-548104 node-type-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section>
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section>
<section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section>
  </div>
<header id="navbar-header" role="banner" class="navbar navbar-fixed-top navbar-default fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="subscription"><input name="sub_hitn_day" id="subhitnday3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnday3126"></label>
        <div class="field-label">News Global Edition – daily</div>
      </div>
      <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_hitnweek3126"></label>
        <div class="field-label">News Global Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitnapac3126"></label>
        <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_eu" id="subhitneu3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitneu3126"></label>
        <div class="field-label">News Europe/UK Edition – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_au" id="subhitau3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subhitau3126"></label>
        <div class="field-label">News Australia Edition – weekly</div>
      </div>
      <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth3126" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth3126"></label>
        <div class="field-label">Telehealth Connection – weekly</div>
      </div>
      <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_privacy3126"></label>
        <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_whit" id="subwihit3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="subwihit3126"></label>
        <div class="field-label">Women in Health IT – twice-monthly</div>
      </div>
      <div class="subscription"><input name="sub_ghit" id="sub_ghitweek3126" type="checkbox" value="1"
                                       class="mktoField" checked><label for="sub_ghitweek3126"></label>
        <div class="field-label">Government & Policy – twice-monthly</div>
      </div>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                  value="" placeholder="Your Email Address"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section>
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="apac" >
                <a href="/apac">APAC</a>              </li>
                                    <li data-region-alias="emea" class="active">
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" >
                <a href="/">Global Edition</a>              </li>
                  </ul>
</section>

</section>
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/emea/major-nhs-leadership-shifts-announced" typeof="sioc:Item foaf:Document" class="node node-news node-promoted view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/emea">EMEA</a></div></div></div><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/resource-topic/workforce" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Workforce</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Major NHS leadership shifts announced </h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Dr Tim Ferris has been appointed director of transformation at NHS England and Improvement, while Sarah Wilkinson steps down as CEO of NHS Digital.  </div></div></div><div class="group-author-line field-group-div"><span class="label-inline">By </span><a href="/author/sophie-porter">Sophie Porter</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">March 29, 2021</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">03:12 AM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/ferris.png" width="800" height="600" alt="Dr Tim Ferris appointed director of transformation at NHS England, NHS Digital  " title="Dr Tim Ferris has been appointed director of transformation at NHS England and Improvement, while Sarah Wilkinson steps down as CEO of NHS Digital.  " /><div class="image-field-caption">
  <p>Credit: NHS England and Improvement</p>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Both NHS England and Improvement (NHSE/I) and NHS Digital are preparing for a change in their senior leadership as the health service seeks to usher in the new era of healthcare innovation post-pandemic.</p>
<p>NHSE/I recently announced the appointment of Dr Timothy Ferris as director of transformation. This newly-created role, which Ferris will adopt in May 2021, will bridge NHSE and NHSX to encourage the ongoing momentum for innovation within the health service that was catalysed during the COVID-19 pandemic.</p>
<p>Ferris, who has been a non-executive director of NHSI for almost 3 years, joins the new Transformation Directorate from Massachusetts General Physicians Organization, where he was CEO, and from a professorship at Harvard Medical School. He has established himself as an international <a href="https://www.healthcareitnews.com/news/qa-pop-health-guru-timothy-ferris" target="_blank">pioneer of population health management,</a> founding the Center for Population Health, which promotes the use of data to improve health and reduce health inequalities.</p>
<p><strong>THE LARGER PICTURE</strong></p>
<p>Ferris’ appointment coincides with news that Sarah Wilkinson will be stepping down as CEO of NHS Digital this summer, after four years in the job.</p>
<p>Wilkinson, who was recently voted the <a href="https://www.computerweekly.com/news/252496769/UKtech50-2021-The-most-influential-people-in-UK-technology" target="_blank">most influential person in UK technology</a>, explained her decision: “As the work associated with the pandemic starts to stabilise, and planning commences for the ambitious program of transformation over the next few years, I have come to the conclusion that it would be better for a new CEO to step into the role now so that they can provide continuous leadership over the programs of that post-COVID agenda, and now is an appropriate time for me to leave the organisation.</p>
<p>“That new CEO will be able to build upon strong foundations in an organisation that knows what it can do, and I will work closely with them to ensure a smooth transition to new leadership for our programmes, products, and people.”</p>
<p>NHS Digital are currently seeking an interim CEO before recruiting for a permanent hire later in the year.</p>
<p><strong>ON THE RECORD</strong></p>
<p>Dr Tim Ferris said of his appointment: “The NHS and its staff have responded magnificently to the COVID-19 pandemic and I’m proud and excited to take up this role as the health service integrates convenient yet cutting-edge technology into patient care. The successful NHS vaccine programme and development of new therapies for COVID-19 has shown that the NHS can be hugely agile and innovative. I look forward to playing my part in ensuring that the NHS continues to stay at the forefront of developing and adopting new technologies and treatments to improve health and treatment.”</p>
<p>CEO of NHSX, Matthew Gould, added: “Dr Ferris’ appointment is excellent news for the NHS, and for driving its digitally-led transformation. Over the past year, NHSX has helped the health and care system bring virtual consultations, remote working and remote monitoring of patients at home into the mainstream. Today’s news is another step putting digital transformation at the heart of the NHS, and accelerating the pace of transformation.”</p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6180609279001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/analytics">Analytics</a>, <a href="/category/resource-topic/government">Government &amp; Policy</a>, <a href="/category/resource-topic/workforce">Workforce</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-bfda70a2143d94449c4dd8cbaed6454b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/emea/uk-announces-vision-future-clinical-research" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/emea/uk-announces-vision-future-clinical-research"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/Datascape_0.jpg?itok=K8uioEHt" width="230" height="130" alt="Hancock, NHS" title="The report focuses on fostering a data-driven, patient-focused approach to clinical research delivery." /></a><div class="image-field-caption">
  <p>(Photo by MR.Cole_Photographer/Getty Images)</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/emea/uk-announces-vision-future-clinical-research">UK announces vision for future of clinical research</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/sophie-porter">Sophie Porter</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">March 26, 2021</div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/emea/european-leaders-call-eu-wide-vaccine-passport-matter-urgency" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/emea/european-leaders-call-eu-wide-vaccine-passport-matter-urgency"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/EU%20%282%29.jpg?itok=YCs7xB2b" width="230" height="130" alt="COVID-19 passport" title="The ‘Digital Green Certificate’ is planned to be interoperable and non-discriminatory. " /></a><div class="image-field-caption">
  <p>Credit: Shutterstock</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/emea/european-leaders-call-eu-wide-vaccine-passport-matter-urgency">European leaders call for EU-wide vaccine passport as ‘a matter of urgency’ </a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/tammy-lovell">Tammy Lovell</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">March 26, 2021</div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/emea/philips-work-saudi-german-health-group-tackle-sleep-disorders-ksa" typeof="sioc:Item foaf:Document" class="ds-1col node node-news node-promoted view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/emea/philips-work-saudi-german-health-group-tackle-sleep-disorders-ksa"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/V1%20%28CREDIT%20Philips%29.jpeg?itok=9HQFArMw" width="230" height="130" alt="Saudi German Health Group, KSA" title="New three-year partnership aims to raise awareness of disorders such as obstructive sleep apnea, as well as provide tailored “integrated, diagnostic and therapeutic” solutions through a Sleep Disorders Management service." /></a><div class="image-field-caption">
  <p>Credit: Philips</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/emea/philips-work-saudi-german-health-group-tackle-sleep-disorders-ksa">Philips to work with Saudi German Health Group to tackle sleep disorders in KSA</a></h2></div></div></div><div class="group-subtitle-info">By <div class="field-name-field-author" ><a href="/author/rachel-mcarthur">Rachel McArthur</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">March 26, 2021</div></div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section>
</div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter-->
<div class="box-subscription-middle">
  <div class="row">
    <div class="col-md-7">
      <div class="form-description"><strong>Want to get more stories like this
          one?</strong> Get daily news updates from Healthcare IT News.
      </div>
    </div>

    <div class="col-md-5">
      <form action="https://www.himss.org/subscription"
            class="himss-subscription himss-subscription-mail" method="POST">
        <div class="form-content">
          <input name="EmailAddress"
                 placeholder="Your Email Address"
                 type="email" value=""/>
          <input
            name="sub_hitn_day" type="hidden" value="true"/>

          <input type="submit" value="Submit"/>

        </div>

        <div class="form-success element-hidden">Your subscription has been
          saved.
        </div>

        <div class="form-failure element-hidden">Something went wrong. Please
          try again.
        </div>
      </form>
    </div>
  </div>
</div>
</div></div>
</section>
</div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-bb1c9c93195ce1048dbf9be1bc37c2ea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="thumbnail-wrapper"><a href="/news/emea/european-leaders-call-eu-wide-vaccine-passport-matter-urgency"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/EU%20%282%29.jpg?itok=UnhHwb9s" width="712" height="400" alt="COVID-19 passport" title="The ‘Digital Green Certificate’ is planned to be interoperable and non-discriminatory. " /></a><div class="image-field-caption">
  <p>Credit: Shutterstock</p>
</div>
</div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/emea/european-leaders-call-eu-wide-vaccine-passport-matter-urgency">European leaders call for EU-wide vaccine passport as ‘a matter of urgency’ </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-28446ab96333d8ca7ffc0b128ec085c0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/athenahealth-pay-1825m-alleged-false-claims-act-violations">Athenahealth to pay $18.25M for alleged False Claims Act violations</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/northwell-machine-learning-model-can-predict-covid-19-respiratory-failure">Northwell machine learning model can predict COVID-19 respiratory failure</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/analytics-weapon-against-covid-19-vaccine-black-market">Analytics: A weapon against the COVID-19 vaccine black market</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/ehr-snooping-montefiore-leads-security-breach">EHR snooping at Montefiore leads to security breach</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/university-missouri-health-system-saves-lives-cerner-sepsis-it">University of Missouri Health System saves lives with Cerner sepsis IT</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/best-klas-epic-top-overall-software-suite-once-again">Best in KLAS: Epic is top overall software suite, once again </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-b8b0fad5bc092138b7adebb7481fd680 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/new-normalize-primer-patient-data-standardization" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Analytics</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/new-normalize-primer-patient-data-standardization">The new normal(ize): A primer on patient data standardization </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/your-medical-group-s-find-provider-foundation-online-patient-acquisition" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Patient Engagement</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/your-medical-group-s-find-provider-foundation-online-patient-acquisition">Your Medical Group’s Find-A-Provider: The Foundation for Online Patient Acquisition </a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/state-cybersecurity-healthcare" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/state-cybersecurity-healthcare">The State of Cybersecurity in Healthcare </a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-840af78f7a87da062a251a9210919870 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/digital-health-big-data-and-what-pharma-learned-covid-19" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Population Health</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/digital-health-big-data-and-what-pharma-learned-covid-19">Digital Health, Big Data, and What Pharma Learned from COVID-19</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/supply-chain-attacks-and-managing-security-risks-during-covid-19" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/supply-chain-attacks-and-managing-security-risks-during-covid-19">Supply Chain Attacks and Managing Security Risks During COVID-19</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/devaluing-healthcare-data-encryption-and-tokenization" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/devaluing-healthcare-data-encryption-and-tokenization">Devaluing Healthcare Data with Encryption and Tokenization</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-cae7253cdac695befb40190f0310e841 view-mode-default  view-sponsor-label-wrapper clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/benefits-more-women-pitch-room"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/women%20in%20pitch%20room.jpg?itok=OWNexK7Q" width="292" height="165" alt="women in digital health" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/benefits-more-women-pitch-room">Benefits of more women in the pitch room</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/astrazeneca-vaccine-shows-79-efficacy-va-review-ehr-modernization-program"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Top%20stories_03_26_21.jpg?itok=Hf-oQF8g" width="292" height="165" alt="HIMSS Media top stories" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/astrazeneca-vaccine-shows-79-efficacy-va-review-ehr-modernization-program">AstraZeneca vaccine shows 79% efficacy; VA to review EHR modernization program</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/how-cybercriminals-exploit-covid-19-and-how-protect-against-them"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Coleman.jpg?itok=xS_GsaDp" width="292" height="165" alt="Kelvin Coleman, executive director of the National Cyber Security Alliance" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-cybercriminals-exploit-covid-19-and-how-protect-against-them">How cybercriminals exploit COVID-19, and how to protect against them</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content">Sponsored by <a href="/sponsors/red-hat"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/field_sponsor_label/Red%20Hat%20logo.jpg" width="100" height="27" alt="" /></a></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/using-ai-improve-clinical-reasoning"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Chaughtai.jpg?itok=qpuK9q8g" width="292" height="165" alt="Red Hat&#039;s Healthcare Market Leader Atif Chaughtai" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/using-ai-improve-clinical-reasoning">Leveraging AI, ML to create an effective strategy for clinical reasoning</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-6648fbb5f5a620b0181ad48f8fc748e4 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/when-next-storm-hits-telehealth-could-be-lifesaver"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/storm_approaching_creative_commons_paulbalfee-1200.jpg?itok=EicGLDhu" width="256" height="145" alt="A storm approaches a city" /></a><div class="image-field-caption">
  <p class="rteright">"<a href="https://www.flickr.com/photos/65847397@N05/44611293700" rel="noopener" target="_blank">Approaching Storm</a>" by <a href="https://www.flickr.com/photos/65847397@N05" rel="noopener" target="_blank">PaulBalfe</a> is licensed under <a href="https://creativecommons.org/licenses/by/2.0/?ref=ccsearch&amp;atype=rich" rel="noopener" target="_blank">CC BY 2.0</a></p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/when-next-storm-hits-telehealth-could-be-lifesaver">When the next storm hits, telehealth could be a lifesaver</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/epic-and-humana-enter-next-phase-their-connectivity-collaboration"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/epichimss18booth_1200_0.jpg?itok=Wtgi47g9" width="256" height="145" alt="Epic booth at HIMSS" /></a><div class="image-field-caption">
  <p class="rteright">Photo: HIMSS Media</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/epic-and-humana-enter-next-phase-their-connectivity-collaboration">Epic and Humana enter &#039;next phase&#039; of their connectivity collaboration</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/study-365m-people-reveals-huge-jump-pandemic-telehealth-use"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/doctor_on_screen_1200_pexels.jpg?itok=8FQclRYp" width="256" height="145" alt="A person talking to a doctor in a mask on their phone" /></a><div class="image-field-caption">
  <p class="rteright">(Photo: <a href="https://www.pexels.com/@edward-jenner?utm_content=attributionCopyText&amp;utm_medium=referral&amp;utm_source=pexels">Edward Jenner</a> from <a href="https://www.pexels.com/photo/man-having-a-video-call-on-his-phone-4031820/?utm_content=attributionCopyText&amp;utm_medium=referral&amp;utm_source=pexels">Pexels</a>)</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/study-365m-people-reveals-huge-jump-pandemic-telehealth-use">Study of 36.5M people reveals huge jump in pandemic telehealth use</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/rfid-tech-helps-reading-hospital-boost-volume-covid-19-vaccinations"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/032521%20Reading%20Hospital%201200.jpg?itok=A_k5EEEC" width="256" height="145" alt="Reading Hospital Pennsylvania vaccine RFID" /></a><div class="image-field-caption">
  <p>Pennsylvania's Reading Hospital. (Credit: Reading Hospital)</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/rfid-tech-helps-reading-hospital-boost-volume-covid-19-vaccinations">RFID tech helps Reading Hospital boost volume of COVID-19 vaccinations</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/emea/welsh-health-minister-announces-100m-covid-19-recovery-package-nhs-wales"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/WelshFlag_1_0.jpg?itok=or0iiJQZ" width="256" height="145" alt="COVID-19 recovery plan, Wales" title="The new technology that has emerged during the pandemic will play a &#039;key part&#039; in the future delivery of services." /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/emea/welsh-health-minister-announces-100m-covid-19-recovery-package-nhs-wales">Welsh health minister announces £100M COVID-19 recovery package for NHS Wales </a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/how-cybercriminals-exploit-covid-19-and-how-protect-against-them"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Coleman.jpg?itok=AXEWlX8u" width="256" height="145" alt="Kelvin Coleman, executive director of the National Cyber Security Alliance" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-cybercriminals-exploit-covid-19-and-how-protect-against-them">How cybercriminals exploit COVID-19, and how to protect against them</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/emea/portuguese-value-based-healthcare-project-receives-accolade-world-economic-forum"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Illustration%20of%20health%20data%20research%20%282%29_0.jpg?itok=ru6Q_nvy" width="256" height="145" alt="Health cluster portugal, cataract surgery" title="Health Cluster Portugal’s cataract surgery initiative has been recognised for its innovation. " /></a><div class="image-field-caption">
  <p>Credit: Shutterstock</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/emea/portuguese-value-based-healthcare-project-receives-accolade-world-economic-forum">Portuguese value-based healthcare project receives...</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/apac/cardiac-patients-tasmania-can-now-seek-digital-rehabilitation"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/web_16x9_lg-GettyImages-1189923466.JPG?itok=41QAuklB" width="256" height="145" alt="A person using a tablet for a video call with a doctor." /></a><div class="image-field-caption">
  <p class="rteright">(Credit: GettyImages)</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/apac/cardiac-patients-tasmania-can-now-seek-digital-rehabilitation">Cardiac patients in Tasmania can now seek digital...</a></div>  </div>  </div>
  </div>

</div>


</section>
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section>
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section>
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><form
  method="POST"
  class="himss-subscription himss-subscription-mail">
  <div class="form-content">
    <div class="subscriptions-list">
      <div class="col-sm-6 form-column">
        <div class="subscription"><input name="sub_hitn_day" id="subhitnday8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitnday8537"></label>
          <div class="field-label">News Global Edition – daily</div>
        </div>
        <div class="subscription"><input name="sub_hitn_week" id="sub_hitnweek8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitnweek8537"></label>
          <div class="field-label">News Global Edition – weekly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_apac" id="subhitnapac8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitnapac8537"></label>
          <div class="field-label">News Asia Pacific Edition – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_eu" id="subhitneu8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitneu8537"></label>
          <div class="field-label">News Europe/UK Edition – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_hitn_au" id="subhitau8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subhitau8537"></label>
          <div class="field-label">News Australia Edition – weekly</div>
        </div>
      </div>
      <div class="col-sm-6 form-column">
        <div class="subscription"><input name="sub_hitn_telehealth" id="sub_hitn_telehealth8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_hitn_telehealth8537"></label>
          <div class="field-label">Telehealth Connection – weekly</div>
        </div>
        <div class="subscription"><input name="sub_cybersecurity" id="sub_privacy8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_privacy8537"></label>
          <div class="field-label">Cybersecurity Checkup – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_whit" id="subwihit8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="subwihit8537"></label>
          <div class="field-label">Women in Health IT – twice-monthly</div>
        </div>
        <div class="subscription"><input name="sub_ghit" id="sub_ghitweek8537" type="checkbox" value="1"
                                         class="mktoField" checked><label for="sub_ghitweek8537"></label>
          <div class="field-label">Government & Policy – twice-monthly</div>
        </div>
        <div class="subscription">
          <div class="invisible">Hidden field</div>
        </div>
      </div>
      <h2>Subscribe</h2>
      <div class="email-wrapper"><input type="email" name="EmailAddress"
                                        value="" placeholder="Email"/>
      </div>
      <div class="submit-button">
        <input type="submit" value="Submit">
      </div>
    </div>
  </div>
  <div class="form-success element-hidden">Thank you for subscribing!
  </div>
  <div class="form-failure element-hidden">Error! Something went wrong!
  </div>
</form></div></div>
</section>
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Patient Experience Digital Series</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Episode 5: Identifying Bias and Social Determinants to Improve Patient Care</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Digital | March 11, 2021</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.empathyandinnovation.com/cleveland/2020/schedule?utm_source=hitn&amp;utm_medium=referral&amp;utm_campaign=patient_empathy&amp;utm_term=footer&amp;utm_content=episode5">Learn More</a></div></div></div>  </div>
</div>

</section>
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">
        <div class="content">
      </div>
</div>

</section>
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">
        <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Accelerate Health Digital Series</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Episode 4: Pharma and Provider Collaborations with Innovative Startups</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Digital | March 18, 2021</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.himss.org/event-accelerate-health/schedule?utm_source=hitn&amp;utm_medium=referral&amp;utm_campaign=accelerate_health&amp;utm_term=footer&amp;utm_content=episode4">Learn More</a></div></div></div>  </div>
</div>

</section>
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section>
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2021 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section>
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section>
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="apac" >
                <a href="/apac">APAC</a>              </li>
                                    <li data-region-alias="emea" class="active">
                <a href="/emea">EMEA</a>              </li>
                                    <li data-region-alias="global" >
                <a href="/">Global Edition</a>              </li>
                  </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><!--smart_paging_autop_filter--><!--smart_paging_filter--><div class="main-menu-subscription-form">
  <div class="form-description">
    Get daily news updates from Healthcare IT News.
  </div>
  <form action="https://www.himss.org/subscription"
        method="POST"
        class="himss-subscription himss-subscription-mail">
    <div class="form-content">
      <input type="email" name="EmailAddress"
             value="" placeholder="Your Email Address"/>
      <input type="hidden" name="sub_hitn_day"
             value="true"/>

      <input type="submit" value="Submit">
    </div>
    <div class="form-success element-hidden">Your
      subscription has been saved.
    </div>
    <div class="form-failure element-hidden">Something
      went wrong. Please try again.
    </div>
  </form>
</div>
</div></div>
</section>
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/emea/major-nhs-leadership-shifts-announced" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-ZF7Y62kPxdp9NPv_h_QPANgfNocDtY1BrjJWfxi3738" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-09b28297e3b2c4a27b6dd397af18cc59">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/cios-childrens-hospitals-share-lessons-year-turmoil"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Children%27s%20Hospital-HITN.jpg?itok=vfXIjGW3" width="348" height="196" alt="children&#039;s hospital pandemic CIOs" /></a><div class="image-field-caption">
  <p class="rteright">Credit: blackCAT/Getty Images</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/cios-childrens-hospitals-share-lessons-year-turmoil">CIOs at children&#039;s hospitals share lessons from a year of turmoil</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/himsscast-what-new-info-blocking-rules-mean-you-deven-mcgraw"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Deven%20McGraw%20Podcast.jpg?itok=uEihdRok" width="348" height="196" alt="Ciitizen Chief Regulatory Officer Deven McGraw" /></a><div class="image-field-caption">
  <p>Ciitizen Chief Regulatory Officer Deven McGraw. (Photo courtesy Ciitizen, Photo illustration by Jonah Comstock)</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="/news/himsscast-what-new-info-blocking-rules-mean-you-deven-mcgraw">HIMSSCast: What the new info blocking rules mean for you — with Deven McGraw</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/video/astrazeneca-vaccine-shows-79-efficacy-va-review-ehr-modernization-program"><img typeof="foaf:Image" class="img-responsive" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/Top%20stories_03_26_21.jpg?itok=4fJ-CMKn" width="348" height="196" alt="HIMSS Media top stories" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/astrazeneca-vaccine-shows-79-efficacy-va-review-ehr-modernization-program">AstraZeneca vaccine shows 79% efficacy; VA to review EHR modernization program</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_TAw8sEHtg10LIMLkhsWDqemoZLmI9s6UYrs6wgpF4M4.js"></script>
<script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_8Wqj9OZoI7LtazCKdWNLm-FcCLQ2eRHJMqWqQ9bpJWQ.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_rlY_-iWZuvjBrDx10YKZsHU5fPNbaihN7mFk4pM4GiY.js"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
</body>
</html>
