<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250],[300,600]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"},"prescroll_mobile":{"label":"Pre-Scroll","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll_mobile"}};</script>
<script>var DFPSlotsLoaded = {"anchor":["ads_anchor"],"anchor_mobile":["ads_anchor_mobile"],"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"},"prescroll":["ads_prescroll"],"prescroll_mobile":["ads_prescroll_mobile"]};</script>
<script>var DFPSlotsTargeting = {"path":"node-546045","slug":"news-congress-must-tackle-patient-matching-amid-covid-19-says-pew-charitable-trusts","pagetype":"node","bundle":"news","story_id":"546045"};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="Persistent flaws in the ability to accurately ID and match patient records are hindering two must-haves on the road to re-opening: contact tracing and, eventually, vaccine administration." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/US-state-capital-stock-712_0_1.jpg" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/congress-must-tackle-patient-matching-amid-covid-19-says-pew-charitable-trusts" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/546045" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congress must tackle patient matching amid COVID-19, says Pew Charitable Trusts" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/congress-must-tackle-patient-matching-amid-covid-19-says-pew-charitable-trusts" />
<meta property="og:description" content="Persistent flaws in the ability to accurately ID and match patient records are hindering two must-haves on the road to re-opening: contact tracing and, eventually, vaccine administration." />
<meta property="og:updated_time" content="2020-05-06T17:07:31-04:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/US-state-capital-stock-712_0_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/congress-must-tackle-patient-matching-amid-covid-19-says-pew-charitable-trusts" />
<meta name="twitter:title" content="Congress must tackle patient matching amid COVID-19, says Pew" />
<meta name="twitter:description" content="Persistent flaws in the ability to accurately ID and match patient records are hindering two must-haves on the road to re-opening: contact tracing and, eventually, vaccine administration." />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/US-state-capital-stock-712_0_1.jpg" />
<meta property="article:published_time" content="2020-05-06T17:06:44-04:00" />
<meta property="article:modified_time" content="2020-05-06T17:07:31-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>Congress must tackle patient matching amid COVID-19, says Pew Charitable Trusts | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_C3r5lWMp9IyJvk5Dh3A-TaRdE5Wv6sRc3x1cccXyGVI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_tndvyAU03fAsIblW8MveL5YEI50Y7MK5VN8_LkyXKmg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_OS63PU53PRMnTc_QccdMf2dCZ7geLDkjI9gHPt8yXLk.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#BD311A;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_5lNtso8b1X-YgRJ5k4mzke71kypZ4WFLY3M0vKWJoPs.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js?v=1.2.1"></script>
<script src="https://www.healthcareitnews.com/misc/jquery-extend-3.4.0.js?v=2.1.4"></script>
<script src="https://www.healthcareitnews.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.healthcareitnews.com/misc/drupal.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.healthcareitnews.com/misc/ajax.js?v=7.69"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/carousel/owl.carousel.min.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/himss_coverage.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/display_icon.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/js/colorbox.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sitewide.js?q9xxzp"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/views_load_more/views_load_more.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/views/js/base.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/views/js/ajax_view.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe-resizer/iframeResizer.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe_autoresize_init.js?q9xxzp"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/templates/vmware/js/scripts.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/field_group/field_group.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_taxonomy/js/metadata.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/main_menu.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/mobile_alterations.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/jquery.sticky-kit.min.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/slide_sharethis_fix.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/misc/ajax.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?q9xxzp"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"546045","type":"news","title":"congress must tackle patient matching amid covid-19, says pew charitable trusts","marketo_params":"id=546045&type=news&title=congress must tackle patient matching amid covid-19, says pew charitable trusts&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"healthcareitnews.com","oas_query":"","oas_listpos":""};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : "global";    window.dataLayer = window.dataLayer || []; window.dataLayer.push(window.Et.metadata);
  </script>
  <!-- End Data Layer --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-546045 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-enterprise-ads-ads-prescroll" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll" class="enterprise-ads enterprise-ads-prescroll" data-slot="prescroll" data-pos=""></div>

</section> <!-- /.block -->
<section id="block-enterprise-ads-ads-prescroll-mobile" class="block block-enterprise-ads clearfix">

      
  <div id="ads_prescroll_mobile" class="enterprise-ads enterprise-ads-prescroll-mobile" data-slot="prescroll_mobile" data-pos=""></div>

</section> <!-- /.block -->
<section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section> <!-- /.block -->
<section id="block-block-13" class="block block-block clearfix">

      
  <style type="text/css">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</style>

<script type="application/javascript">
(function ($) {
$( document ).ready(function() {
  setTimeout(function(){var leaderboard_ad_1 = $("#ads_leaderboard_leaderboard1 iframe");
      if (leaderboard_ad_1.contents().find(".gam_pushdown").length) {
        leaderboard_ad_1.hover(
          function () {
            $(this).stop(true, false).animate({
              height: "420px"
            });
            leaderboard_ad_1.contents().find("#GAM_RMF_POS_ORG").hide();
          }, function () {
            $(this).stop(true, false).animate({
              height: "90px"
            });
            leaderboard_ad_1.contents().find("#GAM_RMF_POS_ORG").show();
          })
      }},500);
    });
})(jQuery);
</script>

</section> <!-- /.block -->
  </div>
<header id="navbar-header" role="banner" class="navbar fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');
});</script></div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" >
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>

</section> <!-- /.block -->
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/congress-must-tackle-patient-matching-amid-covid-19-says-pew-charitable-trusts" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/himss-taxonomy-region/global-edition">Global Edition</a></div></div></div><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/resource-topic/interoperability" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Interoperability</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Congress must tackle patient matching amid COVID-19, says Pew Charitable Trusts</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Persistent flaws in the ability to accurately ID and match patient records are hindering two must-haves on the road to re-opening: contact tracing and, eventually, vaccine administration.</div></div></div><div class="group-author-line field-group-div">By <a href="/author/mike-miliard">Mike Miliard</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 06, 2020</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">05:06 PM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/US-state-capital-stock-712_0_1.jpg" width="712" height="400" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>For all the controversy surrounding the "reopening" of society during the ongoing public health emergency, it remains a stubborn fact that there's no getting back any safe sense of new normal without widespread contact tracing and, eventually, a safe and widely-administered vaccine.</p>
<p>But there's a major and longstanding hurdle to accomplishing either of those goals: the challenge of accurate patient matching.</p>
<p>In a <a href="https://www.pewtrusts.org/-/media/assets/2020/05/pew-covid-patient-matching_final.pdf" target="_blank">letter this week</a> to House Speaker Nancy Pelosi, D-California, Minority Leader Kevin McCarthy, R-California, Senate Majority Leader Mitch McConnel, R-Kentucky, and Senate Minority Leader Chuck Schumer, D-New York, Pew Charitable Trusts again made the case that Congress should act.</p>
<p>Detailed contact tracing in the short term and a nationwide vaccination program in the long term "hinge on having correct patient demographic data," according to the letter, but "current flaws in the identification and matching of patient records inhibit the nation’s ability to accomplish these efforts successfully."</p>
<p>The need for better patient matching is a <a href="https://www.healthcareitnews.com/news/patient-matching-will-lead-interoperability-pew-says" target="_blank">drum that Pew has been beating for a long time</a> – including in a recent HIMSS20 Digital presentation, in which it explored the <a href="https://www.healthcareitnews.com/news/patient-matching-and-biometrics-match-made-heaven" target="_blank">potential for biometric technology to help</a>.</p>
<p>And it's hardly the first time <a href="https://www.healthcareitnews.com/news/health-industry-groups-time-tackle-patient-matching" target="_blank">Congress has been called upon by other healthcare industry groups</a> to exercise its authority to help solve the longstanding challenge of patient ID.</p>
<p>In this new May 4 letter to Capitol Hill, Pew seizes on the coronavirus crisis as an object lesson showing the need to get these vexing matching challenges finally fixed.</p>
<p>"As Congress looks to enhance the nation’s capacity to respond to this pandemic, improving patient matching will be critical," said Ben Moscovitch, project director for health information technology at the Pew Charitable Trusts.</p>
<p>"Congress should work with federal agencies – such as the Office of the National Coordinator for Health Information Technology and the U.S. Postal Service – to ensure that they are using all the available tools they have so that public health entities can effectively trace contacts and track immunizations," he said.</p>
<p>Currently, said Mosvovitch public health workers simply "lack key information needed to effectively identify and communicate with COVID-19 positive individuals."</p>
<p>He pointed to the fact that phone numbers aren't often exchanged between labs and public health authorities who could do contact tracing. In many cases, even if they are, the numbers are for ordering physicians, not patients.</p>
<p>"As a result, contact tracers spend indispensable time searching for a phone number or email address to contact an individual," he said, "all while the virus may be spreading by unknowingly infected individuals that have not been reached via contact tracing mechanisms."</p>
<p>And even in the hopeful case that a safe and effective vaccine were to be developed, faster than one ever has before, there could "initially limited supply and [it] may require multiple doses to take effect," said Moscovitch.</p>
<p>Any large-scale nationwide vaccination program would depend on robust and reliable data, offering insights into which citizens have been inoculated and which have yet to receive the vaccine.</p>
<p>In a nation with nearly 48,000 people named John Smith, that effort would face obvious challenges along the way.</p>
<p>"The effectiveness of immunization registries relies on the ability for health care professionals to locate the right record.To do so, they use demographic data – such as name, date of birth, and address," said Moscovitch.</p>
<p>"However, a variety of factors can influence the identification of the right record, including typos and information that changes over time. These challenges with patient matching have long been documented throughout health care; for example, research has shown that patient matching rates between hospitals can be as low as 50%."</p>
<p>In the letter, Pew calls on Congress to support standardization and expansion of data elements to enable more efficient contact tracing and effective immunization.</p>
<p>The government should encourage common use of more demographic data elements – phone numbers, email addresses, previous addresses – as has been called for by ONC.</p>
<p>While more than 240 million Americans have email addresses, for example, and they're already captured in more than half of EHRs, they're "typically not used for matching," said Moscovitch.</p>
<p>And standardization of more common data elements such as addresses and phone numbers, across provider health IT systems, public health agencies and immunization registries is also a major opportunity.</p>
<p>"Research has shown that standardizing specific data elements can improve match rates," said Moscovitch, "which could result in tens of thousands of additional correct record linkages per day. An organization with a match rate of 85%, for example, could see its unlinked records reduced by 20% with standardization of address alone."</p>
<p>While most immunization registry systems use consistent USPS address format, EHRs and other provider IT networks don't, necessarily. Convening on a standard format could boost data quality and matching rates.</p>
<p>"The COVID-19 pandemic has highlighted the gaps in data exchange in health care that has and will continue to inhibit the nation’s response to this,and future pandemics,if they remain unaddressed," said Moscovitch. "Congress should take robust and immediate actions to ensure that public health authorities have the information they need to contact infected individuals and effectively administer future immunization campaigns."</p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6096518537001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
<p><em>Twitter: <a href="https://twitter.com/MikeMiliardHITN" target="_blank">@MikeMiliardHITN</a><br />
Email the writer: <a href="mailto:mike.miliard@himssmedia.com">mike.miliard@himssmedia.com</a></em><br /><em>Healthcare IT News is a publication of HIMSS Media</em></p>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/electronic-health-records">Electronic Health Records (EHR, EMR)</a>, <a href="/category/resource-topic/government">Government &amp; Policy</a>, <a href="/category/resource-topic/interoperability">Interoperability</a>, <a href="/category/resource-topic/population-health">Population Health</a>, <a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-648a73fefb2b224e8c3902bffa2bd256">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/telehealth-has-staying-power-should-benefit-lasting-regulatory-changes" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/telehealth-has-staying-power-should-benefit-lasting-regulatory-changes"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/Langone-HITN_1.png?itok=voPQ8Q-a" width="230" height="130" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>NYU Langone Health employs an onsite technology team that provides 24/7 remote support for patients engaging digitally. &nbsp;</p>
</div>
</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/telehealth-has-staying-power-should-benefit-lasting-regulatory-changes">Telehealth has staying power, should benefit from lasting regulatory changes</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/kat-jercich">Kat Jercich</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 06, 2020</div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/guide-connected-health-device-and-remote-patient-monitoring-vendors" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/guide-connected-health-device-and-remote-patient-monitoring-vendors"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/RMP%20tools-HITN.png?itok=pWm6ZGqF" width="230" height="130" alt="A guide to connected health device and remote patient monitoring vendors" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/guide-connected-health-device-and-remote-patient-monitoring-vendors">A guide to connected health device and remote patient monitoring vendors</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/content/bill-siwicki">Bill Siwicki</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 06, 2020</div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/careport-launches-post-discharge-tool-help-hospitals-interop-compliance" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/careport-launches-post-discharge-tool-help-hospitals-interop-compliance"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/230x130/public/doctor%20with%20ehr%20712_0_0.jpg?itok=QZ2-xoup" width="230" height="130" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/careport-launches-post-discharge-tool-help-hospitals-interop-compliance">CarePort launches post-discharge tool to help hospitals with interop compliance</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/kat-jercich">Kat Jercich</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 06, 2020</div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-ds-ads-anchor field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_anchor" class="enterprise-ads enterprise-ads-anchor" data-slot="anchor" data-pos=""></div>
</div></div></div><div class="field field-name-ds-ads-anchor-mobile field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_anchor_mobile" class="enterprise-ads enterprise-ads-anchor-mobile" data-slot="anchor_mobile" data-pos=""></div>
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-49ed86d9db016767a5e42061e89292a3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content">
<div class="thumbnail-wrapper">
<a href="/news/guide-connected-health-device-and-remote-patient-monitoring-vendors"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/RMP%20tools-HITN.png?itok=89JiSKZb" width="712" height="400" alt="A guide to connected health device and remote patient monitoring vendors" /></a> </div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/guide-connected-health-device-and-remote-patient-monitoring-vendors">A guide to connected health device and remote patient monitoring vendors</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-08c3ec6d94b8a4e25a3088ed9890a261">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/here-are-12-healthcare-issues-will-define-2018-according-pwc">Here are the 12 healthcare issues that will define 2018, according to PwC</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/epic-ceo-judy-faulkner-reveals-two-new-ehr-versions-are-development">Epic CEO Judy Faulkner reveals two new EHR versions are in development</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/epic-ceo-judy-faulkner-standing-behind-switch-ehrs-chrs">Epic CEO Judy Faulkner is standing behind switch from EHRs to &#039;CHRs&#039;</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/pwcs-top-10-healthcare-industry-issues-2017">PwC&#039;s top 10 healthcare industry issues for 2017 </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/epic-ceo-judy-faulkner-apple-docs-who-actually-their-ehrs-and-warren-buffett">Epic CEO Judy Faulkner on Apple, docs who actually like their EHRs and Warren Buffett </a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/eclinicalworks-sued-nearly-1-billion-inaccurate-medical-records">eClinicalWorks sued for nearly $1 billion for inaccurate medical records</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-5c803c867d6700d25dd2d6091cec41a2 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/key-improved-diabetes-control-remotely-monitoring-patient-symptoms" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Mobile</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/key-improved-diabetes-control-remotely-monitoring-patient-symptoms">The Key to Improved Diabetes Control: Remotely Monitoring Patient Symptoms</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/reduce-avoidable-hospitalizations-62-remotely-monitoring-copd-symptoms" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Mobile</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/reduce-avoidable-hospitalizations-62-remotely-monitoring-copd-symptoms">Reduce Avoidable Hospitalizations by 62% by Remotely Monitoring COPD Symptoms</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/attending-physicians-why-healthcare-must-focus-improving-physician-experience" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Workforce</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/attending-physicians-why-healthcare-must-focus-improving-physician-experience">Attending to Physicians: Why Healthcare Must Focus on Improving Physician Experience</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-b47e2024e078a796b3d3d80f8309737b view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/journey-ai-healthcare" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/journey-ai-healthcare">Journey to AI in Healthcare</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/developing-and-implementing-patient-engagement-strategy" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Patient Engagement</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/developing-and-implementing-patient-engagement-strategy">Developing and Implementing a Patient Engagement Strategy</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/security-solution-simplify-patient-care" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/security-solution-simplify-patient-care">A Security Solution to Simplify Patient Care</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-ba316a28254924c6f2caa4d87a8c6cf1 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/patient-engagement-tech-yielding-positive-results-during-covid-19-pandemic"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/community%20care.jpg?itok=M-MzHU_P" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/patient-engagement-tech-yielding-positive-results-during-covid-19-pandemic">Patient engagement tech yielding positive results during COVID-19 pandemic</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/pop-health-strategies-pivot-answer-questions-matter-most"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/hand-holding.jpg?itok=ffejs8X6" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/pop-health-strategies-pivot-answer-questions-matter-most">Pop health strategies pivot to answer the questions that matter most</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/tech-can-help-health-inequities-exacerbated-coronavirus"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Monkhouse.jpg?itok=VnznHoc2" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/tech-can-help-health-inequities-exacerbated-coronavirus">Tech can help health inequities exacerbated by coronavirus</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/europe/how-finlands-population-utilizes-their-health-data"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Salo_0.jpg?itok=_aoux-WN" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/europe/how-finlands-population-utilizes-their-health-data">How Finland&#039;s population utilizes their health data</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-453e441596554c5acf29ae032b7693d4 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/fhir-based-system-ehrs-cut-search-time-3-minutes-5-seconds"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/050520%20Regenstrief%20Indiana%20712.png?itok=17KLRp-p" width="256" height="145" alt="FHIR-based system for EHRs cut search time from 3 minutes to 5 seconds" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/fhir-based-system-ehrs-cut-search-time-3-minutes-5-seconds">FHIR-based system for EHRs cut search time from 3 minutes to 5 seconds</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/kaufman-hall-acquires-changes-connected-analytics-business"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Anthem_2.jpg?itok=2nL0WOL1" width="256" height="145" alt="Doctor writing on clipboard." /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/kaufman-hall-acquires-changes-connected-analytics-business">Kaufman Hall acquires Change&#039;s Connected Analytics business</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/health-systems-must-start-now-map-out-safe-back-work-strategies"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/COVID-19-HITN_0.png?itok=3MPW6F4I" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/health-systems-must-start-now-map-out-safe-back-work-strategies">Health systems must start now to map out safe back-to-work strategies</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/patient-engagement-tech-yielding-positive-results-during-covid-19-pandemic"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/community%20care.jpg?itok=VM_mopx-" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/patient-engagement-tech-yielding-positive-results-during-covid-19-pandemic">Patient engagement tech yielding positive results during COVID-19 pandemic</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/italian-non-acute-facilities-facing-covid-19-emergency"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/HITN_Pic_Webinar_Italian_700x412_02.png?itok=CFzkU_Nf" width="256" height="145" alt="" title="The response of the non-acute parts of the Italian healthcare system was the focus of a recent webinar hosted by HIMSS." /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Andreina Rovescala, TORRE&nbsp;DELLA ROCCHETTA&nbsp;- GVM (top left - clockwise), Patrizia Potente, KOS, Maurizio Dal Maso, ISTITUTO SERAFICO&nbsp;DI ASSISI, Nevio Boscariol, ARIS, Maria Gigliola Rosignoli, ICS MAUGERI, Massimo Molteni, LA COSTRA FAMIGLIA, Sandro Elisei, ISTITUTO SERAFICO DI ASSISI</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/europe/italian-non-acute-facilities-facing-covid-19-emergency">Italian non-acute facilities facing COVID-19 emergency</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/blog/europe/coronavirus-cybersecurity-and-contact-tracing-conflicts"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Hacker-HITN_9_0.png?itok=BANOtNKu" width="256" height="145" alt="" title="Dr. Saif Abed, founding partner and director of cybersecurity advisory services at AbedGraham, writes about the pandemic and its effect on innovation, and cybersecurity." /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/blog/europe/coronavirus-cybersecurity-and-contact-tracing-conflicts">Coronavirus, cybersecurity and contact tracing conflicts</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/asia-pacific/hitn-apac-ebook-dealing-covid-19-outbreak-through-digital-health-apac"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/eBook_WebBanner_700x412_V02B.png?itok=oXv7kTN6" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/asia-pacific/hitn-apac-ebook-dealing-covid-19-outbreak-through-digital-health-apac">HITN APAC eBook: Dealing with the COVID-19 outbreak through digital health in APAC</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/epic-health-research-network-aims-boost-knowledge-sharing-during-pandemic-and-beyond"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Epic.png?itok=fGBKae2O" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/epic-health-research-network-aims-boost-knowledge-sharing-during-pandemic-and-beyond">Epic Health Research Network aims to boost knowledge sharing during pandemic and beyond</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-8 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_8537"></form>
<script>
   MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 8537, function(form) {
       jQuery('#mktoForm_8537 div').removeAttr('style');
       jQuery('#mktoForm_8537 input').removeAttr('style');
       jQuery('#mktoForm_8537 label').removeAttr('style');
       jQuery('#mktoForm_8537 span').removeAttr('style');
       jQuery('#mktoForm_8537 button').removeAttr('style');
       // Add an onSuccess handler
       form.onSuccess(function(values, followUpUrl) {
           // Get the form's jQuery element and hide it
           //form.getFormElem().hide();
           // Return false to prevent the submission handler from taking the lead to the follow up url
           jQuery('#mktoForm_8537.mktoForm').html('<div style="color: #fff;font-size: 17px;font-family: \'calluna-sans\', sans-serif;">THANK YOU FOR SUBSCRIBING</div>');
           return false;
       });
   });
   MktoForms2.whenReady(function (form) {
       jQuery('#mktoForm_8537').addClass('row');
       jQuery('#mktoForm_8537 .mktoEmailField').parents('.mktoFormRow').addClass('mktoEmailFieldWrapper');

       var index = 1;
       jQuery('#mktoForm_8537 .mktoFormRow').each(function(i){
           if(jQuery(this).find('fieldset').length > 0) {
               jQuery(this).removeClass('mktoFormRow').addClass('mktFormColumn col-xs-12 col-sm-6 col-md-6');
           }
       });
   });
</script>
<style>
#block-boxes-footer-subscription-form .block-title {
 text-align: left;
 margin-left: -15px;
 margin-bottom: 15px;
}
#mktoForm_8537 {
 width: 100% !important;
}

#mktoForm_8537 .mktFormColumn {
 width: 50% !important;
 float: left !important;
}

#mktoForm_8537  .mktoFieldDescriptor  {
  float: left !important;
  width: auto !important;
}
#mktoForm_8537 .mktoEmailFieldWrapper {
 width: 400px !important;
 float: left !important;
 margin-right: 10px;
}
#mktoForm_8537 .mktoEmailFieldWrapper .mktoFieldDescriptor  {
 width: 100% !important;
}
#mktoForm_8537 .mktoEmailFieldWrapper input {
 width: 100% !important;
 max-width: 100%;
 text-align: left !important;
}

#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] {
 height: auto !important;
 width: 25px !important;
 z-index: 1000;
 cursor: pointer;
 opacity: 0;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label {
 line-height: 0;
 margin: 0;
 padding: 0;
 min-height: 0;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label::after {
     width: 20px;
     height: 20px;
     top: 3px;
     content: "";
     display: inline-block;
     position: absolute;
     left: 0px;
     background: transparent;
     border: 2px solid #BCBCBC;
     border-radius: 50%;
}
#mktoForm_8537 .mktoCheckboxList input[type="checkbox"] + label::before {
 content: "";
 position: absolute;
 top: 8px;
 left: 5px;
 background: #529900;
 width: 10px;
 height: 10px;
 border-radius: 50%;
 display: none;
}

#mktoForm_8537 .mktoCheckboxList input[type="checkbox"]:checked + label::before {
 display: block;
}
#mktoForm_8537  .mktoFormRow .mktoHtmlText.mktoHasWidth {
 font-size: 14px !important;
 text-align: left !important;
}
#mktoForm_8537  .mktoFormRow .mktoHtmlText.mktoHasWidth h2 {
text-align: left !important;
}
#mktoForm_8537  .mktoButtonRow {
  width: auto !important;
 float: left !important;
}
</style></div></div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Machine Learning &amp; AI for Healthcare: Driving outcomes and innovation</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Boston | December 1-2, 2020</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaremachinelearningai.com/">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare Security Forum: Strategic. Practical. All About [Healthcare] Security</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Boston | Dec. 7-8, 2020</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaresecurityforum.com/">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2020 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" title="Home"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" >
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155);</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/congress-must-tackle-patient-matching-amid-covid-19-says-pew-charitable-trusts" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit--2" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-UE9qP3hFEac_KVudOHjpQmt-sDd-kUX13xzxh4ah-e8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-17a21b4badf51e21a2fbe29afbabe4c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/guide-connected-health-device-and-remote-patient-monitoring-vendors"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/RMP%20tools-HITN.png?itok=p_mgenL_" width="348" height="196" alt="A guide to connected health device and remote patient monitoring vendors" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/guide-connected-health-device-and-remote-patient-monitoring-vendors">A guide to connected health device and remote patient monitoring vendors</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/careport-launches-post-discharge-tool-help-hospitals-interop-compliance"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/doctor%20with%20ehr%20712_0_0.jpg?itok=8Z-YTfl4" width="348" height="196" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/careport-launches-post-discharge-tool-help-hospitals-interop-compliance">CarePort launches post-discharge tool to help hospitals with interop compliance</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/himss20-digital"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/HIMSS20%20Digital%20Sessions.JPG?itok=nZhevNLu" width="348" height="196" alt="Doctor using a computer." /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/himss20-digital">HIMSS20 Digital</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/all/modules/enterprise/enterprise_ads/assets/enterprise_ads.js?q9xxzp"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/addthis/addthis.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sidebar_ads_responsovness.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/sticky_ads.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/bootstrap.js?q9xxzp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?q9xxzp"></script>
</body>
</html>
