<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Advertisement Setup. -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>var DFPSlots = {"leaderboard":{"label":"Leaderboard","sizes":[[728,90],[970,90],[970,250]],"pos":["leaderboard1","leaderboard2","leaderboard3"],"slot":"\/1914674\/healthcareitnews\/leaderboard"},"box":{"label":"Box","sizes":[[300,250],[300,600]],"pos":["right1","right2","right3"],"slot":"\/1914674\/healthcareitnews\/box"},"box_mobile":{"label":"Box - Mobile","sizes":[[300,250]],"pos":["mobi-box1","mobi-box2","mobi-box3"],"slot":"\/1914674\/healthcareitnews\/box_mobile"},"prescroll":{"label":"Pre-Scroll","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/prescroll"},"anchor":{"label":"Anchor","sizes":[[1400,500]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor"},"anchor_mobile":{"label":"Anchor - Mobile","sizes":[[320,50]],"pos":[false],"slot":"\/1914674\/healthcareitnews\/anchor_mobile"}};</script>
<script>var DFPSlotsLoaded = {"anchor":["ads_anchor"],"anchor_mobile":["ads_anchor_mobile"],"box_mobile":{"mobi-box1":"ads_box_mobile_mobi_box1","mobi-box2":"ads_box_mobile_mobi_box2","mobi-box3":"ads_box_mobile_mobi_box3"},"box":{"right1":"ads_box_right1","right2":"ads_box_right2"},"leaderboard":{"leaderboard1":"ads_leaderboard_leaderboard1","leaderboard2":"ads_leaderboard_leaderboard2"}};</script>
<script>var DFPSlotsTargeting = {"path":"node-544652","slug":"news-ama-board-chair-ais-opportunities-optimizing-healthcare-operations","pagetype":"node","bundle":"news","story_id":"544652","topics":"strategic-planning","tags":"strategic-planning-6696;strategy-6901;planning-6906"};</script>
<!-- Advertisement Setup END. -->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.healthcareitnews.com/sites/hitn/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="lytics:topics" content="Strategic Planning,Leadership,Planning,Strategy,Strategic Planning (6696),Strategy (6901),Planning (6906)" />
<meta name="description" content="Dr. Jesse Ehrenfeld explores the practical implications of artificial intelligence and its impacts on quality, safety, cost reduction, patient engagement and more ahead of his roundtable session at the Connected Health Conference in Boston Oct. 16." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.healthcareitnews.com/sites/hitn/files/Jesse%20Ehrenfeld-HITN.png" />
<link rel="canonical" href="https://www.healthcareitnews.com/news/ama-board-chair-ais-opportunities-optimizing-healthcare-operations" />
<link rel="shortlink" href="https://www.healthcareitnews.com/node/544652" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMA Board Chair on AI&#039;s opportunities for optimizing healthcare operations" />
<meta property="og:url" content="https://www.healthcareitnews.com/news/ama-board-chair-ais-opportunities-optimizing-healthcare-operations" />
<meta property="og:description" content="Dr. Jesse Ehrenfeld explores the practical implications of artificial intelligence and its impacts on quality, safety, cost reduction, patient engagement and more ahead of his roundtable session at the Connected Health Conference in Boston Oct. 16." />
<meta property="og:updated_time" content="2019-10-09T17:00:11-04:00" />
<meta property="og:image" content="https://www.healthcareitnews.com/sites/hitn/files/Jesse%20Ehrenfeld-HITN.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.healthcareitnews.com/news/ama-board-chair-ais-opportunities-optimizing-healthcare-operations" />
<meta name="twitter:title" content="AMA Board Chair on AI&#039;s opportunities for optimizing healthcare" />
<meta name="twitter:description" content="Dr. Jesse Ehrenfeld explores the practical implications of artificial intelligence and its impacts on quality, safety, cost reduction, patient engagement and more ahead of his roundtable session at" />
<meta name="twitter:image" content="https://www.healthcareitnews.com/sites/hitn/files/Jesse%20Ehrenfeld-HITN.png" />
<meta property="article:published_time" content="2019-10-09T16:16:57-04:00" />
<meta property="article:modified_time" content="2019-10-09T17:00:11-04:00" />
<meta name="msvalidate.01" content="E23E222F362070D7E155C1DCE851E7E9" />
<meta name="yandex-verification" content="4b898aad0783a623" />
  <title>AMA Board Chair on AI's opportunities for optimizing healthcare operations | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_C3r5lWMp9IyJvk5Dh3A-TaRdE5Wv6sRc3x1cccXyGVI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_tndvyAU03fAsIblW8MveL5YEI50Y7MK5VN8_LkyXKmg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_xuFh7uX8L0EM3Uj5KMFlLFZIRWEI1MYJKyG5HbVx3KU.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#BD311A;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}
</style>
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcareitnews.com/sites/hitn/files/css/css_edBV_f1mliTHbSJ39QEmRQxM8QjUgZXDW4Cyt-bxZNw.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js?v=2.1.4"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1.2.1/jquery-migrate.min.js?v=1.2.1"></script>
<script src="https://www.healthcareitnews.com/misc/jquery-extend-3.4.0.js?v=2.1.4"></script>
<script src="https://www.healthcareitnews.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.healthcareitnews.com/misc/drupal.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/carousel/owl.carousel.min.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_coverage/lib/himss_coverage.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/display_icon.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/js/colorbox.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sitewide.js?pz4qvp"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_disqus/hitn_disqus.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe-resizer/iframeResizer.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_lytics/misc/js/iframe_autoresize_init.js?pz4qvp"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_microsite/templates/vmware/js/scripts.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/field_group/field_group.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/custom/himss_taxonomy/js/metadata.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/main_menu.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/mobile_alterations.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/jquery.sticky-kit.min.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/slide_sharethis_fix.js?pz4qvp"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"544652","type":"news","title":"ama board chair on ai's opportunities for optimizing healthcare operations","marketo_params":"id=544652&type=news&title=ama board chair on ai's opportunities for optimizing healthcare operations&primary=strategic-planning&topic=leadership&topic=planning&topic=strategic-planning&topic=strategy&topic=planning&topic=strategy&","primary":"Strategic Planning","topics":"Leadership,Planning,Strategic Planning,Strategy,Planning,Strategy","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"healthcareitnews.com\/strategic-planning","oas_query":"leadership,planning,strategic-planning,strategy","oas_listpos":""};
    window.Et.metadata.himss_region = typeof users_region === "string" ? users_region : "global";    window.dataLayer = window.dataLayer || []; window.dataLayer.push(window.Et.metadata);
  </script>
  <!-- End Data Layer --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-544652 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>    <div class="region region-scripts-ini">
    <section id="block-boxes-adsense-init" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-adsense_init' class='boxes-box'><div class="boxes-box-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-3955345058731660",
   enable_page_level_ads: true
 });
</script>
</div></div>
</section> <!-- /.block -->
  </div>
<header id="navbar-header" role="banner" class="navbar fixed">

  <div class="supernav-signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');
});</script></div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">



        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Subscribe</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
    <div class="regions-menu-wrapper">
        <div class="regions-menu">
                      <section id="block-himss-region-switcher-regions-dropdown" class="block block-himss-region-switcher clearfix">

      
  <section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" >
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>

</section> <!-- /.block -->
                  </div>
    </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/ama-board-chair-ais-opportunities-optimizing-healthcare-operations" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-ds-ads-leaderboard-leaderboard1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard1" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box1" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box1"></div>
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-ds-ads-box-right1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right1" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right1"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box2" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box2"></div>
</div></div></div><div class="field field-name-ds-ads-box-right2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_right2" class="enterprise-ads enterprise-ads-box" data-slot="box" data-pos="right2"></div>
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-field-region-tag field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/himss-taxonomy-region/global-edition">Global Edition</a></div></div></div><div class="field field-name-innovation-top field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="list-icon-label">
                    <a href="https://www.healthcareitnews.com/projects/reducing-cost-care-requires-aligning-incentives-providers-payers-and-patients"><span>Focus on Reducing the Cost of Care</span></a>
                  </div></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>AMA Board Chair on AI&#039;s opportunities for optimizing healthcare operations</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Dr. Jesse Ehrenfeld explores the practical implications of artificial intelligence and its impacts on quality, safety, cost reduction, patient engagement and more ahead of his roundtable session at the Connected Health Conference in Boston Oct. 16.</div></div></div><div class="group-author-line field-group-div">By <a href="/author/mike-miliard">Mike Miliard</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 09, 2019</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">04:16 PM</div></div></div><div class="field field-name-addthis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block--2" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/Jesse%20Ehrenfeld-HITN.png" width="712" height="400" alt="" /><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>AMA Board Chair Dr. Jesse Ehrenfeld</p>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>At the Connected Health Conference in Boston next Wednesday, a half-day event will explore the real-world, practical implications of artificial intelligence in healthcare: how it can improve quality, how it can lower costs, how it can optimize physician and patient experience, and how it should be regulated.</p>
<p>The sessions, collectively titled <a href="https://www.connectedhealthconf.org/boston/2019/schedule?field_track_tid=991" target="_blank">Getting Real With AI</a>, will explore, among other topics, applied AI in clinical practice, how it can be put to work for patient engagement and address social determinants of health, policy implications around safety and algorithmic transparency, and its potential to help providers move more quickly toward value-based reimbursement.</p>
<p>Among the speakers throughout the morning will be leaders from organizations such as Duke Institute for Health Innovation, Conversa Health, Enlightening Results, VisualDx, Kognition.ai and others.</p>
<p>Also taking part in the event, which takes place on Oct. 16 at the Seaport World Trade Center, will be American Medical Association Board Chair Dr. Jesse Ehrenfeld, who spoke to Healthcare IT News this week about AI's potential for transforming clinical practice and shifting the paradigm toward accountable care.</p>
<p><strong>Q. Philosophically speaking, how does AMA view AI in general – with trepidation or with optimism?</strong></p>
<p><strong>A.</strong> Totally optimistically. We think that it's an opportunity for technology to become an asset, not a burden to practice, and put us in a position that can help advance our efforts to improve the health of the nation.</p>
<p><strong>Q. When I covered the <a href="https://www.healthcareitnews.com/news/ama-develops-new-policies-around-physician-use-ai" target="_blank">AI policy recommendations AMA released a few months back</a>, one thing I noticed was the distinction you make between <a href="https://www.ama-assn.org/amaone/augmented-intelligence-ai" target="_blank">augmented intelligence and AI</a>. </strong></p>
<p><strong>A. </strong>We think it's really important, because the goal is not to replace any individual or group of individuals or physicians or members of the healthcare team – but rather to bring technology into our workflows and clinical environments in a way that is helpful in enhancing the capability of physicians and other healthcare workers. And how machine learning can become a more effective force working on problems, whether it's detecting disease, keeping patients healthy or setting up systems that can enable more effective care delivery.</p>
<p><strong>Q. As AMA advocates for physicians, what are some of the areas that are top of mind with regard to ensuring that AI is deployed safely, effectively and efficiently within a physician’s workflow?</strong></p>
<p><strong>A.</strong> It's really important that developers include physicians early in the design process for the technologies they're trying to bring into the marketplace. We have all suffered from the challenges of electronic health records experience, where we have seen poor usability, products that don't adhere to basic user-centered design principles, and tools that are difficult to use and frustrating.</p>
<p>We don't want that to persist as AI tools are brought into the marketplace. So, a lot of our policy recommendations promote the idea of having thoughtfully designed, high-quality, validated healthcare AI that's reproducible and transparent and promotes appropriate privacy and security frameworks.</p>
<p><strong>Q. The technology is asserting itself in healthcare in a way that it wasn't even five years ago. It's fast-moving. Are you generally pleased with the way you're seeing it evolve and the feedback you get from physicians?</strong></p>
<p><strong>A.</strong> I think it's too early to tell. There's tremendous movement in the developer community, and if you look at the amount of venture capital that is going into supporting development of various tools and products. But we've only seen one FDA-approved device. Personally, I think it is a really thoughtful way to bring a technology into the marketplace in terms of how they developed and validated their particular product.</p>
<p>But there are dozens of others in the pipeline and I think they run the gamut. There are certainly exemplars out there and there are other tools I think that are not being developed in a way that will allow them to be successful by incorporating physician perspectives and being very thoughtful about transparency and integration of the clinical workflow.</p>
<p>So I think that the jury's out on what will succeed and what will fail. But we know that when we ask physicians about technology adoption, they asked some very basic questions before they're willing to incorporate technology: Does it work? Will I get sued? Who has the liability coverage for a tool that I may not understand the inner workings of because it's a black box? Will it work in my practice, and will I get reimbursed or paid for it?</p>
<p>Those are the kinds of things that developers really need to be conscious of as they are thinking about how their product will be useful in the marketplace.</p>
<p><strong>Q. What are some areas where you think AI has the biggest potential in the near term to improve quality and safety from a clinical standpoint?</strong></p>
<p><strong>A.</strong> A lot of people focus on the sort of diagnostic capabilities, and with image recognition and some of the other things that I've seen, there already are tools that will be very valuable in helping us do interpretation and will support the diagnostic capabilities of clinicians.</p>
<p>That's the most obvious thing that people are thinking about. And certainly those tools are coming into the marketplace, but there's a whole set of opportunities around optimizing healthcare operations that I think is less described but will be equally as valuable.</p>
<p>Frankly, I think there will be tremendous opportunities to use AI to rethink how we engage patients in their own health and in patients to take ownership and control of their health in ways that today don't really happen in a very natural way with our sort of encounter-based care system, where the focus is often on illness rather than promoting health.</p>
<p><strong>Q. At Healthcare IT News in October we're focusing on the theme of <a href="https://www.healthcareitnews.com/projects/reducing-cost-care-requires-aligning-incentives-providers-payers-and-patients" target="_blank">Reducing the Cost of Care</a>. One of AMA's proposals this June was that AI should "enable physicians to prepare for and transition to new care delivery models."</strong></p>
<p><strong>A.</strong> I think it can help us reimagine the work. I cannot tell you how frustrating it is, every time I'm taking care of patients, when I find myself doing things, interacting with systems, where I know there should be automated solutions that can make that busy clerical work go away. Whether that's finding information that's buried in an EMR, or transcribing information into electronic systems, there are obvious places the tools can, again, easily help clinicians make technology an asset, not a burden. And there's a lot of promise for what AI can offer.</p>
<p><strong>Q. In Boston at the Connected Health Conference you'll be participating in a roundtable discussion about regulating AI. Given that the technology is so quickly evolving, what are they keys to striking a balance – light enough to enable innovation, but strong enough to ensure that safety is paramount?</strong></p>
<p><strong>A.</strong> One of the things that is really important is that tools adhere to leading standards around reproducibility and transparency. And that's a moving target, particularly when you think about what does transparency mean for an AI algorithm.</p>
<p>But it's really critical. And for a system to be adopted in use by a clinician, the clinician has to have trust and faith in the system and its performance characteristics. So understanding how systems are developed and validated, where they do and don't work, is equally as important as some other considerations. I think that gets lost in some of the conversations now when it comes to the regulatory framework.</p>
<p>There are a number of issues that we've been very vocal about in terms of making a distinction between autonomous systems that are locked versus those that are continuously learning. Because we think they carry a different level of risk, and when one is looking at the right regulatory framework for approving and bringing products into the marketplace, understanding that risk is really paramount.</p>
<p><strong>Q. One of your predecessors as AMA Board Chair, Dr. Gerald E. Harmon, said: "We have to make sure the technology does not get ahead of our humanity and creativity as physicians." What are the keys to balance the promise of AI and the human factors that make healthcare what it is?</strong></p>
<p><strong>A. </strong>I'm very optimistic that technology can continue to support physicians and all healthcare workers to elevate all of our abilities to care for patients. We have seen some instances where the technologies have not lived up to the hype, and in spite of that I remain optimistic that AI will be a suite of tools and applications, in very different parts of the healthcare system, that will ultimately allow us to function more effectively to deliver higher-quality and more cost-effective care to a greater number of patients.</p>
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" src="https://players.brightcove.net/1824526989001/default_default/index.html?videoId=6091456417001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even" property="content:encoded">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even" property="content:encoded">
<p><em>Twitter: <a href="https://twitter.com/MikeMiliardHITN" target="_blank">@MikeMiliardHITN</a><br />
Email the writer: <a href="mailto:mike.miliard@himssmedia.com">mike.miliard@himssmedia.com</a></em></p>
<p><em>Healthcare IT News is a publication of HIMSS Media.</em></p>
</div>
</div>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.jumbotron{ background-image: url("https://www.mobihealthnews.com/sites/default/files/u751/connected-health-jumbotron.jpg"); background-size: cover; color: white; } .jumbotron h2{ color: white; }

/*--><!]]>*/
</style><div class="jumbotron">
<h2>Connected Health Conference</h2>
<p>Join PCHAlliance and the Partners Connected Health Symposium in Boston Oct. 16-18.</p>
<p><input class="btn btn-danger btn-lg" onclick="location.href = 'https://www.connectedhealthconf.org/boston/2019/register?utm_source=hitnews&amp;utm_medium=email&amp;utm_campaign=trigger_link';" type="button" value="Register here" /></p>
</div>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.jumbotron{ background-image: url("https://www.healthcareitnews.com/sites/hitn/files/u2556/CostSavingJumbo.jpg"); background-size: cover; color: white; } .jumbotron h2{ color: white; }

/*--><!]]>*/
</style><div class="jumbotron">
<h2>Focus on Reducing the Cost of Care</h2>
<p>This month, Healthcare IT News, MobiHealthNews and Healthcare Finance News take a look at what all of this means and how technology, as always, is spurring innovative solutions.</p>
<p><input class="btn btn-danger btn-lg" onclick="location.href = 'https://www.healthcareitnews.com/projects/reducing-cost-care-requires-aligning-incentives-providers-payers-and-patients';" type="button" value="Click here" /></p>
</div>
</div>
</div>
</div>
</div>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/accountable-care">Accountable Care</a>, <a href="/topics/artificial-intelligence">Artificial Intelligence</a>, <a href="/category/resource-topic/financialrevenue-cycle-management">Financial/Revenue Cycle Management</a>, <a href="/category/resource-topic/patient-engagement">Patient Engagement</a>, <a href="/category/resource-topic/quality-safety">Quality and Safety</a></div><div class="field field-name-more-regional-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-news-block-1" class="block block-views clearfix">

        <h2 class="block-title">More regional news</h2>
    
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-1d8e6f93cad1fb6601f6014ce28c9e86">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/news/hhs-and-cms-are-offering-safe-harbor-stark-law-promote-value-based-coordinated-care" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sites/hitn/files/onemale.female_1.jpg" title="Doctors looking at clipboard." class="colorbox" rel="gallery-node-544651-dyUoEg-h5BQ"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/onemale.female_1.jpg?itok=vxQR4dY4" width="348" height="196" alt="Doctors looking at clipboard." title="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/hhs-and-cms-are-offering-safe-harbor-stark-law-promote-value-based-coordinated-care">HHS and CMS are offering safe harbor to Stark Law to promote value-based, coordinated care</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/susan-morse">Susan Morse</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 09, 2019</div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/news/cerner-launches-new-cognitive-platform-enters-strategic-deal-geisinger" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sites/hitn/files/020119%20HIMSS19%20Vendor%20Cerner%20712_0.jpg" title="Cerner launches new cognitive platform, enters strategic deal with Geisinger" class="colorbox" rel="gallery-node-544649-dyUoEg-h5BQ"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/020119%20HIMSS19%20Vendor%20Cerner%20712_0.jpg?itok=PhPF1NhZ" width="348" height="196" alt="Cerner launches new cognitive platform, enters strategic deal with Geisinger" title="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/cerner-launches-new-cognitive-platform-enters-strategic-deal-geisinger">Cerner launches new cognitive platform, enters strategic deal with Geisinger</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/author/mike-miliard">Mike Miliard</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 09, 2019</div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/news/fda-s-bill-materials-crates-cybersecurity-blind-spot-medical-devices" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-more_regional_news  clearfix">

  
  <div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/sites/hitn/files/100919%20Security%20FDA%20Software%20712.jpg" title="FDA’s bill of materials creates a cybersecurity blind spot for medical devices" class="colorbox" rel="gallery-node-544648-dyUoEg-h5BQ"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/100919%20Security%20FDA%20Software%20712.jpg?itok=at34kVmv" width="348" height="196" alt="FDA’s bill of materials creates a cybersecurity blind spot for medical devices" title="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/news/fda-s-bill-materials-crates-cybersecurity-blind-spot-medical-devices">FDA’s bill of materials creates a cybersecurity blind spot for medical devices</a></h2></div></div></div>By <div class="field-name-field-author" ><a href="/content/bill-siwicki">Bill Siwicki</a></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 09, 2019</div></div></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-addthis-bottom-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-addthis-addthis-block" class="block block-addthis clearfix">

      
  <div class="addthis_toolbox addthis_default_style addthis_32x32_style "><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_email"></a>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/544652" data-disqus-url= "https://www.healthcareitnews.com/news/ama-board-chair-ais-opportunities-optimizing-healthcare-operations">0</span></div></div></div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-subsctiption-middle" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-lytics-related-content field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Related Content</h2><div class="container"><iframe id="syndicatedContentFrame" scrolling="no" src="/render_syndicated_articles" frameborder="0" ></iframe></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-ds-ads-anchor field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_anchor" class="enterprise-ads enterprise-ads-anchor" data-slot="anchor" data-pos=""></div>
</div></div></div><div class="field field-name-ds-ads-anchor-mobile field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_anchor_mobile" class="enterprise-ads enterprise-ads-anchor-mobile" data-slot="anchor_mobile" data-pos=""></div>
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-280ed435422d6c791cc91953e6f0882a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content">
<div class="thumbnail-wrapper">
<a href="/news/fda-s-bill-materials-crates-cybersecurity-blind-spot-medical-devices"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/712_400/public/100919%20Security%20FDA%20Software%20712.jpg?itok=qhkcTf9G" width="712" height="400" alt="FDA’s bill of materials creates a cybersecurity blind spot for medical devices" /></a> </div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/fda-s-bill-materials-crates-cybersecurity-blind-spot-medical-devices">FDA’s bill of materials creates a cybersecurity blind spot for medical devices</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-2daad57e91af7f0afdd016bbc0db1f37">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/here-are-12-healthcare-issues-will-define-2018-according-pwc">Here are the 12 healthcare issues that will define 2018, according to PwC</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/these-10-hospitals-scored-f-pose-greatest-risk-patients-leapfrog-says">These 10 hospitals scored an &#039;F&#039;, pose greatest risk to patients, Leapfrog says</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/hospital-acquired-infections-state">See which hospitals earned worst scores for hospital-acquired infections (list, map)</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/eclinicalworks-sued-nearly-1-billion-inaccurate-medical-records">eClinicalWorks sued for nearly $1 billion for inaccurate medical records</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/top-10-healthcare-technology-advances-2017-according-ecri">Top 10 healthcare technology advances for 2017, according to ECRI</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/epic-jump-medical-billing-currently-hiring-new-unit">Epic to jump into medical billing, currently hiring for new unit</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!--smart_paging_autop_filter--><!--smart_paging_filter--><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-7bb2451c088c8b71dda7754905207a9a view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/why-cloud-better-environment-your-healthcare-data" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Network Infrastructure</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/why-cloud-better-environment-your-healthcare-data">Why the Cloud is a Better Environment for your Healthcare Data</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/top-10-things-every-cio-should-know-about-public-cloud" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Cloud Computing</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/top-10-things-every-cio-should-know-about-public-cloud">Top 10 Things Every CIO Should Know about the Public Cloud</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/consumer-data-platforms-foundation-healthcare-change" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Data Warehousing</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/consumer-data-platforms-foundation-healthcare-change">Consumer Data Platforms: A Foundation for Healthcare Change</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-38aa6edf6411c18b0490a2fd3ae3e6f3 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/enhancing-patient-outcomes-advanced-analytics-texas-health-resources" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Clinical</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/enhancing-patient-outcomes-advanced-analytics-texas-health-resources">Enhancing Patient Outcomes with Advanced Analytics at Texas Health Resources</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/perspectives-precision-health" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Precision Medicine</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/perspectives-precision-health">Perspectives on Precision Health</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/leveraging-aiml-extract-real-world-insights-population-scale-clinical-lab-data" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Population Health</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/leveraging-aiml-extract-real-world-insights-population-scale-clinical-lab-data">Leveraging AI/ML to Extract Real-World Insights from Population-scale Clinical Lab Data</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-bcc1eb9f5d2535fdc27666e904c9532d view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/what-digital-health-investors-see-near-term-and-far-term-opportunities"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Gordon.jpg?itok=cB84pfFC" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/what-digital-health-investors-see-near-term-and-far-term-opportunities">What digital health investors see as near-term and far-term opportunities</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/asia-pacific/demand-livestream-day-2-himss-asiapac19-conference-exhibition"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/AsiaPac_day_2.jpg?itok=nLG94Vfi" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/asia-pacific/demand-livestream-day-2-himss-asiapac19-conference-exhibition">On-demand: Livestream from Day 2 of HIMSS AsiaPac19 Conference &amp; Exhibition</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/europe/mhabitat-tackling-complexity-implementing-tech-across-healthcare"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/Betton_0.jpg?itok=KbAV2QjS" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/europe/mhabitat-tackling-complexity-implementing-tech-across-healthcare">mHabitat tackling the complexity of implementing tech across healthcare</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-sponsor-label">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/asia-pacific/demand-livestream-himss-asiapac19-conference-exhibition"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/video_thumbnail_292x165/public/AsiaPac_day_1.jpg?itok=hOc07AZW" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/asia-pacific/demand-livestream-himss-asiapac19-conference-exhibition">On-demand: Livestream from HIMSS AsiaPac19 Conference &amp; Exhibition</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-ds-ads-leaderboard-leaderboard2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_leaderboard_leaderboard2" class="enterprise-ads enterprise-ads-leaderboard" data-slot="leaderboard" data-pos="leaderboard2"></div>
</div></div></div><div class="field field-name-ds-ads-box-mobile-mobi-box3 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="ads_box_mobile_mobi_box3" class="enterprise-ads enterprise-ads-box-mobile" data-slot="box_mobile" data-pos="mobi-box3"></div>
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-f22c2a999c08b2f50c71870992dac56a view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/asia-pacific/demand-livestream-himss-asiapac19-conference-exhibition"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/AsiaPac_day_1.jpg?itok=Q8yWOfZV" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/asia-pacific/demand-livestream-himss-asiapac19-conference-exhibition">On-demand: Livestream from HIMSS AsiaPac19 Conference &amp; Exhibition</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/europe/learning-other-countries-experiences-digitising-healthcare"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/doctors%20having%20a%20meeting%20in%20a%20room.jpg?itok=dq27JCzZ" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/europe/learning-other-countries-experiences-digitising-healthcare">Learning from other countries’ experiences in digitising healthcare</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/using-predictive-ai-deliver-proactive-care"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Plaskow.jpg?itok=SJVUDGhF" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/using-predictive-ai-deliver-proactive-care">Using predictive AI to deliver proactive care</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/go365-wellness-program-reduces-healthcare-costs-humana-says"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Workout2_1_0.jpg?itok=ViP4_EC2" width="256" height="145" alt="Man and woman in workout class" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/go365-wellness-program-reduces-healthcare-costs-humana-says">Go365 wellness program reduces healthcare costs, Humana says</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/society-participatory-medicine-touts-10-years-patient-centered-wins"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Doc-Patients-HITN.png?itok=P4nGSyGI" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/society-participatory-medicine-touts-10-years-patient-centered-wins">Society for Participatory Medicine touts 10 years of patient-centered wins</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/how-tech-driven-connection-care-can-help-young-families"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/Hanna_0.jpg?itok=Cer0fDzw" width="256" height="145" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/how-tech-driven-connection-care-can-help-young-families">How tech-driven connection to care can help young families </a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/atrium-health-merges-sdoh-data-its-cerner-ehr-improve-care-trim-costs"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/100719%20Atrium%20Health%20Carolinas%20Medical%20Center%20712.jpg?itok=XboRDvoH" width="256" height="145" alt="Atrium Health merges SDOH data into its Cerner EHR to improve care, trim costs" /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>Atrium Health&#39;s Carolinas Medical Center.</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/atrium-health-merges-sdoh-data-its-cerner-ehr-improve-care-trim-costs">Atrium Health merges SDOH data into its Cerner EHR to improve care, trim costs</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/alabama-hospital-system-dch-pays-restore-systems-after-ransomware-attack"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/256x145/public/DCH-HITN.png?itok=jRwh-PQM" width="256" height="145" alt="" /></a><div class="image-field-caption">
  <!--smart_paging_autop_filter--><!--smart_paging_filter--><p>(Photo: <a href="http://www.dchcareer.com">www.dchcareer.com</a>)</p>
</div>
 </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/alabama-hospital-system-dch-pays-restore-systems-after-ransomware-attack">Alabama hospital system DCH pays to restore systems after ransomware attack</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="https://www.healthcarefinancenews.com/payer">Healthcare Payers News</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-4 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3131"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3131, function(form) {
jQuery('#mktoForm_3131 div').removeAttr('style');
jQuery('#mktoForm_3131 input').removeAttr('style');
jQuery('#mktoForm_3131 label').removeAttr('style');
jQuery('#mktoForm_3131 span').removeAttr('style');
jQuery('#mktoForm_3131 button').removeAttr('style');
});</script></div></div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Connected Health Conference</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">October 16-18, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.connectedhealthconf.org/boston/2019?utm_source=hitn&amp;utm_medium=blog&amp;utm_campaign=general&amp;utm_content=event_listing">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_calendar_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare Security Forum</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Dec. 9-10, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcaresecurityforum.com/boston/2019?utm_source=hitn&amp;utm_medium=blog&amp;utm_campaign=general&amp;utm_content=event_listing">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/icon_briefcase_0.png" width="76" height="65" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Health 2.0 </div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">September 16-18, 2019</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.h2fallcon.com/santa-clara/2019?utm_source=hitn&amp;utm_medium=event_listing&amp;utm_campaign=h20">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2019 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" title="Home"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.healthcareitnews.com/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/1_4_0.png?itok=9sNley94" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/2_3_0.png?itok=YZJzm7yz" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/3_2_0.png?itok=ud8xPwxk" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/thumbnail/public/4_2_0.png?itok=WxoY2VL4" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics--2" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://www.healthcareitnews.com/video">Video</a></li>
<li class="leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="leaf"><a href="/womeninhit">Women In Health IT</a></li>
<li class="last leaf"><a href="http://himsstv.brightcovegallery.com/">HIMSS TV</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career--2" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="https://www.himsslearn.org/">Learning Center</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more--2" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-region-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-regions"
         class="block block-menu contextual-links-region clearfix container">
    <h2 class="block-title">Regions</h2>
    <ul class="menu nav">
                            <li data-region-alias="asia-pacific" >
                <a href="/asia-pacific">Asia Pacific</a>              </li>
                                                  <li data-region-alias="europe" >
                <a href="/europe">Europe/UK</a>              </li>
                                    <li data-region-alias="global" class="active">
                <a href="/">Global Edition</a>              </li>
                                </ul>
</section>
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription--2" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155);</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form--2" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/news/ama-board-chair-ais-opportunities-optimizing-healthcare-operations" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit--2" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-34jpx_0mZrgOtfob1RpFQuqPkqMqhUNGSb1XaL0VHX8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-23b08b7a87c85bf0e098936f07b381ab">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/fda-s-bill-materials-crates-cybersecurity-blind-spot-medical-devices"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/100919%20Security%20FDA%20Software%20712.jpg?itok=at34kVmv" width="348" height="196" alt="FDA’s bill of materials creates a cybersecurity blind spot for medical devices" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/fda-s-bill-materials-crates-cybersecurity-blind-spot-medical-devices">FDA’s bill of materials creates a cybersecurity blind spot for medical devices</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/news/cerner-launches-new-cognitive-platform-enters-strategic-deal-geisinger"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/020119%20HIMSS19%20Vendor%20Cerner%20712_0.jpg?itok=PhPF1NhZ" width="348" height="196" alt="Cerner launches new cognitive platform, enters strategic deal with Geisinger" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/news/cerner-launches-new-cognitive-platform-enters-strategic-deal-geisinger">Cerner launches new cognitive platform, enters strategic deal with Geisinger</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"> <div class="thumbnail-wrapper">
<a href="/video/asia-pacific/demand-livestream-day-2-himss-asiapac19-conference-exhibition"><img typeof="foaf:Image" src="https://www.healthcareitnews.com/sites/hitn/files/styles/348x196/public/AsiaPac_day_2.jpg?itok=YOnKcipu" width="348" height="196" alt="" /></a> </div></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="https://www.healthcareitnews.com/video/asia-pacific/demand-livestream-day-2-himss-asiapac19-conference-exhibition">On-demand: Livestream from Day 2 of HIMSS AsiaPac19 Conference &amp; Exhibition</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="https://www.healthcareitnews.com/sites/all/modules/enterprise/enterprise_ads/assets/enterprise_ads.js?pz4qvp"></script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/addthis/addthis.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/hitn/modules/custom/hitn_display/hitn_display_sidebar_ads_responsovness.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/hitn_theme/js/sticky_ads.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/themes/bootstrap/js/bootstrap.js?pz4qvp"></script>
<script src="https://www.healthcareitnews.com/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?pz4qvp"></script>
</body>
</html>
