<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.healthcareitnews.com/sites/default/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="While reimbursement is largely seen as a roadblock, a number of bold companies are forging ahead now rather than waiting for payment issues to be settled." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.healthcareitnews.com/sites/default/files/ATA-event-twitter-needscredit-712.jpg" />
<link rel="canonical" href="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" />
<link rel="shortlink" href="http://www.healthcareitnews.com/node/540974" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hospital culture is shifting toward telehealth, experts say at ATA" />
<meta property="og:url" content="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" />
<meta property="og:description" content="While reimbursement is largely seen as a roadblock, a number of bold companies are forging ahead now rather than waiting for payment issues to be settled." />
<meta property="og:updated_time" content="2018-05-03T15:34:48-04:00" />
<meta property="og:image" content="http://www.healthcareitnews.com/sites/default/files/ATA-event-twitter-needscredit-712.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" />
<meta name="twitter:title" content="Hospital culture is shifting toward telehealth, experts say at ATA" />
<meta name="twitter:description" content="While reimbursement is largely seen as a roadblock, a number of bold companies are forging ahead now rather than waiting for payment issues to be settled." />
<meta name="twitter:image:src" content="http://www.healthcareitnews.com/sites/default/files/ATA-event-twitter-needscredit-712.jpg" />
<meta property="article:published_time" content="2018-05-03T15:27:08-04:00" />
<meta property="article:modified_time" content="2018-05-03T15:34:48-04:00" />
  <title>Hospital culture is shifting toward telehealth, experts say at ATA | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_xWLsM-D4WczGi6kl-EExooTkGvtOGjwzilEWJC1ifyM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_5-Pu2-8_QilL2uudgWnHgg1JKYbjsjdsu_XRJZkbsFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_KPy3srJzJpVU1luqbQIxqwp2ZPIiZ4drT4sx7nsAceE.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.healthcareitnews.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_fmgt_ji14wxqy7h_MSSGjUm96p6T_qAClf9tBB56Cik.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_DK240lxvaGy-61Gd7t3kORJGCijOHUnPoq11IVC-_HU.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_S_pw2iUzk9u72__7Yrq_C0ff7CLmK7cgUPnUurM-3b0.js"></script>
<script>var switchTo5x = true;</script>
<script src="http://w.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-17613d52-c063-2f4f-53da-60084ae0f079","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false,"newOrZero":"zero"}); }</script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_hWfMB0ZAvMO77xEyqtqVFVazjU9yhvDfX0uycHOk7Mk.js"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_sUdSLjDevkGTYrhHlq-SuBXLnEolTgKl2DxE7VoWWLc.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_HWtoNcbiM1_K91ZX27L6yKrICi5jJuXCTQA6U7TrmAg.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_iiro2olv-RX3gC3Gs2RbWAN3fitln8gMi7wDaiQWkFg.js"></script>
<script>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</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"540974","type":"news","title":"hospital culture is shifting toward telehealth, experts say at ata","marketo_params":"id=540974&type=news&title=hospital culture is shifting toward telehealth, experts say at ata&primary=mobile-health-it&topic=technology&topic=telehealth&topic=mobile-health-it&","primary":"Mobile Health IT","topics":"Technology,Telehealth,Mobile Health IT","oas_hostname":"oascentral.healthcareitnews.com","oas_sitepage":"healthcareitnews.com\/mobile-health-it","oas_query":"technology,telehealth,telehealth,technology,telehealth,technology","oas_listpos":"Top,Frame1,Right1,Right2,Bottom,Bottom1,Bottom2"};
    var dataLayer = [window.Et.metadata];
  </script>
  <!-- End Data Layer -->
  <!-- OAS Rich Media -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function() {
      var url = 'http://oascentral.healthcareitnews.com/RealMedia/ads/adstream_mjx.ads/',
        sitepage = 'healthcareitnews.com/mobile-health-it',
        listpos = 'Top,Frame1,Right1,Right2,Bottom,Bottom1,Bottom2',
        query = 'technology,telehealth,telehealth,technology,telehealth,technology',
        rns = (Math.random() + "").substring(2, 11);
        document.write('<script src="' + url + sitepage + '/1' + rns + '@' + listpos +  '?' + query + '"><\/script>');
    })();
    //--><!]]>
  </script>
  <!-- End OAS Rich Media -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-540974 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <div class="region region-scripts-ini">
    <section id="block-oas-blocks-oas-ad-block-frame1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Frame1-wrapper"><div id="oas_Frame1"><script>OAS_RICH('Frame1')</script></div></div>
</section> <!-- /.block -->
  </div>
<header id="navbar" role="banner" class="navbar fixed">

  <div class="supernav_signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');
});</script></div></div>
</section> <!-- /.block -->
<section id="block-boxes-menu-magazine-subscription" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-menu_magazine_subscription' class='boxes-box'><div class="boxes-box-content"><h3>Magazine Archives</h3>
<p><img alt="Magazine Image" class="supernav_magazine_thumbnail" src="/sites/default/files/magazine_covers.png" /></p>
<!-- http://placehold.it/160x120 --><p> <a class="supernav_magazine_subscribe" href="http://www.healthcareitnews.com/issue/march-2018-digital-edition-healthcare-it-news">Archive</a></p>
</div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="http://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Sign Up</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/himss-coverage">HIMSS18</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="group-top-bar field-group-div"><div class="field field-name-top-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-top" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Top-wrapper"><div id="oas_Top"><script>OAS_RICH('Top')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-right-ad-1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right1-wrapper"><div id="oas_Right1"><script>OAS_RICH('Right1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-right-ad-2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right2" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right2-wrapper"><div id="oas_Right2"><script>OAS_RICH('Right2')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Hospital culture is shifting toward telehealth, experts say at ATA</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">While reimbursement is largely seen as a roadblock, a number of bold companies are forging ahead now rather than waiting for payment issues to be settled.</div></div></div><div class="group-author-line field-group-div">By <a href="/author/laura-lovett">Laura Lovett</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">May 03, 2018</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">03:27 PM</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/ATA-event-twitter-needscredit-712.jpg" width="712" height="400" alt="telehealth" /><div class="image-field-caption">
  <p>A panel discussion during the American Telemedicine Association Conference in Chicago on April 30. Credit: <a href="https://twitter.com/AmericanTelemed/status/990984904061091840" target="_blank">Twitter</a></p>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>As hospitals struggle to keep up with growing needs of an aging population, many are at least looking at how virtual healthcare can save time, cut costs, and lead to patient-driven outcomes.</p>
<p>At the American Telemedicine Association Conference in Chicago earlier this week, industry players sat down to talk emerging trends in virtual care and where they see it in the future.</p>
<p>&ldquo;Telemedicine is the wrong name. It&#39;s an antiquated name. It describes what we do as the same thing we do today, but at a distance; a one-on-one interaction at a distance,&rdquo; Kaveh Safavi, MD, senior managing director and head of Global Health Practice Accenture, said at the conference. &ldquo;I have stopped using telemedicine as terminology. I think about a concept of virtual healthcare as one that encompasses a variety of digital technologies, some that allow a consultation at a distance, some that allow self-service, smart self-service, patients providing for each other in a community to find a social platform &mdash; basically any form of technology that allows care to be delivered without requiring the physical proximity between a doctor and a caregiver.&rdquo;</p>
<p>Here <a href="http://www.healthcareitnews.com/news/new-leader-ready-prepare-himss-approaching-silver-tsunami" target="_blank">comes the Silver Tsunami</a>, where there will be fewer caregivers to provide for a growing number of patients.</p>
<p>Safavi pointed out that a behavioral health platform could be used to help therapists treat more patients.</p>
<p>&ldquo;In [the] U.K., 65 percent of all patients who are getting behavioral health therapy with a therapist are seeing a therapist that [is] using Silver Cloud, that came out of Ireland. It basically provides cognitive behavioral therapy to support the therapist,&rdquo; Safavi said. &ldquo;They have peer-reviewed literature that shows the therapist can take care of six times as many patients with that technology than without.&rdquo;</p>
<p>While industry insiders are excited about how telemedicine and virtual medicine could help impact the system, there is still the reimbursement hurdle, which has been a notorious struggle for telemedicine.</p>
<p>But some experts are saying not to wait around for payers to figure out the reimbursement.</p>
<p>&ldquo;Instead, look for opportunities. There are other [players] in this marketplace that are not waiting for permission, they are not waiting for reimbursement,&rdquo; Jodi Hubler, managing director at Lemhi Ventures said. &ldquo;They are figuring out ways to bring in new ways that will have people practicing at their highest licensure level without waiting.&rdquo;</p>
<p>Virtual healthcare, however, has left payers and providers struggling to figure out what a payment model would look like for this service. Typically a patient sees a provider and the provider is reimbursed in the classic fee-for-service model. But in the future virtual health could shake that idea up.</p>
<p>&ldquo;We don&rsquo;t have any effective way of transferring money without physician activities going on,&rdquo; Safavi said. &ldquo;What we really want to do is change the mindset from paying for activity, to some form of payment that allows us to reward non-consumption of resources.&rdquo;</p>
<p>While the industry continues to evolve, new players like Walmart are jumping in the healthcare field, which could also disrupt the status quo.</p>
<p>These entries, not to mention <a href="http://www.healthcareitnews.com/directory/amazon" target="_blank">Amazon</a>, <a href="http://www.healthcareitnews.com/directory/apple" target="_blank">Apple</a>, IBM, <a href="http://www.healthcareitnews.com/directory/Google" target="_blank">Google</a> and Microsoft, could propel the traditional providers to change the way they offer care to become more consumer friendly and, incidentally, more tech-friendly.</p>
<p>&ldquo;A place like Walmart has this [large] geographical footprint. For me I always made this distinction there are two types of personas that live in a person: a consumer persona, that is making decision about how they access care and they are thinking about health insurance, they are thinking about a primary care doctor and the way they want to receive care,&rdquo; David Smith, founder of Third Horizon Strategies said. &ldquo;Then there is the patient who is in the thick of receiving care and they have to make more complex decisions with their physicians &hellip;What I think Walmart and CVS are doing is they are trying to create an aligned sense of how to control and have some impact over that access piece.&rdquo;</p>
<p>While no one denied that relationships with clinicians are important, so is convenience.</p>
<p>&ldquo;I think what we don&rsquo;t understand and what these new entrants do is that when a person wakes up in the morning and doesn&rsquo;t feel well, what they really want is to understand what their problem is and to figure out how to treat it &mdash; not to see a doctor. However, the provider view is what they want is to see a doctor,&rdquo; Safavi said.</p>
<p>But healthcare can learn from other industries about evolving with technology, according to Hubler. She noted that when Netflix came into the video industry people didn&rsquo;t know what would happen to actors. At that point, reality TV was on the rise and many were saying it was the death of the acting profession. But Netflix not only innovated a better way to watch shows, she said, it produced new content and gave opportunities to actors.</p>
<p>While there are still a lot of questions about what virtual healthcare in the future will look like, there is no question that virtual care will eventually arrive.</p>
<p>&ldquo;The culture is slowly starting to shift in favor of digital and in favor of technology,&rdquo; Smith said.</p>
<p><em>Twitter:&nbsp;<a href="https://twitter.com/lauralovett7" target="_blank">@lauralovett7</a><br />
Email the writer: <a href="mailto:laura.lovett@himssmedia.com">laura.lovett@himssmedia.com</a></em></p>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/clinical">Clinical</a>, <a href="/category/resource-topic/mobile">Mobile</a>, <a href="/category/resource-topic/telehealth">Telehealth</a></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" st_title="Hospital culture is shifting toward telehealth, experts say at ATA" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/540974" data-disqus-url= "http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata">0</span></div></div></div></div></div><div class="field field-name-oas-ad-block-bottom1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom1-wrapper"><div id="oas_Bottom1"><script>OAS_RICH('Bottom1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    </div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-8ffd29baafda7e6b7dc7c7b7bf53955a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><a href="/news/va-ehr-contract-delay-hits-cerners-revenue"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/712_400/public/Cerner-booth2-himss18-712_0.jpg?itok=5wPIbo1n" width="712" height="400" alt="cerner VA EHR" /></a>
<div class='top-story-label'>Top Story</div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/va-ehr-contract-delay-hits-cerners-revenue">VA EHR contract delay hits Cerner&#039;s revenue</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-52903a6c9ed50b8568ea64c9ff9274d2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/hospital-acquired-infections-state">See which hospitals earned worst scores for hospital-acquired infections (list, map)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/apple-launch-health-records-app-hl7s-fhir-specifications-12-hospitals">Apple to launch Health Records app with HL7&#039;s FHIR specifications at 12 hospitals</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/deaths-by-medical-mistakes-hit-records">Deaths by medical mistakes hit records</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/comparing-11-top-telehealth-platforms-company-execs-tout-quality-safety-ehr-integrations">Comparing 11 top telehealth platforms: Company execs tout quality, safety, EHR integrations</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/wait-what-amazon-and-apple-eye-building-ehrs">Wait! What? Amazon and Apple eye building EHRs</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/5-ways-amazon-could-disrupt-healthcare">5 ways Amazon could disrupt healthcare</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-05a49a77087b27b64c534dd609ed9fca view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/genomics-consumerism-commercialization-and-healthcare" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Connected Health</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/genomics-consumerism-commercialization-and-healthcare">Genomics: Consumerism, Commercialization and Healthcare</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/identity-and-access-management-solutions-healthcare" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/identity-and-access-management-solutions-healthcare">Identity and Access Management Solutions for Healthcare</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/hipaa-security-rule-checklist-ensuring-youre-prepared" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/hipaa-security-rule-checklist-ensuring-youre-prepared">HIPAA Security Rule Checklist Ensuring You&#039;re Prepared</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-3e8d425e1a62e8b896693aafab73fb2b view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/how-extend-value-your-analytics-business-intelligence-and-data-investments" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Analytics</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/how-extend-value-your-analytics-business-intelligence-and-data-investments">How to Extend the Value of Your Analytics, Business Intelligence, and Data Investments</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/defining-invested-assets-approach-guide-your-advisor-selection-process" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Financial/Revenue Cycle Management</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/defining-invested-assets-approach-guide-your-advisor-selection-process">Defining an Invested Assets Approach to Guide Your Advisor Selection Process</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/your-organization-through-eyes-attacker" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/your-organization-through-eyes-attacker">Your Organization Through the Eyes of an Attacker</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-7c88622ba655e10994e1e199eb5d430a view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/allied-physicians-group-improve-patient-engagement-solutionreach"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/Solutionreach.png?itok=b-Pdgr6m" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/allied-physicians-group-improve-patient-engagement-solutionreach">Allied Physicians Group Improve Patient Engagement with Solutionreach</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/himss-tv-live-watch-experts-discuss-hottest-topics-himss18"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/himss-tv-March7-screensnap-712.png?itok=8k6VBd1U" width="292" height="165" alt="HIMSS TV" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/himss-tv-live-watch-experts-discuss-hottest-topics-himss18">HIMSS TV is live: Watch now</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/we-need-dream-bigger"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/Adrienne-Boissey-vid-clip-snap-712.jpg?itok=hG4-EFVB" width="292" height="165" alt="Adrienne Boissey" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/we-need-dream-bigger">&#039;We need to dream bigger&#039;</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/welcome-himss18-heres-what-attendees-need-know"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/welcome-video-carla-screensnap-712.png?itok=EOhKOhdt" width="292" height="165" alt="HIMSS TV" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/welcome-himss18-heres-what-attendees-need-know">Welcome to HIMSS18: Here&#039;s what attendees need to know</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-bottom-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom-wrapper"><div id="oas_Bottom"><script>OAS_RICH('Bottom')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-afbf3b2d039ce9e06380b2d4a1e8c065 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/hospital-culture-shifting-toward-telehealth-experts-say-ata" class="active"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/ATA-event-twitter-needscredit-712.jpg?itok=gwmr_TMV" width="256" height="145" alt="telehealth" /></a><div class="image-field-caption">
  <p>A panel discussion during the American Telemedicine Association Conference in Chicago on April 30. Credit: <a href="https://twitter.com/AmericanTelemed/status/990984904061091840" target="_blank">Twitter</a></p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/hospital-culture-shifting-toward-telehealth-experts-say-ata">Hospital culture is shifting toward telehealth, experts say at ATA</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/april-sees-emergence-new-threat-groups-and-cryptocurrency-king"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/cryptomining-GettyImages-915447508.jpg?itok=87IHeqgD" width="256" height="145" alt="cryptomining cybersecurity" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/april-sees-emergence-new-threat-groups-and-cryptocurrency-king">April sees emergence of new threat groups, and cryptocurrency is king</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/how-telemedicine-providing-home-psychotherapy-veterans"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/VA-telehealth-needscredit-VA-website-712.jpg?itok=hfgM4jaN" width="256" height="145" alt="veterans affairs telehealth" /></a><div class="image-field-caption">
  <p>Credit: <a href="https://www.va.gov/health/NewsFeatures/2014/June/Connecting-Veterans-with-Telehealth.asp" target="_blank">VA.gov</a></p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/how-telemedicine-providing-home-psychotherapy-veterans">How telemedicine is providing in-home psychotherapy for veterans</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/blockchain-healthcare-%E2%80%93-closer-we-think"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/blockchain1%20712_0_4_0.jpg?itok=ptFE-7P9" width="256" height="145" alt="Blockchain in healthcare" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/blockchain-healthcare-%E2%80%93-closer-we-think">Blockchain for healthcare closer than we think? </a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/payer-provider-convergence-what-it-considerations-make-%E2%80%98payvider%E2%80%99-becomes-reality"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/DrPatientMedical%20Record.jpg?itok=23gd1yT8" width="256" height="145" alt="Payer-provider convergence: What IT considerations to make" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/payer-provider-convergence-what-it-considerations-make-%E2%80%98payvider%E2%80%99-becomes-reality">Payer-provider convergence: What IT considerations to make as ‘payvider’ becomes reality</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/cleveland-clinic-innovation-team-shares-strategic-formula-tech-transformation"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/Cleveland-Convention-Center-himss-website-712.jpg?itok=MYWAyY86" width="256" height="145" alt="Dev4Health speakers share strategic formulas for tech transformation" /></a><div class="image-field-caption">
  <p>Cleveland Clinic Innovation Center</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/cleveland-clinic-innovation-team-shares-strategic-formula-tech-transformation">Cleveland Clinic innovation team shares strategic formula for tech transformation</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/trinity-health-chooses-epic-integrated-ehr-revenue-cycle-management"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/Trinity-St-josephs-michigan-twitter-712.jpg?itok=9mMMIRRb" width="256" height="145" alt="integrated EHR, revenue cycle management" /></a><div class="image-field-caption">
  <p>St. Joseph Oakland is part of the Trinity Health system in Pontiac, Michigan. Credit: <a href="https://twitter.com/sjmo_hospital/status/988871404237086721" target="_blank">Twitter</a></p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/trinity-health-chooses-epic-integrated-ehr-revenue-cycle-management">Trinity Health chooses Epic for integrated EHR, revenue cycle management</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/veterans-groups-sue-va-over-trumps-unlawful-choice-acting-va-secretary"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/VA-sign-712.jpg?itok=Lj13An9v" width="256" height="145" alt="veterans affairs health" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/veterans-groups-sue-va-over-trumps-unlawful-choice-acting-va-secretary">Veterans groups sue VA over Trump’s ‘unlawful’ choice for acting VA Secretary</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="http://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-menu-menu-more-news" class="block block-menu col-md-4 clearfix">

        <h2 class="block-title">More News</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
<li class="leaf"><a href="http://www.mobihealthnews.com/">MobiHealthNews</a></li>
<li class="leaf"><a href="http://www.healthcarefinancenews.com/">Healthcare Finance News</a></li>
<li class="leaf"><a href="http://www.revenuecycleinsights.com/">Revenue Cycle Insights</a></li>
<li class="leaf"><a href="http://connectedcarewatch.com/">Connected Care Watch</a></li>
<li class="leaf"><a href="http://www.himssfuturecare.com/">HIMSS Future Care</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/cloud-decision-center">Cloud Decision Center</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/flash-for-healthcare">Flash for Healthcare</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-4 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3131"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3131, function(form) {
jQuery('#mktoForm_3131 div').removeAttr('style');
jQuery('#mktoForm_3131 input').removeAttr('style');
jQuery('#mktoForm_3131 label').removeAttr('style');
jQuery('#mktoForm_3131 span').removeAttr('style');
jQuery('#mktoForm_3131 button').removeAttr('style');
});</script></div></div>
</section> <!-- /.block -->
<section id="block-views-past-issues-block-1" class="block block-views col-md-4 clearfix">

        <h2 class="block-title">Magazine Archive</h2>
    
  <div class="view view-past-issues view-id-past_issues view-display-id-block_1 view-dom-id-5ad9965a3620820be677ec78cb398f4f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-image">        <div class="field-content"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/medium/public/HITN-print-March-edition-2018.png?itok=ZhgAgBN-" width="173" height="220" alt="" /></div>  </div>  
  <div class="views-field views-field-nid-2">        <span class="field-content"><a href="http://www.healthcareitnews.com/issue/march-2018-digital-edition-healthcare-it-news">See Archived Issues</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">BrandHIT 2018: Nashville</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">May 7-8, 2018</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.brandhealthit.com/nashville/2018">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/icon_calendar_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Precision Medicine Summit: Washington, D.C.</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">May 17-18, 2018</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.theprecisionmedicinesummit.com/washington-dc/2018">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/icon_briefcase_0.png" width="76" height="65" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare Security Forum, San Francisco</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">June 11-12, 2018</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.healthcaresecurityforum.com/san-francisco/2018">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2018 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
<section id="block-boxes-bottom2" class="block block-boxes bottom-footer-ad block-boxes-simple clearfix">

      
  <div id='boxes-box-bottom2' class='boxes-box'><div class="boxes-box-content"><div class="oas-ad-Bottom2-wrapper"><script>OAS_RICH('Bottom2');</script></div></div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/1_4_0.png?itok=4inOqAz0" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/2_3_0.png?itok=xf61esxG" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/3_2_0.png?itok=ZTtLmJU2" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/4_2_0.png?itok=kczlQR-e" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/MACRA">MACRA</a></li>
<li class="leaf"><a href="/category/resource-topic/mobile">Mobile</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/financialrevenue-cycle-management">Revenue Cycle</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/himss-coverage">HIMSS18</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/projects">Special Projects</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155);</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/infographic/infographic-one-docs-clicks-day" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-HKUhemDK40jWAdpd2tbHalWePK-kCghXVEAemjX05AM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-482817d0a7a51c8c9ffab7c12d9074bf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/va-ehr-contract-delay-hits-cerners-revenue"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/348x196/public/Cerner-booth2-himss18-712_0.jpg?itok=ddX55mNF" width="348" height="196" alt="cerner VA EHR" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/va-ehr-contract-delay-hits-cerners-revenue">VA EHR contract delay hits Cerner&#039;s revenue</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/blockchain-healthcare-%E2%80%93-closer-we-think"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/348x196/public/blockchain1%20712_0_4_0.jpg?itok=_ADi4EGW" width="348" height="196" alt="Blockchain in healthcare" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/blockchain-healthcare-%E2%80%93-closer-we-think">Blockchain for healthcare closer than we think? </a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/payer-provider-convergence-what-it-considerations-make-%E2%80%98payvider%E2%80%99-becomes-reality"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/348x196/public/DrPatientMedical%20Record.jpg?itok=wyk8zkp_" width="348" height="196" alt="Payer-provider convergence: What IT considerations to make" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/payer-provider-convergence-what-it-considerations-make-%E2%80%98payvider%E2%80%99-becomes-reality">Payer-provider convergence: What IT considerations to make as ‘payvider’ becomes reality</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="http://www.healthcareitnews.com/sites/default/files/js/js_xMPdoru9igf8uHp63gi9j0K_w2D5YomHUjOBxrpAlSc.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>
