<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.healthcareitnews.com/sites/default/files/healthcareitnews_favicon.png" type="image/png" />
<meta name="description" content="Wisam Rizk, of Westlake, Ohio caused incorporation of shell company, paid kickbacks for Fingerhut’s silence, the Department of Justice said." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.healthcareitnews.com/sites/default/files/ClevelandClinic--HFN_0_0.png" />
<link rel="canonical" href="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" />
<link rel="shortlink" href="http://www.healthcareitnews.com/node/539463" />
<meta property="og:site_name" content="Healthcare IT News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" />
<meta property="og:url" content="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" />
<meta property="og:description" content="Wisam Rizk, of Westlake, Ohio caused incorporation of shell company, paid kickbacks for Fingerhut’s silence, the Department of Justice said." />
<meta property="og:updated_time" content="2017-10-20T15:23:55-04:00" />
<meta property="og:image" content="http://www.healthcareitnews.com/sites/default/files/ClevelandClinic--HFN_0_0.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" />
<meta name="twitter:title" content="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" />
<meta name="twitter:description" content="Wisam Rizk, of Westlake, Ohio caused incorporation of shell company, paid kickbacks for Fingerhut’s silence, the Department of Justice said." />
<meta name="twitter:image:src" content="http://www.healthcareitnews.com/sites/default/files/ClevelandClinic--HFN_0_0.png" />
<meta property="article:published_time" content="2017-10-20T15:23:55-04:00" />
<meta property="article:modified_time" content="2017-10-20T15:23:55-04:00" />
  <title>Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud | Healthcare IT News</title>
  <link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_u9Cn6xFPfn6NvRqMGUV6k10stVTR4AGT7eontS75hX4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_vx-iTvu0JbpdOOyvXHDj_QKc2QnED5On1-PXk9nq1_g.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.healthcareitnews.com/sites/default/files/css/css_uVyL11vObIUs74hok-VMu9neE-3AbKOyPhFHmSgFykk.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://www.healthcareitnews.com/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_I5B_Q6f8fd784i29K122dAnGZIo8huB0TCNzFD8IjGQ.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_DK240lxvaGy-61Gd7t3kORJGCijOHUnPoq11IVC-_HU.js"></script>
<script src="https://use.typekit.net/foq7kex.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_zDncxNYnaBN8qEFNk3TbdcVUz3C_zP2YIVUfSYvoCpI.js"></script>
<script>var switchTo5x = true;</script>
<script src="http://w.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-17613d52-c063-2f4f-53da-60084ae0f079","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false,"newOrZero":"zero"}); }</script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_hWfMB0ZAvMO77xEyqtqVFVazjU9yhvDfX0uycHOk7Mk.js"></script>
<script>setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>
<script>var _vwo_code=(function(){
var account_id=131086,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_s2zk9Rq9HjQqf1yTDc7c12aotnnGyOsIQe1frBzz4zU.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_Wz6KYaI5x5L2kOY-vZUrni_3WlXr83cPp3YXv0hmF7g.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_iiro2olv-RX3gC3Gs2RbWAN3fitln8gMi7wDaiQWkFg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hitn_theme","theme_token":"LN8Lwq9qBZaftV2Yz--kqe0Ty3stFCcQvRkoNFkX-8w","jquery_version":"1.10","js":{"sites\/all\/modules\/custom\/oas_blocks\/pushdown_script.js":1,"sites\/all\/modules\/custom\/hitn_display\/hitn_display_sidebar_ads_responsovness.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/himss_taxonomy\/js\/oas.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom\/hitn_display\/hitn_display_sitewide.js":1,"https:\/\/use.typekit.net\/foq7kex.js":1,"0":1,"sites\/all\/modules\/contrib\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"1":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"2":1,"sites\/all\/modules\/custom\/hitn_disqus\/hitn_disqus.js":1,"3":1,"4":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/custom\/himss_taxonomy\/js\/metadata.js":1,"sites\/all\/themes\/hitn_theme\/js\/main_menu.js":1,"sites\/all\/themes\/hitn_theme\/js\/mobile_alterations.js":1,"sites\/all\/themes\/hitn_theme\/js\/jquery.sticky-kit.min.js":1,"sites\/all\/themes\/hitn_theme\/js\/sticky_ads.js":1,"sites\/all\/themes\/hitn_theme\/js\/slide_sharethis_fix.js":1,"sites\/all\/themes\/bootstrap\/js\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"profiles\/acquia\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/hitn_theme\/ds_layouts\/2_rows\/2_rows.css":1,"sites\/all\/themes\/hitn_theme\/ds_layouts\/3_rows\/3_rows.css":1,"sites\/all\/modules\/contrib\/field_collection\/field_collection.theme.css":1,"sites\/all\/libraries\/fontawesome\/css\/font-awesome.css":1,"\/\/netdna.bootstrapcdn.com\/bootstrap\/3.0.2\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/hitn_theme\/sass\/style.scss":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:c162cdac02467110692c4e85ceb36b3d":{"view_name":"himss_views","view_display_id":"himss_banner_block","view_args":"","view_path":"node\/539463","view_base_path":null,"view_dom_id":"c162cdac02467110692c4e85ceb36b3d","pager_element":0}}},"better_exposed_filters":{"views":{"himss_views":{"displays":{"himss_banner_block":{"filters":[]}}},"top_3_news":{"displays":{"block_3":{"filters":[]},"block_2":{"filters":[]}}},"most_read_news":{"displays":{"block_1":{"filters":[]},"block_3":{"filters":[]}}},"video":{"displays":{"block":{"filters":[]}}},"resource":{"displays":{"block_4":{"filters":[]},"block_2":{"filters":[]}}},"past_issues":{"displays":{"block_1":{"filters":[]}}}}},"hitn_disqus":{"domain":"prod-hitn","url":"http:\/\/www.healthcareitnews.com\/news\/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud","title":"Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud","identifier":"node\/539463"},"field_group":{"div":"default"},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"539463","type":"news","title":"alleged co-conspirator charged in $2.8 million cleveland clinic fraud","marketo_params":"id=539463&type=news&title=alleged co-conspirator charged in $2.8 million cleveland clinic fraud&primary=compliance&topic=policy&topic=meaningful-use&topic=compliance&","primary":"Compliance","topics":"Policy,Meaningful Use,Compliance","oas_hostname":"oascentral.healthcareitnews.com","oas_sitepage":"healthcareitnews.com\/compliance","oas_query":"policy,meaningful-use,policy,meaningful-use","oas_listpos":"Top,Frame1,Right1,Right2,Position1,Position3,Position4,Bottom,Bottom1"};
    var dataLayer = [window.Et.metadata];
  </script>
  <!-- End Data Layer -->
  <!-- OAS Rich Media -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function() {
      var url = 'http://oascentral.healthcareitnews.com/RealMedia/ads/adstream_mjx.ads/',
        sitepage = 'healthcareitnews.com/compliance',
        listpos = 'Top,Frame1,Right1,Right2,Position1,Position3,Position4,Bottom,Bottom1',
        query = 'policy,meaningful-use,policy,meaningful-use',
        rns = (Math.random() + "").substring(2, 11);
        document.write('<script src="' + url + sitepage + '/1' + rns + '@' + listpos +  '?' + query + '"><\/script>');
    })();
    //--><!]]>
  </script>
  <!-- End OAS Rich Media -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-539463 node-type-news" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPFFF4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPFFF4');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
      <div class="region region-scripts-ini">
    <section id="block-oas-blocks-oas-ad-block-frame1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Frame1-wrapper"><div id="oas_Frame1"><script>OAS_RICH('Frame1')</script></div></div>
</section> <!-- /.block -->
  </div>
<header id="navbar" role="banner" class="navbar fixed">

  <div class="supernav_signup">
    <div class="container">
                <div class="region region-signup-nav">
    <section id="block-boxes-menu-signup-subscription" class="block block-boxes block-boxes-simple clearfix">

  <span class="green-prefix">Email</span>      <h2 class="block-title">The latest news in Healthcare IT – straight to your inbox.</h2>
    
  <div id='boxes-box-menu_signup_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3126"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3126, function(form) {
jQuery('#mktoForm_3126 div').removeAttr('style');
jQuery('#mktoForm_3126 input').removeAttr('style');
jQuery('#mktoForm_3126 label').removeAttr('style');
jQuery('#mktoForm_3126 span').removeAttr('style');
jQuery('#mktoForm_3126 button').removeAttr('style');
jQuery('#mktoForm_3126 fieldset').removeAttr('style');
jQuery('#mktoForm_3126 .mktoCheckboxList').on('click', function (e) {
          e.preventDefault();
var label = jQuery(this).find('label');
label.toggleClass('option-checked');
if (label.hasClass('option-checked')){
jQuery(this).find('input:checkbox').prop( 'checked', true );
}
else {
jQuery(this).find('input:checkbox').prop( 'checked', false );
}
});
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').attr('value',1);
jQuery('#mktoForm_3126 .mktoCheckboxList input:checkbox').prop( 'checked', true );
jQuery('#mktoForm_3126 .mktoCheckboxList label').toggleClass('option-checked');
});</script></div></div>
</section> <!-- /.block -->
<section id="block-boxes-menu-magazine-subscription" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-menu_magazine_subscription' class='boxes-box'><div class="boxes-box-content"><h3>The Magazine</h3>
<p><img alt="Magazine Image" class="supernav_magazine_thumbnail" src="/sites/default/files/magazine_covers.png" /></p>
<!-- http://placehold.it/160x120 --><p> <a class="supernav_magazine_subscribe" href="https://www.sub-forms.com/dragon/init.do?site=HMS1_HInewsub">Subscribe</a></p>
</div></div>
</section> <!-- /.block -->
  </div>
          </div>
  </div>

  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="http://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
        </a>
      
      
      <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
    </div>

          <div class="navbar-collapse collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="#" id="link-menupopup" class="nolink" ><span>Main</span> Menu</a></li>
<li class="leaf"><a href="#" id="link-signup" class="nolink" >Sign Up</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Topics <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/financialrevenue-cycle-management">Revenue Cycle</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
      </div>
</header>

<div class="main-container">

  <header role="banner" id="page-header" class="white-row">
              </header> <!-- /#page-header -->


    <section class="col-sm-12">
      <a id="main-content"></a>
                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" typeof="sioc:Item foaf:Document" class="node node-news view-mode-full  clearfix row">

<div class="ds-row-1 col-md-12">
    <div class="ds-row_1 container">    
      <div class="field field-name-oas-sidebar-ad-left field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position3-wrapper"><div id="oas_Position3"><script>OAS_RICH('Position3')</script></div></div></div></div></div><div class="field field-name-oas-sidebar-ad-right field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="oas-ad-Position4-wrapper"><div id="oas_Position4"><script>OAS_RICH('Position4')</script></div></div></div></div></div><div class="group-top-bar field-group-div"><div class="field field-name-top-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-top" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Top-wrapper"><div id="oas_Top"><script>OAS_RICH('Top')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content-wrapper field-group-div"><div class="group-sidebar field-group-div"><div class="field field-name-right-ad-1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right1-wrapper"><div id="oas_Right1"><script>OAS_RICH('Right1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-right-ad-2 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-right2" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Right2-wrapper"><div id="oas_Right2"><script>OAS_RICH('Right2')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-main-content field-group-div"><div class="group-title-line field-group-div"><div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/resource-topic/compliance-legal" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Compliance &amp; Legal</a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud</h2></div></div></div><div class="field field-name-field-subheader field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Wisam Rizk, of Westlake, Ohio caused incorporation of shell company, paid kickbacks for Fingerhut’s silence, the Department of Justice said.</div></div></div><div class="group-author-line field-group-div">By <a href="/author/beth-jones-sanborn">Beth Jones Sanborn</a><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">October 20, 2017</div></div></div><div class="field field-name-post-time-am-pm field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">03:23 PM</div></div></div><div class="field field-name-sharethis-top-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block--2"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div></div></div><div class="field field-name-field-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/ClevelandClinic--HFN_0_0.png" width="635" height="353" alt="Cleveland Clinic fraud" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>A Westlake man has been charged for his alleged role in a conspiracy to defraud the Cleveland Clinic out of at least $2.8 million, the Department of Justice announced.</p>
<p>Wisam Rizk, of Westlake, Ohio was charged with one count of conspiracy to commit wire fraud and honest services wire fraud, 27 counts of wire fraud and honest services wire fraud and one count of obstruction of justice. He was arrested Thursday night.</p>
<p>According to the DOJ, Rizk worked as chief technology officer at Interactive Visual Health Records, a company formed by Cleveland Clinic Innovations to develop a conceptual visual medical charting project into a functioning product.</p>
<p>Rizk was hired at IVHR by Gary Fingerhut, the former executive director of Cleveland Clinic Innovations who pleaded guilty to his role in the conspiracy and is awaiting sentencing.</p>
<p>As part of their employment, both men were not allowed to financially benefit from or have any personal or familial interests in companies the Clinic did business with, unless approved by the Clinic.</p>
<p>Rizk and others executed the incorporation of a shell company known as iStarFZE, which performed no actual services or provided any goods, the DOJ said. Rizk also allegedly caused ISTAR to establish a website, email addresses and a mailing address in New York City so it would look like an operational business, the DOJ said, citing the indictment, and allegedly caused the submission of a bid to the Clinic to raise the price it paid for the software design and development. All these activities were allegedly conducted without Rizk disclosing his financial interest in ISTAR, the DOJ said.</p>
<p>The indictment also said Rizk paid Fingerhut occasional &ldquo;referral&rdquo; or &ldquo;commission&rdquo; fees in exchange for Fingerhut keeping the fraud scheme quiet, the DOJ said.</p>
<p><em>Twitter: <a href="https://twitter.com/bethjsanborn" target="_blank">@BethJSanborn</a><br />
Email the writer: <a href="mailto:beth.sanborn@himssmedia.com">beth.sanborn@himssmedia.com</a></em></p>
</div></div></div><div class="bottom-topics field field-name-field-topic field-type-taxonomy-term-reference field-label-inline clearfix" ><div class="label-inline">Topics:&nbsp;</div><a href="/category/resource-topic/compliance-legal">Compliance &amp; Legal</a></div></div></div><div class="group-content-social field-group-div"><div class="group-disqus field-group-div"><div class="field field-name-sharethis-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-sharethis-sharethis-block"
         class="block block-sharethis clearfix">

      
  <div class="wrapper-sharethis-counter">
    <span class="text-block">Share</span>
    <span class='st_sharethis_hcount'></span>
  </div>
  <div class="sharethis-wrapper"><span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_twitter_custom" st_via="HealthITNews" st_username="" displayText="twitter"></span>
<span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_linkedin_custom" displayText="linkedin"></span>
<span st_url="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" st_title="Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud" class="st_email_custom" displayText="email"></span>
</div>

</section> <!-- /.block -->
</div></div></div><div class="field field-name-hitn-disqus-comment field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a class="show-disqus-comments" href="#">View all comments</a>
<span class="disqus-comment-count" data-disqus-identifier="node/539463" data-disqus-url= "http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud">0</span></div></div></div></div></div><div class="field field-name-oas-ad-block-bottom1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom1-wrapper"><div id="oas_Bottom1"><script>OAS_RICH('Bottom1')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-subscription-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id='boxes-box-subsctiption_middle' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3133"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3133, function(form) {
jQuery('#mktoForm_3133 div').removeAttr('style');
jQuery('#mktoForm_3133 input').removeAttr('style');
jQuery('#mktoForm_3133 label').removeAttr('style');
jQuery('#mktoForm_3133 span').removeAttr('style');
jQuery('#mktoForm_3133 button').removeAttr('style');
});</script></div></div></div></div></div>    </div>
</div>
<div class="ds-additional-ad-row">
    <div class="ds-row_2">
    <div class="field field-name-oas-position1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-position1" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Position1-wrapper"><div id="oas_Position1"><script>OAS_RICH('Position1')</script></div></div>
</section> <!-- /.block -->
</div></div></div></div>
</div>
<div class="ds-row-2 row">
    <div class="ds-row_2 container">
      <div class="group-bottom-row-1 field-group-div"><div class="group-left-col field-group-div"><div class="field field-name-top1-news field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-2" class="block block-views clearfix">

        <h2 class="block-title">Top Story</h2>
    
  <div class="view view-top-3-news view-id-top_3_news view-display-id-block_2 view-dom-id-16a2196c816976b562485434bca10dd6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content"><a href="/news/house-committee-wants-nuance-share-lessons-notpetya-attack"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/712_400/public/nuance-software2-712_0.png?itok=JsFOUjZv" width="712" height="400" alt="Nuance NotPetya Attack" /></a>
<div class='top-story-label'>Top Story</div></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/house-committee-wants-nuance-share-lessons-notpetya-attack">House Committee wants Nuance to share lessons from NotPetya Attack</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-most-read field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-most-read-news-block-1" class="block block-views clearfix">

        <h2 class="simple-black-border">Most Read</h2>
    
  <div class="view view-most-read-news view-id-most_read_news view-display-id-block_1 view-dom-id-e516860fff3fd430eb787a4fa30505b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/eclinicalworks-pay-155-million-settle-suit-alleging-it-faked-meaningful-use-certification">eClinicalWorks to pay $155 million to settle suit alleging it faked meaningful use certification</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/cerner-sued-16-million-over-revenue-cycle-rollout">Cerner sued for $16 million over revenue cycle rollout</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/doj-demands-eclinicalworks-transfer-data-rival-ehrs">DOJ demands eClinicalWorks transfer data to rival EHRs</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/eclinicalworks-whistleblower-nyc-health-department-was-indifferent-ehr-flaws">eClinicalWorks whistleblower: NYC health department was indifferent to EHR flaws</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/provider-hit-31000-hipaa-settlement-over-lack-business-associates-agreement">Provider hit with $31,000 HIPAA settlement over lack of business associate&#039;s agreement</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/canadian-cerner-install-under-investigation-again-mishaps-go-deeper-tech">Canadian Cerner install under investigation again, but mishaps go deeper than the tech</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-right-col field-group-div"><div class="field field-name-row-title-get-smart- field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="title-sticked title-background-red">Research</h2>
</div></div></div><div class="field field-name-white-papers field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_2 view-dom-id-b9ece8eceff9105b635f682a69e14f8e view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>White Papers</h2><p><a class="more-link" href="/white-papers">More Whitepapers</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/patient-portals-balancing-patient-engagement-and-security" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Privacy &amp; Security</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/patient-portals-balancing-patient-engagement-and-security">Patient Portals: Balancing Patient Engagement and Security</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/best-practices-protecting-your-epic-ehr" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Electronic Health Records (EHR, EMR)</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/best-practices-protecting-your-epic-ehr">Best Practices for Protecting Your Epic EHR</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/why-american-healthcare-so-expensive" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Population Health</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/why-american-healthcare-so-expensive">Why Is American Healthcare So Expensive?</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div><div class="field field-name-web-seminars field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div  class="view view-resource view-id-resource view-display-id-block_4 view-dom-id-d6a72650a39bdd80f08e8e5c2a817200 view-mode-default  clearfix row">

<div class="ds-row-1">
    <div class="ds-row_1 col-md-12">
      <h2>Webinars</h2><p><a class="more-link" href="/webinars">More Webinars</a></p>
    </div>
</div>
<div class="ds-row-2">
    <div class="ds-row_2">
        <div class="views-row views-row-1 views-row-odd views-row-first col-md-4">
    <div  about="/resource/ai-evaluating-opportunities-healthcare-providers" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/ai-evaluating-opportunities-healthcare-providers">AI: Evaluating Opportunities for Healthcare Providers</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even col-md-4">
    <div  about="/resource/using-cognitive-computing-reduce-cqm-development-time" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Artificial Intelligence</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/using-cognitive-computing-reduce-cqm-development-time">Using Cognitive Computing to Reduce CQM Development Time</a></div></div></div></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last col-md-4">
    <div  about="/resource/4-reasons-why-your-infrastructure-needs-refresh" typeof="sioc:Item foaf:Document" class="ds-1col node node-resource view-mode-default_views_layout  clearfix">

  
  <div class="field field-name-field-primary-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Cloud Computing</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><div><a href="/resource/4-reasons-why-your-infrastructure-needs-refresh">4 Reasons Why Your Infrastructure Needs a Refresh</a></div></div></div></div></div>

  </div>
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->
</div></div></div></div></div>    </div>
</div>
<div class="ds-row-3">
    <div class="ds-row_2 container">
    <div class="group-bottom-row-2 field-group-div"><div class="field field-name-video-4 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-video-block" class="block block-views clearfix">

        <h2 class="simple-black-border">Video</h2>
    
  <div  class="ds-1col view view-video view-id-video view-display-id-block view-dom-id-a2bc7db3d6fd5366c86471db568c4476 view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/assessing-reliability-cloud-vendors-healthcare"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/JohnHuston.jpg?itok=nWlmygQr" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/assessing-reliability-cloud-vendors-healthcare">Assessing the reliability of cloud vendors in healthcare</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/managing-security-risk-connected-medical-devices"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/JeffLivingstone.jpg?itok=vxjcq2e5" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/managing-security-risk-connected-medical-devices">Managing the security risk in connected medical devices</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/blockchain-cybersecurity-what-its-potential-what-are-its-limitations"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/SachinSetty.jpg?itok=SZ-1l4IO" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/blockchain-cybersecurity-what-its-potential-what-are-its-limitations">Blockchain for cybersecurity: What is its potential, what are its limitations?</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-views-conditional">        <span class="field-content video-top-4"><a href="/video/advice-ciso-strategy-planning-and-team-building"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/video_thumbnail_292x165/public/KeithFricke.jpg?itok=VvMZ0cri" width="292" height="165" alt="" /></a></span>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/video/advice-ciso-strategy-planning-and-team-building">Advice for the CISO on strategy, planning and team building</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div><div class="field field-name-bottom-728x90-ad field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-oas-blocks-oas-ad-block-bottom" class="block block-oas-blocks clearfix">

      
  <div class="oas-ad-Bottom-wrapper"><div id="oas_Bottom"><script>OAS_RICH('Bottom')</script></div></div>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-views-top-3-news-block-3" class="block block-views clearfix">

        <h2 class="simple-black-border">More Stories</h2>
    
  <div  class="ds-1col view view-top-3-news view-id-top_3_news view-display-id-block_3 view-dom-id-e94f2492eb231f8bb4b737e6e77d871e view-mode-default  clearfix">

  
  <div class="row">
      <div class="views-row views-row-1 views-row-odd views-row-first col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/providers-lagging-2015-edition-ehr-certification-survey-says"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/EHR-stock-712_1.jpg?itok=1FAnQfRo" width="256" height="145" alt="EHR certification compliance" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/providers-lagging-2015-edition-ehr-certification-survey-says">Providers lagging on 2015 Edition EHR certification, survey says</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud" class="active"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/ClevelandClinic--HFN_0_0.png?itok=WFOgyX_s" width="256" height="145" alt="Cleveland Clinic fraud" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud">Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/why-healthcare-mergers-acquisitions-can-uncover-new-cybersecurity-risks">Why healthcare mergers, acquisitions can uncover new cybersecurity risks</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/feds-warn-ddos-attack-vulnerability-connected-medical-devices"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/iv-machine-stock-712.jpg?itok=iz9Ony2G" width="256" height="145" alt="medical device security" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/feds-warn-ddos-attack-vulnerability-connected-medical-devices">Feds warn of DDoS attack vulnerability for connected medical devices</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/5-steps-transform-digital-experience-healthcare"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/cardiologist-computers-stock-712.jpg?itok=o60vrDSr" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/5-steps-transform-digital-experience-healthcare">5 steps to transform the digital experience in healthcare</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/bush-athenahealth-cuts-9-workforce-closes-offices-sells-jet-one-time-tightening"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/JonathanBush712.jpg?itok=JCb7D0Yx" width="256" height="145" alt="athenahealth CEO Jonathan Bush" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/bush-athenahealth-cuts-9-workforce-closes-offices-sells-jet-one-time-tightening">Athenahealth cuts 9% of workforce, closes offices, sells jet</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/enhanced-patient-experience-earns-santa-clara-valley-medical-center-emram-stage-7-himss"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/SantaClaraValleyMedical-SanJose-Maps-712.png?itok=Q45Z6-Ox" width="256" height="145" alt="Santa Clara EMRAM Stage 7" /></a><div class="image-field-caption">
  <p>Valley Health Center in downtown San Jose, California. Photo via Google Maps</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/enhanced-patient-experience-earns-santa-clara-valley-medical-center-emram-stage-7-himss">Enhanced patient experience earns Santa Clara Valley Medical Center EMRAM Stage 7 from HIMSS Analytics</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-md-3">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/epic-ranks-high-cerner-falls-short-latest-emergency-department-information-system-klas-rankings"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/256x145/public/klasbooth5-712_1.png?itok=YsA2Kp7U" width="256" height="145" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/epic-ranks-high-cerner-falls-short-latest-emergency-department-information-system-klas-rankings">Epic ranks high, Cerner falls short in latest emergency department information system KLAS rankings</a></div>  </div>  </div>
  </div>

</div>


</section> <!-- /.block -->
</div></div></div></div></div>
</div>
<div class="ds-additional-list">
    <div class="ds-row_2">
    </div>
</div>

</div>

<!-- Needed to activate display suite support on forms -->

</section> <!-- /.block -->
  </div>
    </section>
</div>
<footer class="footer">
  <div class="container">
          <a class="logo" href="/" title="Home">
        <img src="http://www.healthcareitnews.com/sites/all/themes/hitn_theme/logo.png" alt="Home" />
      </a>
          <div class="region region-footer-external">
    <section id="block-bean-social-links-footer-block" class="block block-bean col-md-4 clearfix">

        <h2 class="block-title">Connect</h2>
    
  <div class="entity entity-bean bean-social-links clearfix" about="/block/social-links-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Add Healthcare IT to your network.</div></div></div><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17821" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/soc1.png?itok=EP3OhF0n" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17826" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/soc2.png?itok=UEmA5cin" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17831" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/soc3.png?itok=EVCZ4GV3" width="100" height="98" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-boxes-footer-subscription-form" class="block block-boxes block-boxes-simple col-md-4 clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-footer_subscription_form' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3131"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3131, function(form) {
jQuery('#mktoForm_3131 div').removeAttr('style');
jQuery('#mktoForm_3131 input').removeAttr('style');
jQuery('#mktoForm_3131 label').removeAttr('style');
jQuery('#mktoForm_3131 span').removeAttr('style');
jQuery('#mktoForm_3131 button').removeAttr('style');
});</script></div></div>
</section> <!-- /.block -->
<section id="block-views-past-issues-block-1" class="block block-views col-md-4 clearfix">

        <h2 class="block-title">The Magazine</h2>
    
  <div class="view view-past-issues view-id-past_issues view-display-id-block_1 view-dom-id-ff7ffa01a183cc0dc61c119c9904b28f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-image">        <div class="field-content"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/medium/public/HITNewsOct-2017-800.jpg?itok=tfCnx-C8" width="173" height="220" alt="" /></div>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content"><a href="https://hms.dragonforms.com/HMS1_HIrenew">Renew your Subscription</a></span>  </div>  
  <div class="views-field views-field-nid-1">        <span class="field-content"><a href="https://hms.dragonforms.com/HMS1_HIcoa">Subscription change of Address</a></span>  </div>  
  <div class="views-field views-field-nid-2">        <span class="field-content"><a href="https://hms.dragonforms.com/HMS1_HInewsub">New subscription</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/issue/october-2017-digital-edition-healthcare-it-news">Current Issue</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
  </div>
      <div class="region region-footer-links">
    <section id="block-bean-live-events" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/live-events" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/icon_calendar_0.png" width="66" height="68" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Big Data and Healthcare Analytics Forum Boston</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">October 23-24, 2017</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.bigdatahitforum.com/boston/2017?utm_source=hitn&amp;utm_medium=news&amp;utm_term=general&amp;utm_content=register-now&amp;utm_campaign=register-now">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-distance-learning-footer-blocks" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/distance-learning-footer-blocks" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/icon_calendar_0_0.png" width="97" height="100" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">In Person Events</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Machine Learning &amp; AI For Healthcare Las Vegas</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">March 5, 2018</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.healthcaremachinelearningai.com/las-vegas/2018?utm_source=hitn&amp;utm_medium=news&amp;utm_term=general&amp;utm_content=register-now&amp;utm_campaign=register-now">Learn More</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-bean-healthcare-it-jobs-footer-block" class="block block-bean col-md-4 clearfix">

      
  <div class="entity entity-bean bean-section-link clearfix" about="/block/healthcare-it-jobs-footer-block" typeof="">

  <div class="content">
    <div class="field field-name-field-section-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/icon_briefcase_0.png" width="76" height="65" alt="" /></div></div></div><div class="field field-name-field-section-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Healthcare IT Jobs</div></div></div><div class="field field-name-field-additional-info field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">HIMSS18 Career Fair in Las Vegas</div></div></div><div class="field field-name-field-description field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">March 7, 2018</div></div></div><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://jobmine.himss.org/">Visit HIMSS JobMine</a></div></div></div>  </div>
</div>

</section> <!-- /.block -->
  </div>
      <div class="region region-footer-menu">
    <section id="block-menu-menu-footer-menu" class="block block-menu clearfix">

        <h2 class="block-title">Footer Menu</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-healthcare-it-news" title="">About</a></li>
<li class="leaf"><a href="/advertise-healthcare-it-news" title="">Advertise</a></li>
<li class="leaf"><a href="http://reprints.ygsgroup.com/m/himssmedia/" title="">Reprints</a></li>
<li class="leaf"><a href="/editorial-staff">Contact</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="last leaf"><a href="http://www.healthcareit.com.au/">Healthcare IT News Australia </a></li>
</ul>
</section> <!-- /.block -->
<section id="block-boxes-copyright" class="block block-boxes block-boxes-simple clearfix">

      
  <div id='boxes-box-copyright' class='boxes-box'><div class="boxes-box-content"><p>© 2017 Healthcare IT News is a publication of HIMSS Media</p>
</div></div>
</section> <!-- /.block -->
  </div>
  </div>
</footer>

<div id="main_menu_overlay" class="menu_overlay" style="display: none;">
  <div class="container">
            <div class="region region-menu-overlay">
    
<section id="block-bean-block-menu" class="block block-bean clearfix">

  <div class="block-menu-close">
    <a id="block-menu-close-button" href="#">X</a>
  </div>

      
  <div  about="/block/block-menu" typeof="" class="ds-1col entity entity-bean bean-block-menu view-mode-default  clearfix">

  
  <div class="group-mb-row1 field-group-div"><div class="field field-name-field-home-logo-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" title="Home"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/logo.png" width="466" height="66" alt="" /></a></div></div></div></div><div class="group-mb-row2 field-group-div"><div class="field-collection-container clearfix"><div class="field field-name-field-image-linked field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17836" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/1_4_0.png?itok=4inOqAz0" width="100" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17841" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.facebook.com/healthcareitnews/" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/2_3_0.png?itok=xf61esxG" width="98" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17846" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://twitter.com/HealthITNews" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/3_2_0.png?itok=ZTtLmJU2" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div><div class="field-item odd"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-image-linked clearfix" about="/field-collection/field-image-linked/17851" typeof="">
  <div class="content">
    <div class="field field-name-field-social-icon field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.linkedin.com/company/healthcare-it-news" target="_blank"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/thumbnail/public/4_2_0.png?itok=kczlQR-e" width="99" height="100" alt="" /></a></div></div></div>  </div>
</div>
</div></div></div></div></div><div class="main-menu-links-wrapper"><div class="field field-name-topics-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-topics" class="block block-menu clearfix">

        <h2 class="block-title">Topics</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/category/resource-topic/analytics">Analytics</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/topics/artificial-intelligence">Artificial Intelligence</a></li>
<li class="leaf"><a href="/category/resource-topic/cloud-computing">Cloud Computing</a></li>
<li class="leaf"><a href="/category/resource-topic/electronic-health-records">EHR</a></li>
<li class="leaf"><a href="/category/resource-topic/government">Government &amp; Policy</a></li>
<li class="leaf"><a href="/category/resource-topic/interoperability">Interoperability</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/MACRA">MACRA</a></li>
<li class="leaf"><a href="/category/resource-topic/mobile">Mobile</a></li>
<li class="leaf"><a href="/category/resource-topic/patient-engagement">Patient Engagement</a></li>
<li class="leaf"><a href="/category/resource-topic/population-health">Population Health</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/category/resource-topic/precision-medicine">Precision Medicine</a></li>
<li class="leaf"><a href="/category/resource-topic/privacy-security">Privacy &amp; Security</a></li>
<li class="leaf"><a href="/category/resource-topic/financialrevenue-cycle-management">Revenue Cycle</a></li>
<li class="leaf"><a href="/category/resource-topic/telehealth">Telehealth</a></li>
<li class="last leaf"><a href="/womeninhit">Women In Health IT</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-career-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-career" class="block block-menu clearfix">

        <h2 class="block-title">Career</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.himssmedia.com/events/inperson-events/calendar" title="">In Person Events</a></li>
<li class="leaf"><a href="http://jobmine.himss.org/" title="">Jobs</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/white-papers" title="">Research Papers</a></li>
<li class="last leaf"><a href="http://www.healthcareitnews.com/webinars" title="">Webinars</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-more-menu field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-menu-menu-more" class="block block-menu clearfix">

        <h2 class="block-title">More</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="http://www.healthcareitnews.com/about-healthcare-it-news">About</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/advertise-healthcare-it-news">Advertise</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/editorial-staff">Contact</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/issue/october-2017-digital-edition-healthcare-it-news">Magazine</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/slideshow">Slideshows</a></li>
<li class="leaf"><a href="http://www.healthcareitnews.com/video">Video</a></li>
<li class="last leaf"><a href="http://www.himssmedia.com/events">In-Person Events</a></li>
</ul>
</section> <!-- /.block -->
</div></div></div></div><div class="field field-name-main-menu-subscription field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-boxes-main-menu-subscription" class="block block-boxes block-boxes-simple clearfix">

        <h2 class="block-title">The Daily Brief Newsletter</h2>
    
  <div id='boxes-box-main_menu_subscription' class='boxes-box'><div class="boxes-box-content"><script src="//app-ab05.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_3155"></form>
<script>MktoForms2.loadForm("//app-ab05.marketo.com", "922-ZLW-292", 3155);</script></div></div>
</section> <!-- /.block -->
</div></div></div></div><div class="group-mb-row3 field-group-div"><div class="field field-name-search-form field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/directory/college-healthcare-information-management-executives?type=news&amp;page=3" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default"><i class="icon glyphicon glyphicon-search" aria-hidden="true"></i></button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Search" type="submit">Search</button>
<input type="hidden" name="form_build_id" value="form-TpqBEoswhiPg9TWS61RtK31pQdsvP4W7lwzVb4mci3Y" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
</div></div></div><div class="field field-name-top-stories field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Top Stories</h2><div class="view view-top-3-news view-id-top_3_news view-display-id-menu_top_3 view-dom-id-75231d59ca7f76cca140bf64c4bc0c2a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/house-committee-wants-nuance-share-lessons-notpetya-attack"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/348x196/public/nuance-software2-712_0.png?itok=IunAn3Zn" width="348" height="196" alt="Nuance NotPetya Attack" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/house-committee-wants-nuance-share-lessons-notpetya-attack">House Committee wants Nuance to share lessons from NotPetya Attack</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/lafayette-general-earns-himss-davies-award-slashing-sepsis-rates-tech-tools"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/348x196/public/LafayetteGeneral-maps-712.png?itok=7B9m_dBt" width="348" height="196" alt="Lafayette General earns HIMSS Davies Award" /></a><div class="image-field-caption">
  <p>Lafayette General in Louisiana. Photo via Google Maps</p>
</div>
</div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/lafayette-general-earns-himss-davies-award-slashing-sepsis-rates-tech-tools">Lafayette General earns HIMSS Davies Award for slashing sepsis rates with tech tools</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-thumbnail">        <div class="field-content"><a href="/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud"><img typeof="foaf:Image" src="http://www.healthcareitnews.com/sites/default/files/styles/348x196/public/ClevelandClinic--HFN_0_0.png?itok=xsoVZYVE" width="348" height="196" alt="Cleveland Clinic fraud" /></a></div>  </div>  
  <div class="views-field views-field-field-short-headline views-field-title">        <div class="field-content"><a href="http://www.healthcareitnews.com/news/alleged-co-conspirator-charged-28-million-cleveland-clinic-fraud">Alleged co-conspirator charged in $2.8 million Cleveland Clinic fraud</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div></div>


</section> <!-- /.block -->
  </div>
      </div>
</div>  <script src="http://www.healthcareitnews.com/sites/default/files/js/js_xMPdoru9igf8uHp63gi9j0K_w2D5YomHUjOBxrpAlSc.js"></script>
<script src="http://www.healthcareitnews.com/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>
